<!DOCTYPE html><html lang="de">
<head>
		
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="charset" content="utf-8">
<meta name="description" content="Yougov&#x20;und&#x20;Hewlett&#x20;Packard&#x20;Enterprise&#x20;haben&#x20;803&#x20;F&#xFC;hrungskr&#xE4;fte&#x20;aus&#x20;Deutschland,&#x20;&#xD6;sterreich&#x20;und&#x20;der&#x20;Schweiz&#x20;zu&#x20;ihrer&#x20;Datenstrategie&#x20;befragt.&#x20;Die&#x20;Umfrage&#x20;zeigt,&#x20;dass&#x20;bei&#x20;den&#x20;Unternehmen&#x20;im&#x20;effektiven&#x20;Umgang&#x20;mit&#x20;Daten&#x20;noch&#x20;viel&#x20;Luft&#x20;nach&#x20;oben&#x20;ist.">
<meta name="language" content="de">
<meta name="robots" content="INDEX,FOLLOW,NOODP">
<meta property="og&#x3A;url" content="https&#x3A;&#x2F;&#x2F;www.industry-of-things.de&#x2F;zwei-drittel-der-vorstaende-haben-keine-datenstrategie-a-1068944&#x2F;">
<meta property="twitter&#x3A;card" content="summary_large_image">
<meta property="og&#x3A;title" content="Zwei&#x20;Drittel&#x20;der&#x20;Vorst&#xE4;nde&#x20;haben&#x20;keine&#x20;Datenstrategie">
<meta property="og&#x3A;type" content="article">
<meta property="og&#x3A;description" content="Yougov&#x20;und&#x20;Hewlett&#x20;Packard&#x20;Enterprise&#x20;haben&#x20;803&#x20;F&#xFC;hrungskr&#xE4;fte&#x20;aus&#x20;Deutschland,&#x20;&#xD6;sterreich&#x20;und&#x20;der&#x20;Schweiz&#x20;zu&#x20;ihrer&#x20;Datenstrategie&#x20;befragt.&#x20;Die&#x20;Umfrage&#x20;zeigt,&#x20;dass&#x20;bei&#x20;den&#x20;Unternehmen&#x20;im&#x20;effektiven&#x20;Umgang&#x20;mit&#x20;Daten&#x20;noch&#x20;viel&#x20;Luft&#x20;nach&#x20;oben&#x20;ist.">
<meta property="twitter&#x3A;title" content="Zwei&#x20;Drittel&#x20;der&#x20;Vorst&#xE4;nde&#x20;haben&#x20;keine&#x20;Datenstrategie">
<meta property="twitter&#x3A;description" content="Yougov&#x20;und&#x20;Hewlett&#x20;Packard&#x20;Enterprise&#x20;haben&#x20;803&#x20;F&#xFC;hrungskr&#xE4;fte&#x20;aus&#x20;Deutschland,&#x20;&#xD6;sterreich&#x20;und&#x20;der&#x20;Schweiz&#x20;zu&#x20;ihrer&#x20;Datenstrategie&#x20;befragt.&#x20;Die&#x20;Umfrage&#x20;zeigt,&#x20;dass&#x20;bei&#x20;den&#x20;Unternehmen&#x20;im&#x20;effektiven&#x20;Umgang&#x20;mit&#x20;Daten&#x20;noch&#x20;viel&#x20;Luft&#x20;nach&#x20;oben&#x20;ist.">
<meta property="og&#x3A;image" content="https&#x3A;&#x2F;&#x2F;cdn1.vogel.de&#x2F;2YWlo-LC4pZ0-lB1jaYxouRY-uM&#x3D;&#x2F;fit-in&#x2F;1200x630&#x2F;filters&#x3A;format&#x28;png&#x29;&#x3A;quality&#x28;90&#x29;&#x2F;images.vogel.de&#x2F;vogelonline&#x2F;bdb&#x2F;1892400&#x2F;1892489&#x2F;original.jpg">
<meta property="og&#x3A;image&#x3A;type" content="image&#x2F;png">
<meta property="twitter&#x3A;image" content="https&#x3A;&#x2F;&#x2F;cdn1.vogel.de&#x2F;2YWlo-LC4pZ0-lB1jaYxouRY-uM&#x3D;&#x2F;fit-in&#x2F;1200x630&#x2F;filters&#x3A;format&#x28;png&#x29;&#x3A;quality&#x28;90&#x29;&#x2F;images.vogel.de&#x2F;vogelonline&#x2F;bdb&#x2F;1892400&#x2F;1892489&#x2F;original.jpg">
<meta name="publish-date" content="2021-10-30T09&#x3A;21&#x3A;00&#x2B;02&#x3A;00">
<meta name="author" content="Sandro&#x20;Kipar">
<meta name="theme-color" content="&#x23;ffffff">
<meta name="msapplication-TileImage" content="&#x2F;mstile-144x144.png">
<meta name="msapplication-square150x150logo" content="&#x2F;mstile-150x150.png">
<meta name="msapplication-TileColor" content="&#x23;ffffff">
<meta name="apple-mobile-web-app-title" content="Industry&#x20;of&#x20;Things">
<meta name="application-name" content="Industry&#x20;of&#x20;Things">
<meta name="facebook-domain-verification" content="3unxh67wjd75ksk6011m5qghiwi181"><meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">

<title>Zwei Drittel der Vorstände haben keine Datenstrategie</title>
<link href="https://cdn.consentmanager.mgr.consensu.org/delivery/cmp.min.css" media="print" rel="stylesheet" type="text/css" onload="this.media='all'">
<link href="https://www.industry-of-things.de/zwei-drittel-der-vorstaende-haben-keine-datenstrategie-a-1068944/" rel="canonical">
<link href="https://cdn1.vogel.de/2YWlo-LC4pZ0-lB1jaYxouRY-uM=/fit-in/1200x630/filters:format(png):quality(90)/images.vogel.de/vogelonline/bdb/1892400/1892489/original.jpg" rel="images_src">
	<link rel="preconnect" href="https://cdn1.vogel.de/" crossorigin>
	<link rel="dns-prefetch" href="https://cdn1.vogel.de">
	<link rel="preconnect" href="https://cdn2.vogel.de/" crossorigin>
	<link rel="dns-prefetch" href="https://cdn2.vogel.de">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="192x192" href="/android-chrome-192x192.png">
<link rel="icon" type="image/png" sizes="150x150" href="/mstile-150x150.png">
<link rel="icon" type="image/png" sizes="144x144" href="/mstile-144x144.png">
<link rel="icon" type="image/png" sizes="70x70" href="/mstile-70x70.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="mask-icon" color="#ffffff" href="/safari-pinned-tab.svg">
<link rel="manifest" href="/manifest.json">
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
<link rel="icon" type="image/x-icon" href="/favicon.ico">
<link rel="alternate" href="/rss/news.xml"
      type="application/rss+xml" title="RSS-Feed News">
<link rel="alternate" href="/atom/news.xml"
      type="application/atom+xml" title="ATOM-Feed News">

<script  src="https://cdn2.vogel.de/js/vendors/jquery/jquery-3.5.1.min.js"></script>
<script  src="https://cdn2.vogel.de/js/menu.js"></script>
<script  defer="defer" src="https://cdn2.vogel.de/js/custom.js"></script>
<script >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</script>
<script type="text/javascript">
    //<!--
    
				window.cmp_block_inline = true;
				window.cmp_block_unkown = false;
				window.cmp_block_sync = false;
				window.cmp_block_img = false;
				window.cmp_block_samedomain = false;
			
    //-->
</script>
<script type="text/plain" data-cmp-vendor="c5035" class="cmplazyload" data-cmp-block="contentpass">
    //<!--
    $(document).ready(function () {
			                var BOO_adblocker = false;
							//keine Recht für Google
							if( typeof adsBlocked == "undefined")
			                {
			                    var isIE = !!window.MSInputMethodContext && !!document.documentMode;
			                    function adsBlocked(callback) {
			                        if (typeof __tcfapi != "undefined") {
								        __tcfapi("addEventListener", 2, function (tcData, success) {
								             var x = __tcfapi("getCMPData");
								             if ("purposeConsents" in x &&
												"1" in x.purposeConsents && x.purposeConsents["1"] &&
												"vendorConsents" in x && "755" in x.vendorConsents && x.vendorConsents["755"]) {
								               
								                //Ansonsten pruefen
								                 if (isIE) {
											        var googletag = googletag || {};
												    googletag.cmd = googletag.cmd || [];
												    (function() {
													    var gads = document.createElement("script");
													    gads.async = true;
													    gads.type = "text/javascript";
													    gads.src = "https://pagead2.googlesyndication.com/tag/js/gpt.js";
													    var node = document.getElementsByTagName("script")[0];
													    node.parentNode.insertBefore(gads, node);
												    })();
												    if (typeof googletag != "undefined")
												    {
													    callback(false);
												    }
												    else
												    {
												   
													    callback(true);
												    }
												    //nicht IE
												   } else {
														var OBJ_request = new Request(
													    "https://pagead2.googlesyndication.com/tag/js/gpt.js",
													    {
														    method: "HEAD",
														    mode: "no-cors"
													    }
														);
														
														// If fetch is supported, just run the fetch function
														fetch(OBJ_request).then(function (response) {
															return response;
														}).then(function (OBJ_response) {
															callback(false);
														}).catch(function (OBJ_e) {
															callback(true);
														});
								                    }
								                
								             }
								              else
									         {
									            callback(true);
									         }
								        });
							         }
							         else
							         {
							            callback(true);
							         }
			                    }
			                }
			                //AdsBlocked - Funktion wird erst später geladen und auch nicht mit Contentpass!!!!
				            adsBlocked(function (blocked) {
				                BOO_adblocker = !!blocked;
				                if (typeof __tcfapi != "undefined") {
						        __tcfapi("addEventListener", 2, function (tcData, success) {
									 var cmpdata = __tcfapi("getCMPData");
						            // Wenn keine Zustimmung für GoogleAds vorhanden ist
						            if ((!success ||
										BOO_adblocker ||
						                !("vendorConsents" in cmpdata) ||
						                !("755" in cmpdata.vendorConsents) ||
						                !(cmpdata.vendorConsents["755"])
						                )
						                && tcData.eventStatus === "tcloaded"
						            ) {
						                $.get("/wb/1/", function (OBJ_response) {
						                    if (OBJ_response.content){
							                    var OBJ_element = document.createElement("div");
							                    $(OBJ_element).append(OBJ_response.content);
							                    $("body").prepend(OBJ_element.firstChild);
						                    }
						                });
						                $.get("/wb/2/", function (OBJ_response) {
						                    if (OBJ_response.content){
							                    var OBJ_element_ref = document.getElementById("advertisement_07");
							                    var OBJ_element = document.createElement("div");
							                    $(OBJ_element).append(OBJ_response.content);
							                    OBJ_element_ref.append(OBJ_element.firstChild);
						                    }
						                });
						            }
						            __tcfapi("removeEventListener", 2, function (success) {}, tcData.listenerId);
						        });
						    }
				            });
						});
						
    //-->
</script>
<script  defer="defer" src="https://cdn2.vogel.de/js/vendors/fitvids/jquery.fitvids.min.js"></script>
<script type="application/ld+json">
    [
{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.industry-of-things.de\/zwei-drittel-der-vorstaende-haben-keine-datenstrategie-a-1068944\/","headline":"Zwei Drittel der Vorst\u00e4nde haben keine Datenstrategie","description":"Yougov und Hewlett Packard Enterprise haben 803 F\u00fchrungskr\u00e4fte aus Deutschland, \u00d6sterreich und der Schweiz zu ihrer Datenstrategie befragt. Die Umfrage zeigt, dass bei den Unternehmen im effektiven Umgang mit Daten noch viel Luft nach oben ist.","datePublished":"2021-10-30T09:21:00+02:00","dateModified":"2021-10-21T13:24:09+02:00","author":{"@type":"Person","name":"Sandro Kipar","url":"Sandro Kipar"},"publisher":{"@type":"Organization","name":"Industry of Things","url":"https:\/\/www.industry-of-things.de","logo":{"@type":"ImageObject","height":"60px","width":"600px","url":"https:\/\/www.industry-of-things.de\/applications\/52\/img\/amp-logo.png"}},"image":["https:\/\/cdn1.vogel.de\/2YWlo-LC4pZ0-lB1jaYxouRY-uM=\/fit-in\/1200x630\/filters:format(png):quality(90)\/images.vogel.de\/vogelonline\/bdb\/1892400\/1892489\/original.jpg"]},
{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":"https:\/\/www.industry-of-things.de","name":"Startseite"},{"@type":"ListItem","position":2,"item":"https:\/\/www.industry-of-things.de\/iot-praxis\/","name":"Praxis"},{"@type":"ListItem","position":3,"item":"https:\/\/www.industry-of-things.de\/zwei-drittel-der-vorstaende-haben-keine-datenstrategie-a-1068944\/","name":"Zwei Drittel der Vorst\u00e4nde haben keine Datenstrategie"}]}
]
</script>
<script  src="https://cdn2.vogel.de/js/vendors/hoverintent/jquery.hoverintent.min.js"></script>
<script  src="https://cdn2.vogel.de/js/vendors/respiframe/jquery.responsiveiframe.js"></script>
<script  src="https://cdn2.vogel.de/js/vendors/slick-slide/slick.min.js"></script>
<script  async="async" src="https://cdn2.vogel.de/js/vendors/lazysizes/lazysizes.min.js"></script>
<script  async="async" src="https://cdn2.vogel.de/js/vendors/lazysizes/plugins/print/ls.print.min.js"></script>
<!--[if lt IE 9]>
<script>document.createElement("video");
document.createElement("header");
document.createElement("section");
document.createElement("article");
document.createElement("footer");</script>
<![endif]-->

<style type="text/css" media="screen,print">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</style>
	    <script class="cmplazyload" data-cmp-block="contentpass" data-cmp-vendor="755"
            data-cmp-src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" type="text/plain"></script>

    <script type="text/plain" class="cmplazyload" data-cmp-vendor="755" data-cmp-block="contentpass">
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>

            <!-- GPT -->
        <script type="text/plain" class="cmplazyload" data-cmp-vendor="755" data-cmp-block="contentpass">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</script>
                <script type="text/plain" class="cmplazyload" data-cmp-vendor="755" data-cmp-block="contentpass">
            function displaydfp() {
                try {
                    googletag.cmd.push(
                        function () {
                            let d = [];
                            window.googletag.pubads().getSlots().forEach(function(element){
                                if ($("#" + element.getSlotId().getDomId()).length === 0) {
                                    d.push(element.getSlotId().getDomId());
                                } else {
                                    googletag.display(element.getSlotId().getDomId());
                                }
                            });
                            console.debug("all Slots displayed");
                            console.debug({"not used Slots": d});
                        });
                } catch (e) {
                    console.debug(e);
                }
            }
                        if (document.readyState === 'loading') {
                document.addEventListener('DOMContentLoaded', displaydfp);
            } else {
                displaydfp();
            }
        </script>
    		<!-- BusinessAd -->
		<script>
			var Ads_BA_ADIDsite = "industry-of-things.de";
			var Ads_BA_ADIDsection = "praxis";//bzw. passende Rubrik
			var Ads_BA_keyword = "";
		</script>
		<script
				class="cmplazyload" data-cmp-vendor="755" type="text/plain" data-cmp-block="contentpass"
				src="about:blank"
				data-cmp-src="https://storage.googleapis.com/adlib/iot_adlib.js"></script>
        <style>
            #Ads_BA_CAD2::before, #Ads_BA_CAD::before {
                content:"Anzeige";
                text-align:center;
                margin-bottom:6px;
                font-size:10px;
                display:block;
            }
        </style>

    
		<!-- GTM Vars -->
	<script>
		var dataLayer = [
			{
				"environment": "production", // Umgebung
				"id": "52", // App-ID
				"logged_in": false, // User is logged in
				"accessToPaid": false, // Access paid
								"dimension1": "win:artikel:1068944 zwei-drittel-der-vorstaende-haben-keine-datenstrategie", // Shortcut:Type:ID
				"dimension2": "praxis", // Custom Audience
								"dimension4": "1068944", // Content-ID
				"dimension7": "/zwei-drittel-der-vorstaende-haben-keine-datenstrategie-a-1068944/", // URL
				"dimension11": "1060431,1060525", // Ad-Views Article
												"dimension13": "283606,252112", // Ad-Views Companies
								
			}
		];
	</script>
</head>
<body data-infinity-id="default" data-infinity-type="layout">
    <!-- GTM Code -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T2M3PJQ"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- Automatisches Blockieren vom CMP vermeiden -->
    <script type="text/plain" class="cmplazyload" data-cmp-vendor="s905"  data-cmp-block="contentpass" >(function (w, d, s, l, i)
		{
			w[l] = w[l] || [];
			w[l].push({
				'gtm.start':
					new Date().getTime(), event: 'gtm.js'
			});
			var f = d.getElementsByTagName(s)[0],
				j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
			j.async = true;
			j.src =
				'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
			f.parentNode.insertBefore(j, f);
		})(window, document, 'script', 'dataLayer', 'GTM-T2M3PJQ');
	</script>
	<!-- GA Code: no config found -->

		<div id="advertisement_01" class="cmplazyload gpt inf-leaderboard" data-cmp-vendor="755"
         data-ad-id="advertisement_01" data-infinity-type="ad" data-infinity-id="v1/advertisement_01">
	</div>
    		<div id="advertisement_02" class="cmplazyload gpt " data-cmp-vendor="755"
         data-ad-id="advertisement_02" data-infinity-type="ad" data-infinity-id="v1/advertisement_02">
	</div>
	    	<div id="advertisement_03" class="cmplazyload gpt " data-cmp-vendor="755"
         data-ad-id="advertisement_03" data-infinity-type="ad" data-infinity-id="v1/advertisement_03">
	</div>
    <div class="inf-website">
	<div id="mainwrapper" class="inf-wrapper">
		<section class="inf-mainheader" data-hj-ignore-attributes>
	<div class="inf-mainheader__wrapper-fixed">
		<div class="inf-icon inf-icon--menu inf-mainheader__menu-icon"></div>
		
				<ul class="inf-servicenav">

    
	<a class="inf-btn inf-btn--small inf-btn--info inf-btn--servicenav" title=""
	   href="" style="display: none"></a>


	

                        <li class="inf-servicenav__item ">
        
                        <a class="inf-servicenav__link"
               title="Newsletter&#x20;&#x7C;&#x20;Industry&#x20;of&#x20;Things"
               href="&#x2F;newsletter&#x2F;anmeldungen&#x2F;"                id="menu-page_5fd0e0c07974c">
                Newsletter
                
            </a>
            </li>

        

                        <li class="inf-servicenav__item ">
        
                        <a class="inf-servicenav__link"
               title="Whitepaper"
               href="&#x2F;whitepaper&#x2F;"                id="menu-page_5cd1745ab3738">
                Whitepaper
                
            </a>
            </li>

        

                        <li class="inf-servicenav__item ">
        
                        <a class="inf-servicenav__link"
               title="Webinare"
               href="&#x2F;webinare&#x2F;"                id="menu-page_5cd1742383b8f">
                Webinare
                
            </a>
            </li>

        </ul>
		<div class="inf-mobile-menu">
			<img alt="Mobile-Menu" title="Mobile Menu" class="inf-mobile-menu__dropdown-arrow" src="https://cdn2.vogel.de/img/arrow_dropdown.svg">

			<form action="/suche/"
			      method="get"
			      class="inf-mobile-search">
				<label> <input type="text" placeholder="Suchbegriff eingeben"
				               class="inf-form__input-text inf-search-header-mobile__input-text" name="k"> </label>
				<button type="submit" id="search_submit_header-mobile" class="inf-icon inf-icon--search inf-mobile-search__button">
				</button>
			</form>
			
						<div class="inf-mobile-menu__cta-btn-wrapper">
								<a class="inf-btn inf-btn--info inf-full-width" title=""
				   href="" style="display: none"></a>
			</div>
			
						<ul class="inf-mobile-menu__content inf-mobile-menu__content--servicenav">
				<li class="inf-mobile-menu__item					"
			    id="page_5fd0e0c07974c-mobile">
				
								<a title="Newsletter&#x20;&#x7C;&#x20;Industry&#x20;of&#x20;Things"
				   href="&#x2F;newsletter&#x2F;anmeldungen&#x2F;"
					                   class="inf-mobile-mainnav__link"
                   id="menu-page_5fd0e0c07974c-mobile">
					Newsletter				</a>
				
				
								
			</li>
					<li class="inf-mobile-menu__item					"
			    id="page_5cd1745ab3738-mobile">
				
								<a title="Whitepaper"
				   href="&#x2F;whitepaper&#x2F;"
					                   class="inf-mobile-mainnav__link"
                   id="menu-page_5cd1745ab3738-mobile">
					Whitepaper				</a>
				
				
								
			</li>
					<li class="inf-mobile-menu__item					"
			    id="page_5cd1742383b8f-mobile">
				
								<a title="Webinare"
				   href="&#x2F;webinare&#x2F;"
					                   class="inf-mobile-mainnav__link"
                   id="menu-page_5cd1742383b8f-mobile">
					Webinare				</a>
				
				
								
			</li>
		</ul>
			
			<ul class="inf-mobile-menu__content">
				<li class="inf-mobile-menu__item					"
			    id="home-mobile">
				
								<a title="Industry&#x20;of&#x20;Things"
				   href="&#x2F;"
					                   class="inf-mobile-mainnav__link"
                   id="menu-home-mobile">
									</a>
				
				
								
			</li>
					<li class="inf-mobile-menu__item					"
			    id="page_silver_52_page_6-mobile">
				
								<a title="IoT-Szene"
				   href="&#x2F;iot-szene&#x2F;"
					                   class="inf-mobile-mainnav__link"
                   id="menu-page_silver_52_page_6-mobile">
					Internet Of Things				</a>
				
				
								
			</li>
					<li class="inf-mobile-menu__item					 inf-mobile-menu__item--active"
			    id="page_silver_52_page_2-mobile">
				
								<a title="IOT-Praxis"
				   href="&#x2F;iot-praxis&#x2F;"
					                   class="inf-mobile-mainnav__link inf-mobile-mainnav__link--active"
                   id="menu-page_silver_52_page_2-mobile">
					Praxis				</a>
				
				
								
			</li>
					<li class="inf-mobile-menu__item					"
			    id="page_silver_52_page_3-mobile">
				
								<a title="IOT-Technologie"
				   href="&#x2F;iot-technologie&#x2F;"
					                   class="inf-mobile-mainnav__link"
                   id="menu-page_silver_52_page_3-mobile">
					Technologie				</a>
				
				
								
			</li>
					<li class="inf-mobile-menu__item inf-relative					"
			    id="page_silver_52_page_7-mobile">
				
								<a title="IoT-Specials"
				   href="&#x2F;iot-themenspecials&#x2F;"
					                   class="inf-mobile-mainnav__link&#x20;inf-mobile-mainnav__link--with-subnav"
                   id="menu-page_silver_52_page_7-mobile">
					Specials				</a>
				
				
													
										<a href="#" class="inf-icon--subnav-item inf-toggle inf-icon--arrow-dropdown"></a>
					
										<ul class="inf-mobile-subnav">
	
				<li class="inf-mobile-subnav__item" id="page_5d11e3bf67c18-mobile">
								<a id="menu-page_5d11e3bf67c18-mobile" title="Blockchain" class="inf-mobile-subnav__link" href="&#x2F;blockchain&#x2F;">Blockchain</a>			</li>
		
					<li class="inf-mobile-subnav__item" id="page_5d11e47077462-mobile">
								<a id="menu-page_5d11e47077462-mobile" title="Edge&#x20;&amp;&#x20;Cloud&#x20;Computing" class="inf-mobile-subnav__link" href="&#x2F;edge-computing&#x2F;">Edge &amp; Cloud Computing</a>			</li>
		
					<li class="inf-mobile-subnav__item" id="page_5d11e4bc2d2b1-mobile">
								<a id="menu-page_5d11e4bc2d2b1-mobile" title="Vernetzte&#x20;Prozesse" class="inf-mobile-subnav__link" href="&#x2F;vernetzte-prozesse&#x2F;">Vernetzte Prozesse</a>			</li>
		
					<li class="inf-mobile-subnav__item" id="page_silver_52_page_4-mobile">
								<a id="menu-page_silver_52_page_4-mobile" title="Security" class="inf-mobile-subnav__link" href="&#x2F;iot-security&#x2F;">Security</a>			</li>
		
					<li class="inf-mobile-subnav__item" id="page_5d11e51e0d386-mobile">
								<a id="menu-page_5d11e51e0d386-mobile" title="Retrofit&#x20;" class="inf-mobile-subnav__link" href="&#x2F;retrofit&#x2F;">Retrofit </a>			</li>
		
					<li class="inf-mobile-subnav__item" id="page_silver_52_page_5-mobile">
								<a id="menu-page_silver_52_page_5-mobile" title="Industrie&#x20;4.0" class="inf-mobile-subnav__link" href="&#x2F;industrie40&#x2F;">Industrie 4.0</a>			</li>
		
					<li class="inf-mobile-subnav__item" id="page_5d11e5b483620-mobile">
								<a id="menu-page_5d11e5b483620-mobile" title="IoT-Startups" class="inf-mobile-subnav__link" href="&#x2F;iot-startups&#x2F;">IoT-Startups</a>			</li>
		
					<li class="inf-mobile-subnav__item" id="page_5d11e67000891-mobile">
								<a id="menu-page_5d11e67000891-mobile" title="IoT-Analytics" class="inf-mobile-subnav__link" href="&#x2F;iot-analytics&#x2F;">IoT-Analytics</a>			</li>
		
					<li class="inf-mobile-subnav__item" id="page_5d11e2c660f46-mobile">
								<a id="menu-page_5d11e2c660f46-mobile" title="K&#xFC;nstliche&#x20;Intelligenz" class="inf-mobile-subnav__link" href="&#x2F;machinelearning&#x2F;">Künstliche Intelligenz</a>			</li>
		
					<li class="inf-mobile-subnav__item" id="page_5d11e6b5d43f7-mobile">
								<a id="menu-page_5d11e6b5d43f7-mobile" title="Sensorik&#x20;&amp;&#x20;Connectivity" class="inf-mobile-subnav__link" href="&#x2F;connectivity-sensorik&#x2F;">Sensorik &amp; Connectivity</a>			</li>
		
					<li class="inf-mobile-subnav__item" id="page_5d11e6fd8cf79-mobile">
								<a id="menu-page_5d11e6fd8cf79-mobile" title="Digitale&#x20;Transformation" class="inf-mobile-subnav__link" href="&#x2F;digital-transformation&#x2F;">Digitale Transformation</a>			</li>
		
					<li class="inf-mobile-subnav__item" id="page_5d11e771e289a-mobile">
								<a id="menu-page_5d11e771e289a-mobile" title="Logistik&#x20;4.0" class="inf-mobile-subnav__link" href="&#x2F;logistik40&#x2F;">Logistik 4.0</a>			</li>
		
					<li class="inf-mobile-subnav__item" id="page_5d11e7e3c525d-mobile">
								<a id="menu-page_5d11e7e3c525d-mobile" title="Smart&#x20;Building" class="inf-mobile-subnav__link" href="&#x2F;smart-building&#x2F;">Smart Building</a>			</li>
		
					<li class="inf-mobile-subnav__item" id="page_5d11e81f5fa7f-mobile">
								<a id="menu-page_5d11e81f5fa7f-mobile" title="eHealth" class="inf-mobile-subnav__link" href="&#x2F;ehealth&#x2F;">eHealth</a>			</li>
		
					<li class="inf-mobile-subnav__item" id="page_03E54FDB-B546-4172-B795963A84AC3FBD-mobile">
								<a id="menu-page_03E54FDB-B546-4172-B795963A84AC3FBD-mobile" title="Events" class="inf-mobile-subnav__link" href="&#x2F;events&#x2F;">IoT Events</a>			</li>
		
		
</ul>				
				
			</li>
					<li class="inf-mobile-menu__item					"
			    id="page_silver_52_page_8-mobile">
				
								<a title="IoT-Experten"
				   href="&#x2F;iot-experten&#x2F;"
					                   class="inf-mobile-mainnav__link"
                   id="menu-page_silver_52_page_8-mobile">
					Experten				</a>
				
				
								
			</li>
					<li class="inf-mobile-menu__item inf-relative					"
			    id="page_5cd17746524bc-mobile">
				
								<a title="Services"
				   href="&#x2F;services&#x2F;"
					                   class="inf-mobile-mainnav__link&#x20;inf-mobile-mainnav__link--with-subnav"
                   id="menu-page_5cd17746524bc-mobile">
					Services				</a>
				
				
													
										<a href="#" class="inf-icon--subnav-item inf-toggle inf-icon--arrow-dropdown"></a>
					
										<ul class="inf-mobile-subnav">
	
				<li class="inf-mobile-subnav__item" id="page_5cd172f18117c-mobile">
								<a id="menu-page_5cd172f18117c-mobile" title="Anbieter&#xFC;bersicht&#x20;auf&#x20;Industry&#x20;of&#x20;Things" class="inf-mobile-subnav__link" href="&#x2F;firmen&#x2F;">Firmen</a>			</li>
		
					<li class="inf-mobile-subnav__item" id="page_5cd177f79673a-mobile">
								<a id="menu-page_5cd177f79673a-mobile" title="Bilder" class="inf-mobile-subnav__link" href="&#x2F;bildergalerien&#x2F;">Bilder</a>			</li>
		
		
</ul>				
				
			</li>
					<li class="inf-mobile-menu__item					"
			    id="page_6013d27ceaef6-mobile">
				
								<a title="Zukunft&#x20;der&#x20;Industrie"
				   href="&#x2F;industrie-der-zukunft&#x2F;"
					                   class="inf-mobile-mainnav__link"
                   id="menu-page_6013d27ceaef6-mobile">
					Industrie der Zukunft				</a>
				
				
								
			</li>
		</ul>
		</div>

		<span class="inf-mobile-menu-mask"></span>
		<div class="inf-mainheader__wrapper-logo">
			<a class="inf-mainheader__wrapper-logolink" href="/"> <img class="inf-mainheader__logo" id="exit--header-logo" alt="Logo" src="https://cdn2.vogel.de/applications/52/img/logo.svg"> <img class="inf-mainheader__logo--mini" alt="Logo" src="https://cdn2.vogel.de/applications/52/img/logo_mini.svg"> </a>
		</div>
		
				
		<ul class="inf-mainnav">
				<li class="inf-mainnav__item" id="home">
				
								<a title="Industry&#x20;of&#x20;Things"
				   href="&#x2F;"
					                   class="inf-mainnav__link"
                   id="menu-home">
									</a>
				
											</li>
					<li class="inf-mainnav__item inf-mainnav__item--with-flyout" id="page_silver_52_page_6">
				
								<a title="IoT-Szene"
				   href="&#x2F;iot-szene&#x2F;"
					                   class="inf-mainnav__link"
                   id="menu-page_silver_52_page_6">
					Internet Of Things				</a>
				
													
										<div class="inf-subnav-flyout inf-flex inf-subnav-flyout--articles-only">
						
																		
												<div class="inf-subnav-articles">
	<p class="inf-section__title inf-subnav-articles__title">
		Aktuelle Beiträge aus <span>"Internet Of Things"</span>
	</p>
	<div class="inf-flex" data-infinity-type="partial" data-infinity-id="layout/partials/menu/head/items">
						<article class="inf-teaser inf-teaser--vertical inf-teaser--subnav"
				         data-content-id="1067860" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
											<figure class="inf-teaser__figure--vertical">
							<a href="/seeq-erleichtert-integration-von-open-source-algorithmen-a-1067860/">
								<picture>
									
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/oT5HnY2lUmgnp_dfQ_ybGVq4s-Q=/288x162/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1891800/1891808/original.jpg 288w, https://cdn1.vogel.de/nKUjYLyzsz-xJxEo9-aB1Jy7A9w=/576x324/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1891800/1891808/original.jpg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/lh1yuDUEXzqyRu8i1DqtMg-JJWk=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1891800/1891808/original.jpg 288w, https://cdn1.vogel.de/jjpIO9d3owwG9eyfpmv48Qcenmc=/576x324/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1891800/1891808/original.jpg 576w">
									<img data-src="https://cdn1.vogel.de/lh1yuDUEXzqyRu8i1DqtMg-JJWk=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1891800/1891808/original.jpg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-teaser__image inf-teaser__image--vertical lazyload"
									     title="Mit den Anwendungen von Seeq werden in Fertigungsbetrieben Daten gesammelt und weiterverarbeitet."
									     alt="Mit den Anwendungen von Seeq werden in Fertigungsbetrieben Daten gesammelt und weiterverarbeitet."/>
								</picture>
							</a>
						</figure>
										<header>
						<!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

						
													<p class="inf-subhead inf-subhead--small inf-text--hyphens inf-subnav__subhead">
								
																
												
																	Datenanalyse															</p>
						
						<p class="inf-headline inf-headline--small inf-subnav__headline">
							<a class="inf-headline__link" href="/seeq-erleichtert-integration-von-open-source-algorithmen-a-1067860/">
								Seeq erleichtert Integration von Open-Source-Algorithmen							</a>
						</p>
					</header>
				</article>
								<article class="inf-teaser inf-teaser--vertical inf-teaser--subnav"
				         data-content-id="1068881" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
											<figure class="inf-teaser__figure--vertical">
							<a href="/hoehere-reichweite-und-lebensdauer-fuer-wearables-a-1068881/">
								<picture>
									
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/vUMPd7Z0iGBMVkcECHLhbxj8I0U=/288x162/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1892900/1892929/original.jpg 288w, https://cdn1.vogel.de/dYfYxsQFFCZTWK2SBTEpFBIVRxY=/576x324/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1892900/1892929/original.jpg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/2r40xf_XML8V8OSAsG1iQBA6ngM=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1892900/1892929/original.jpg 288w, https://cdn1.vogel.de/o7R8qU85DYpynawcTOzrHrNJ6IY=/576x324/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1892900/1892929/original.jpg 576w">
									<img data-src="https://cdn1.vogel.de/2r40xf_XML8V8OSAsG1iQBA6ngM=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1892900/1892929/original.jpg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-teaser__image inf-teaser__image--vertical lazyload"
									     title="Rutronik erweitert ihr Panasonic Portfolio um das PAN1781 Bluetooth 5 Low Energy-Modul, das aufgrund seiner hohen Reichweite speziell für Wearables geeignet ist."
									     alt="Rutronik erweitert ihr Panasonic Portfolio um das PAN1781 Bluetooth 5 Low Energy-Modul, das aufgrund seiner hohen Reichweite speziell für Wearables geeignet ist."/>
								</picture>
							</a>
						</figure>
										<header>
						<!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

						
													<p class="inf-subhead inf-subhead--small inf-text--hyphens inf-subnav__subhead">
								
																
												
																	Bluetooth-Modul															</p>
						
						<p class="inf-headline inf-headline--small inf-subnav__headline">
							<a class="inf-headline__link" href="/hoehere-reichweite-und-lebensdauer-fuer-wearables-a-1068881/">
								Höhere Reichweite und Lebensdauer für Wearables							</a>
						</p>
					</header>
				</article>
								<article class="inf-teaser inf-teaser--vertical inf-teaser--subnav"
				         data-content-id="1067931" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
											<figure class="inf-teaser__figure--vertical">
							<a href="/erster-nicht-zellularer-5g-technologiestandard-anerkannt-a-1067931/">
								<picture>
									
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/1uAk7MzSpG16sVvb531D86v2hOE=/288x162/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1892000/1892007/original.jpg 288w, https://cdn1.vogel.de/-besmwHZqunYv69fHgiIx1nqFP8=/576x324/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1892000/1892007/original.jpg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/TZXL8jyY9vImy46d_Pt4emc2CYo=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1892000/1892007/original.jpg 288w, https://cdn1.vogel.de/vOfZok0HiVZNn_CNZbCWyRxUWEQ=/576x324/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1892000/1892007/original.jpg 576w">
									<img data-src="https://cdn1.vogel.de/TZXL8jyY9vImy46d_Pt4emc2CYo=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1892000/1892007/original.jpg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-teaser__image inf-teaser__image--vertical lazyload"
									     title=""
									     alt=""/>
								</picture>
							</a>
						</figure>
										<header>
						<!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

						
													<p class="inf-subhead inf-subhead--small inf-text--hyphens inf-subnav__subhead">
								
																
												
																	IoT-Netzwerke															</p>
						
						<p class="inf-headline inf-headline--small inf-subnav__headline">
							<a class="inf-headline__link" href="/erster-nicht-zellularer-5g-technologiestandard-anerkannt-a-1067931/">
								Erster nicht zellularer 5G-Technologiestandard anerkannt							</a>
						</p>
					</header>
				</article>
								<article class="inf-teaser inf-teaser--vertical inf-teaser--subnav"
				         data-content-id="1066487" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
											<figure class="inf-teaser__figure--vertical">
							<a href="/autonome-landmaschinen-in-schwarmkonfiguration-a-1066487/">
								<picture>
									
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/CSKOGj2pBBYIrWYr0eV_Mprr5tk=/288x162/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1889800/1889828/original.jpg 288w, https://cdn1.vogel.de/nD0mi8vgscAYKV8YVLAzS7KicOA=/576x324/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1889800/1889828/original.jpg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/bK09RGuSI-COKPai_fuPPeqQlvw=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1889800/1889828/original.jpg 288w, https://cdn1.vogel.de/ORtv-fmtN_iSqmcl2EGWfZeQ85A=/576x324/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1889800/1889828/original.jpg 576w">
									<img data-src="https://cdn1.vogel.de/bK09RGuSI-COKPai_fuPPeqQlvw=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1889800/1889828/original.jpg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-teaser__image inf-teaser__image--vertical lazyload"
									     title="Reichhardt präsentiert als Teil des Projektkonsortiums „Feldschwarm“ autonome Landmaschinen in Schwarmkonfiguration."
									     alt="Reichhardt präsentiert als Teil des Projektkonsortiums „Feldschwarm“ autonome Landmaschinen in Schwarmkonfiguration."/>
								</picture>
							</a>
						</figure>
										<header>
						<!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

						
													<p class="inf-subhead inf-subhead--small inf-text--hyphens inf-subnav__subhead">
								
																
												
																	Autonomes Fahren															</p>
						
						<p class="inf-headline inf-headline--small inf-subnav__headline">
							<a class="inf-headline__link" href="/autonome-landmaschinen-in-schwarmkonfiguration-a-1066487/">
								Autonome Landmaschinen in Schwarmkonfiguration							</a>
						</p>
					</header>
				</article>
					</div>
</div>
					</div>
				
							</li>
					<li class="inf-mainnav__item inf-mainnav__item--active inf-mainnav__item--with-flyout" id="page_silver_52_page_2">
				
								<a title="IOT-Praxis"
				   href="&#x2F;iot-praxis&#x2F;"
					                   class="inf-mainnav__link inf-mainnav__link--active"
                   id="menu-page_silver_52_page_2">
					Praxis				</a>
				
													
										<div class="inf-subnav-flyout inf-flex inf-subnav-flyout--articles-only">
						
																		
												<div class="inf-subnav-articles">
	<p class="inf-section__title inf-subnav-articles__title">
		Aktuelle Beiträge aus <span>"Praxis"</span>
	</p>
	<div class="inf-flex" data-infinity-type="partial" data-infinity-id="layout/partials/menu/head/items">
						<article class="inf-teaser inf-teaser--vertical inf-teaser--subnav"
				         data-content-id="1068944" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
											<figure class="inf-teaser__figure--vertical">
							<a href="/zwei-drittel-der-vorstaende-haben-keine-datenstrategie-a-1068944/">
								<picture>
									
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/qiqSU-Pd_uiRE_C5uEKmzGcEZYQ=/288x162/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1892400/1892489/original.jpg 288w, https://cdn1.vogel.de/o6xKmcL42kAr6O8sPbYt515FML4=/576x324/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1892400/1892489/original.jpg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/jUlSbQOLYpzqy7OGa1wcAjImce8=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1892400/1892489/original.jpg 288w, https://cdn1.vogel.de/NNSc3rJmSv3fM-asJG1pFTAUyQQ=/576x324/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1892400/1892489/original.jpg 576w">
									<img data-src="https://cdn1.vogel.de/jUlSbQOLYpzqy7OGa1wcAjImce8=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1892400/1892489/original.jpg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-teaser__image inf-teaser__image--vertical lazyload"
									     title="Wie steht es um die Datenstrategie der Unternehmen in Deutschland, Österreich und der Schweiz? "
									     alt="Wie steht es um die Datenstrategie der Unternehmen in Deutschland, Österreich und der Schweiz? "/>
								</picture>
							</a>
						</figure>
										<header>
						<!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

						
													<p class="inf-subhead inf-subhead--small inf-text--hyphens inf-subnav__subhead">
								
																
												
																	DACH-Region															</p>
						
						<p class="inf-headline inf-headline--small inf-subnav__headline">
							<a class="inf-headline__link" href="/zwei-drittel-der-vorstaende-haben-keine-datenstrategie-a-1068944/">
								Zwei Drittel der Vorstände haben keine Datenstrategie							</a>
						</p>
					</header>
				</article>
								<article class="inf-teaser inf-teaser--vertical inf-teaser--subnav"
				         data-content-id="1063090" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
											<figure class="inf-teaser__figure--vertical">
							<a href="/was-sensoren-in-gewindespindeln-bewirken-koennen-a-1063090/">
								<picture>
									
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/a8uBza5L-uDd-a10EE5PBRNakp4=/288x162/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1885600/1885652/original.jpg 288w, https://cdn1.vogel.de/JsCWc3tDuDfO8DOZiW0Ypu7uvGs=/576x324/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1885600/1885652/original.jpg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/b4PNFGnOI6xWmLZ4dpoov-kVbgQ=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1885600/1885652/original.jpg 288w, https://cdn1.vogel.de/6F6ypud362K4A0dHIBILA93ycTM=/576x324/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1885600/1885652/original.jpg 576w">
									<img data-src="https://cdn1.vogel.de/b4PNFGnOI6xWmLZ4dpoov-kVbgQ=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1885600/1885652/original.jpg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-teaser__image inf-teaser__image--vertical lazyload"
									     title="Die Daten werden kabellos auf eine App oder unternehmenseigene Netze übertragen."
									     alt="Die Daten werden kabellos auf eine App oder unternehmenseigene Netze übertragen."/>
								</picture>
							</a>
						</figure>
										<header>
						<!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

						
													<p class="inf-subhead inf-subhead--small inf-text--hyphens inf-subnav__subhead">
								
																
												
																	Lineartechnik															</p>
						
						<p class="inf-headline inf-headline--small inf-subnav__headline">
							<a class="inf-headline__link" href="/was-sensoren-in-gewindespindeln-bewirken-koennen-a-1063090/">
								Was Sensoren in Gewindespindeln bewirken können							</a>
						</p>
					</header>
				</article>
								<article class="inf-teaser inf-teaser--vertical inf-teaser--subnav"
				         data-content-id="1070024" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
											<figure class="inf-teaser__figure--vertical">
							<a href="/mehr-tempo-notwendig-die-leute-wollen-online-zum-amt-a-1070024/">
								<picture>
									
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/FXEx7aKe_bGJ5eC0r4i7-sOI8Sk=/288x162/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1894400/1894468/original.jpg 288w, https://cdn1.vogel.de/IYDGHnoEacmfbcNEO0BuJlF2O4Q=/576x324/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1894400/1894468/original.jpg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/Las52_fpTRz4MfvVlC7kdEwQIbc=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1894400/1894468/original.jpg 288w, https://cdn1.vogel.de/GgbXEAYD-01R4G7_3WbaG17-x1E=/576x324/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1894400/1894468/original.jpg 576w">
									<img data-src="https://cdn1.vogel.de/Las52_fpTRz4MfvVlC7kdEwQIbc=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1894400/1894468/original.jpg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-teaser__image inf-teaser__image--vertical lazyload"
									     title="Noch analog: Die Deutschen wollen online zum Amt. Das ist das Ergebnis einer Bitkom-Umfrage."
									     alt="Noch analog: Die Deutschen wollen online zum Amt. Das ist das Ergebnis einer Bitkom-Umfrage."/>
								</picture>
							</a>
						</figure>
										<header>
						<!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

						
													<p class="inf-subhead inf-subhead--small inf-text--hyphens inf-subnav__subhead">
								
																
												
																	Schleppende Digitalisierung															</p>
						
						<p class="inf-headline inf-headline--small inf-subnav__headline">
							<a class="inf-headline__link" href="/mehr-tempo-notwendig-die-leute-wollen-online-zum-amt-a-1070024/">
								Mehr Tempo notwendig: Die Leute wollen online zum Amt							</a>
						</p>
					</header>
				</article>
								<article class="inf-teaser inf-teaser--vertical inf-teaser--subnav"
				         data-content-id="1063085" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
											<figure class="inf-teaser__figure--vertical">
							<a href="/trumpf-und-telekom-kooperieren-bei-ortungssystemen-a-1063085/">
								<picture>
									
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/eDfSb8xOcAxqntTWz9X9nSP2MgA=/288x162/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1885200/1885272/original.jpg 288w, https://cdn1.vogel.de/NZZko7y20v8w0-yt0NToxJZN7zY=/576x324/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1885200/1885272/original.jpg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/zLTzd2VAX3ZgU9XZV3gCdlwrLsM=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1885200/1885272/original.jpg 288w, https://cdn1.vogel.de/TWJuVKa0Vp2jWBbhEA7_jLilSvk=/576x324/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1885200/1885272/original.jpg 576w">
									<img data-src="https://cdn1.vogel.de/zLTzd2VAX3ZgU9XZV3gCdlwrLsM=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1885200/1885272/original.jpg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-teaser__image inf-teaser__image--vertical lazyload"
									     title="Mit einem 5G-Campusnetz und Omlox sind Fertigungs- und Logistikprozesse besser planbar."
									     alt="Mit einem 5G-Campusnetz und Omlox sind Fertigungs- und Logistikprozesse besser planbar."/>
								</picture>
							</a>
						</figure>
										<header>
						<!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

						
													<p class="inf-subhead inf-subhead--small inf-text--hyphens inf-subnav__subhead">
								
																
												
																	5G-Campusnetz															</p>
						
						<p class="inf-headline inf-headline--small inf-subnav__headline">
							<a class="inf-headline__link" href="/trumpf-und-telekom-kooperieren-bei-ortungssystemen-a-1063085/">
								Trumpf und Telekom kooperieren bei Ortungssystemen							</a>
						</p>
					</header>
				</article>
					</div>
</div>
					</div>
				
							</li>
					<li class="inf-mainnav__item inf-mainnav__item--with-flyout" id="page_silver_52_page_3">
				
								<a title="IOT-Technologie"
				   href="&#x2F;iot-technologie&#x2F;"
					                   class="inf-mainnav__link"
                   id="menu-page_silver_52_page_3">
					Technologie				</a>
				
													
										<div class="inf-subnav-flyout inf-flex inf-subnav-flyout--articles-only">
						
																		
												<div class="inf-subnav-articles">
	<p class="inf-section__title inf-subnav-articles__title">
		Aktuelle Beiträge aus <span>"Technologie"</span>
	</p>
	<div class="inf-flex" data-infinity-type="partial" data-infinity-id="layout/partials/menu/head/items">
						<article class="inf-teaser inf-teaser--vertical inf-teaser--subnav"
				         data-content-id="1056316" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
											<figure class="inf-teaser__figure--vertical">
							<a href="/6g-einsatzszenarien-und-technische-huerden-a-1056316/">
								<picture>
									
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/WW-TwZpg2sNBchJhPjxk1alBjD8=/288x162/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1875800/1875831/original.jpg 288w, https://cdn1.vogel.de/ZfP4aAmtS8LGtNy7t33oCeS5qeI=/576x324/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1875800/1875831/original.jpg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/4NbMV-bGj9moJyDXQ3LdmaRy7dw=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1875800/1875831/original.jpg 288w, https://cdn1.vogel.de/-cvyQA0_PkEnJPeItvVKKqPUo2M=/576x324/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1875800/1875831/original.jpg 576w">
									<img data-src="https://cdn1.vogel.de/4NbMV-bGj9moJyDXQ3LdmaRy7dw=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1875800/1875831/original.jpg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-teaser__image inf-teaser__image--vertical lazyload"
									     title="Weltweite Kommunikation: 5G ist bereits verfügbar, werden bereits die Grundlagen für die nächste Gerneration gelegt."
									     alt="Weltweite Kommunikation: 5G ist bereits verfügbar, werden bereits die Grundlagen für die nächste Gerneration gelegt."/>
								</picture>
							</a>
						</figure>
										<header>
						<!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

						
													<p class="inf-subhead inf-subhead--small inf-text--hyphens inf-subnav__subhead">
								
																
												
																	Die nächste Stufe der Kommunikation															</p>
						
						<p class="inf-headline inf-headline--small inf-subnav__headline">
							<a class="inf-headline__link" href="/6g-einsatzszenarien-und-technische-huerden-a-1056316/">
								6G: Einsatzszenarien und technische Hürden							</a>
						</p>
					</header>
				</article>
								<article class="inf-teaser inf-teaser--vertical inf-teaser--subnav"
				         data-content-id="1061259" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
											<figure class="inf-teaser__figure--vertical">
							<a href="/wenn-menschen-mit-einer-neurosprachprothese-wieder-sprechen-a-1061259/">
								<picture>
									
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/FAc7yZzHra4XEjP4bd8OiCGuJZY=/288x162/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1883100/1883119/original.jpg 288w, https://cdn1.vogel.de/Rz6WSW9WdvlxLi5pkgD6gVBbeaM=/576x324/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1883100/1883119/original.jpg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/cAYuIMpMfoeWME6FA77qg59iiU8=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1883100/1883119/original.jpg 288w, https://cdn1.vogel.de/d5P8DHSoT-qQ_8qbHD8kSq8GMiM=/576x324/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1883100/1883119/original.jpg 576w">
									<img data-src="https://cdn1.vogel.de/cAYuIMpMfoeWME6FA77qg59iiU8=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1883100/1883119/original.jpg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-teaser__image inf-teaser__image--vertical lazyload"
									     title="Mit Sprache kommunizieren mit mit unserer Umwelt: Eine Neurosprachprothese wandelt gedachte Wörter in hörbare Sprache um."
									     alt="Mit Sprache kommunizieren mit mit unserer Umwelt: Eine Neurosprachprothese wandelt gedachte Wörter in hörbare Sprache um."/>
								</picture>
							</a>
						</figure>
										<header>
						<!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

						
													<p class="inf-subhead inf-subhead--small inf-text--hyphens inf-subnav__subhead">
								
																
												
																	Schnittstelle Hirn und Computer															</p>
						
						<p class="inf-headline inf-headline--small inf-subnav__headline">
							<a class="inf-headline__link" href="/wenn-menschen-mit-einer-neurosprachprothese-wieder-sprechen-a-1061259/">
								Wenn Menschen mit einer Neurosprachprothese wieder sprechen							</a>
						</p>
					</header>
				</article>
								<article class="inf-teaser inf-teaser--vertical inf-teaser--subnav"
				         data-content-id="1057569" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
											<figure class="inf-teaser__figure--vertical">
							<a href="/low-code-plattformen-unterstuetzen-kmu-bei-ihren-iiot-projekten-a-1057569/">
								<picture>
									
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/VVLpiDLS8xfGYKwV5dR_ul8wU9A=/288x162/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1877600/1877622/original.jpg 288w, https://cdn1.vogel.de/4n1S2j-3XjVEHMnTiAh2r4GqV3M=/576x324/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1877600/1877622/original.jpg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/_Sw1CFa8yTBTBerlh9QsCB8GTKw=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1877600/1877622/original.jpg 288w, https://cdn1.vogel.de/C0xHYdW_8Md6P_W3XNh_pqXQyTE=/576x324/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1877600/1877622/original.jpg 576w">
									<img data-src="https://cdn1.vogel.de/_Sw1CFa8yTBTBerlh9QsCB8GTKw=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1877600/1877622/original.jpg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-teaser__image inf-teaser__image--vertical lazyload"
									     title="Low-Code-Plattformen helfen mittelständischen Unternehmen, IIoT-Projekte auch ohne Experten zu starten. Diese unterstützen die Entwicklung mit visuellen Benutzeroberflächen und anderen grafischen Modellierungsverfahren, anstatt klassische textbasierte Programmiersprachen zu verwenden."
									     alt="Low-Code-Plattformen helfen mittelständischen Unternehmen, IIoT-Projekte auch ohne Experten zu starten. Diese unterstützen die Entwicklung mit visuellen Benutzeroberflächen und anderen grafischen Modellierungsverfahren, anstatt klassische textbasierte Programmiersprachen zu verwenden."/>
								</picture>
							</a>
						</figure>
										<header>
						<!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->
	<span class="inf-text--caps inf-teaser__flag inf-teaser__flag--subnav">
	#experte	</span>

						
													<p class="inf-subhead inf-subhead--small inf-text--hyphens inf-subnav__subhead">
								
																
												
																	IIoT-Plattformen															</p>
						
						<p class="inf-headline inf-headline--small inf-subnav__headline">
							<a class="inf-headline__link" href="/low-code-plattformen-unterstuetzen-kmu-bei-ihren-iiot-projekten-a-1057569/">
								Low-Code-Plattformen unterstützen KMU bei ihren IIoT-Projekten							</a>
						</p>
					</header>
				</article>
								<article class="inf-teaser inf-teaser--vertical inf-teaser--subnav"
				         data-content-id="1057607" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
											<figure class="inf-teaser__figure--vertical">
							<a href="/erstmals-elektron-mit-negativer-masse-entdeckt-a-1057607/">
								<picture>
									
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/38x0RPcepJs5iZXK8K8OPHy5sv4=/288x162/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1877600/1877677/original.jpg 288w, https://cdn1.vogel.de/EiNVwSQLjzuxV4zh4SJCctoVGWU=/576x324/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1877600/1877677/original.jpg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/IaLMwX50WlrCqKJe-6HB0DDBJak=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1877600/1877677/original.jpg 288w, https://cdn1.vogel.de/lO1tCngu6KYxG3JhEMUP9tPxWb0=/576x324/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1877600/1877677/original.jpg 576w">
									<img data-src="https://cdn1.vogel.de/IaLMwX50WlrCqKJe-6HB0DDBJak=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1877600/1877677/original.jpg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-teaser__image inf-teaser__image--vertical lazyload"
									     title="Ein roter Laserstrahl fällt auf den nur atomar dünnen Kristall WSe2 (Wolframdiselenid). Dabei wird das rote Licht des Lasers in ein blaues Leuchten umgewandelt. Das passt eigentlich nicht ins Erwartungsbild. So entdeckte ein internatianales Forscherteam Elektronen mit negativer Masse."
									     alt="Ein roter Laserstrahl fällt auf den nur atomar dünnen Kristall WSe2 (Wolframdiselenid). Dabei wird das rote Licht des Lasers in ein blaues Leuchten umgewandelt. Das passt eigentlich nicht ins Erwartungsbild. So entdeckte ein internatianales Forscherteam Elektronen mit negativer Masse."/>
								</picture>
							</a>
						</figure>
										<header>
						<!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

						
													<p class="inf-subhead inf-subhead--small inf-text--hyphens inf-subnav__subhead">
								
																
												
																	Halbleiter-News															</p>
						
						<p class="inf-headline inf-headline--small inf-subnav__headline">
							<a class="inf-headline__link" href="/erstmals-elektron-mit-negativer-masse-entdeckt-a-1057607/">
								Erstmals Elektron mit negativer Masse entdeckt!							</a>
						</p>
					</header>
				</article>
					</div>
</div>
					</div>
				
							</li>
					<li class="inf-mainnav__item inf-mainnav__item--with-flyout" id="page_silver_52_page_7">
				
								<a title="IoT-Specials"
				   href="&#x2F;iot-themenspecials&#x2F;"
					                   class="inf-mainnav__link"
                   id="menu-page_silver_52_page_7">
					Specials				</a>
				
													
										<div class="inf-subnav-flyout inf-flex">
						
												<ul class="inf-subnav">
	
				<li class="inf-subnav__item" id="page_5d11e3bf67c18">
				
								<a id="menu-page_5d11e3bf67c18" title="Blockchain" class="inf-subnav__link" href="&#x2F;blockchain&#x2F;">Blockchain</a>				
											</li>
		
					<li class="inf-subnav__item" id="page_5d11e47077462">
				
								<a id="menu-page_5d11e47077462" title="Edge&#x20;&amp;&#x20;Cloud&#x20;Computing" class="inf-subnav__link" href="&#x2F;edge-computing&#x2F;">Edge &amp; Cloud Computing</a>				
											</li>
		
					<li class="inf-subnav__item" id="page_5d11e4bc2d2b1">
				
								<a id="menu-page_5d11e4bc2d2b1" title="Vernetzte&#x20;Prozesse" class="inf-subnav__link" href="&#x2F;vernetzte-prozesse&#x2F;">Vernetzte Prozesse</a>				
											</li>
		
					<li class="inf-subnav__item" id="page_silver_52_page_4">
				
								<a id="menu-page_silver_52_page_4" title="Security" class="inf-subnav__link" href="&#x2F;iot-security&#x2F;">Security</a>				
											</li>
		
					<li class="inf-subnav__item" id="page_5d11e51e0d386">
				
								<a id="menu-page_5d11e51e0d386" title="Retrofit&#x20;" class="inf-subnav__link" href="&#x2F;retrofit&#x2F;">Retrofit </a>				
											</li>
		
					<li class="inf-subnav__item" id="page_silver_52_page_5">
				
								<a id="menu-page_silver_52_page_5" title="Industrie&#x20;4.0" class="inf-subnav__link" href="&#x2F;industrie40&#x2F;">Industrie 4.0</a>				
											</li>
		
					<li class="inf-subnav__item" id="page_5d11e5b483620">
				
								<a id="menu-page_5d11e5b483620" title="IoT-Startups" class="inf-subnav__link" href="&#x2F;iot-startups&#x2F;">IoT-Startups</a>				
											</li>
		
					<li class="inf-subnav__item" id="page_5d11e67000891">
				
								<a id="menu-page_5d11e67000891" title="IoT-Analytics" class="inf-subnav__link" href="&#x2F;iot-analytics&#x2F;">IoT-Analytics</a>				
											</li>
		
					<li class="inf-subnav__item" id="page_5d11e2c660f46">
				
								<a id="menu-page_5d11e2c660f46" title="K&#xFC;nstliche&#x20;Intelligenz" class="inf-subnav__link" href="&#x2F;machinelearning&#x2F;">Künstliche Intelligenz</a>				
											</li>
		
					<li class="inf-subnav__item" id="page_5d11e6b5d43f7">
				
								<a id="menu-page_5d11e6b5d43f7" title="Sensorik&#x20;&amp;&#x20;Connectivity" class="inf-subnav__link" href="&#x2F;connectivity-sensorik&#x2F;">Sensorik &amp; Connectivity</a>				
											</li>
		
					<li class="inf-subnav__item" id="page_5d11e6fd8cf79">
				
								<a id="menu-page_5d11e6fd8cf79" title="Digitale&#x20;Transformation" class="inf-subnav__link" href="&#x2F;digital-transformation&#x2F;">Digitale Transformation</a>				
											</li>
		
					<li class="inf-subnav__item" id="page_5d11e771e289a">
				
								<a id="menu-page_5d11e771e289a" title="Logistik&#x20;4.0" class="inf-subnav__link" href="&#x2F;logistik40&#x2F;">Logistik 4.0</a>				
											</li>
		
					<li class="inf-subnav__item" id="page_5d11e7e3c525d">
				
								<a id="menu-page_5d11e7e3c525d" title="Smart&#x20;Building" class="inf-subnav__link" href="&#x2F;smart-building&#x2F;">Smart Building</a>				
											</li>
		
					<li class="inf-subnav__item" id="page_5d11e81f5fa7f">
				
								<a id="menu-page_5d11e81f5fa7f" title="eHealth" class="inf-subnav__link" href="&#x2F;ehealth&#x2F;">eHealth</a>				
											</li>
		
					<li class="inf-subnav__item" id="page_03E54FDB-B546-4172-B795963A84AC3FBD">
				
								<a id="menu-page_03E54FDB-B546-4172-B795963A84AC3FBD" title="Events" class="inf-subnav__link" href="&#x2F;events&#x2F;">IoT Events</a>				
											</li>
		
		
</ul>						
												<div class="inf-subnav-articles">
	<p class="inf-section__title inf-subnav-articles__title">
		Aktuelle Beiträge aus <span>"Specials"</span>
	</p>
	<div class="inf-flex" data-infinity-type="partial" data-infinity-id="layout/partials/menu/head/items">
						<article class="inf-teaser inf-teaser--vertical inf-teaser--subnav"
				         data-content-id="1068944" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
											<figure class="inf-teaser__figure--vertical">
							<a href="/zwei-drittel-der-vorstaende-haben-keine-datenstrategie-a-1068944/">
								<picture>
									
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/qiqSU-Pd_uiRE_C5uEKmzGcEZYQ=/288x162/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1892400/1892489/original.jpg 288w, https://cdn1.vogel.de/o6xKmcL42kAr6O8sPbYt515FML4=/576x324/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1892400/1892489/original.jpg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/jUlSbQOLYpzqy7OGa1wcAjImce8=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1892400/1892489/original.jpg 288w, https://cdn1.vogel.de/NNSc3rJmSv3fM-asJG1pFTAUyQQ=/576x324/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1892400/1892489/original.jpg 576w">
									<img data-src="https://cdn1.vogel.de/jUlSbQOLYpzqy7OGa1wcAjImce8=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1892400/1892489/original.jpg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-teaser__image inf-teaser__image--vertical lazyload"
									     title="Wie steht es um die Datenstrategie der Unternehmen in Deutschland, Österreich und der Schweiz? "
									     alt="Wie steht es um die Datenstrategie der Unternehmen in Deutschland, Österreich und der Schweiz? "/>
								</picture>
							</a>
						</figure>
										<header>
						<!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

						
													<p class="inf-subhead inf-subhead--small inf-text--hyphens inf-subnav__subhead">
								
																
												
																	DACH-Region															</p>
						
						<p class="inf-headline inf-headline--small inf-subnav__headline">
							<a class="inf-headline__link" href="/zwei-drittel-der-vorstaende-haben-keine-datenstrategie-a-1068944/">
								Zwei Drittel der Vorstände haben keine Datenstrategie							</a>
						</p>
					</header>
				</article>
								<article class="inf-teaser inf-teaser--vertical inf-teaser--subnav"
				         data-content-id="1067939" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
											<figure class="inf-teaser__figure--vertical">
							<a href="/deshalb-sollten-bots-kleinere-routine-jobs-uebernehmen-a-1067939/">
								<picture>
									
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/QRYNn4IEmak2sOhhjJoFuI0W-D0=/288x162/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1892000/1892023/original.jpg 288w, https://cdn1.vogel.de/MlAZq3yt0BGpQ3UuOy7rhjbogaA=/576x324/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1892000/1892023/original.jpg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/qJut712hG6E_cA2uytwLCFtXwPA=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1892000/1892023/original.jpg 288w, https://cdn1.vogel.de/b9PKEyD2_Jemz57ZBNprggb5zkk=/576x324/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1892000/1892023/original.jpg 576w">
									<img data-src="https://cdn1.vogel.de/qJut712hG6E_cA2uytwLCFtXwPA=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1892000/1892023/original.jpg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-teaser__image inf-teaser__image--vertical lazyload"
									     title="Büroarbeit automatisieren, heißt ein Weg, den die Experten am IPH verfolgen. Konkret geht es um wiederkehrende, administrative Aufgaben, die von Bots erledigt werden könnten. Dadurch spare man Zeit für anspruchsvollere und kreativere Aufgaben."
									     alt="Büroarbeit automatisieren, heißt ein Weg, den die Experten am IPH verfolgen. Konkret geht es um wiederkehrende, administrative Aufgaben, die von Bots erledigt werden könnten. Dadurch spare man Zeit für anspruchsvollere und kreativere Aufgaben."/>
								</picture>
							</a>
						</figure>
										<header>
						<!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

						
													<p class="inf-subhead inf-subhead--small inf-text--hyphens inf-subnav__subhead">
								
																
												
																	Robotik															</p>
						
						<p class="inf-headline inf-headline--small inf-subnav__headline">
							<a class="inf-headline__link" href="/deshalb-sollten-bots-kleinere-routine-jobs-uebernehmen-a-1067939/">
								Deshalb sollten Bots kleinere Routine-Jobs übernehmen							</a>
						</p>
					</header>
				</article>
								<article class="inf-teaser inf-teaser--vertical inf-teaser--subnav"
				         data-content-id="1063090" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
											<figure class="inf-teaser__figure--vertical">
							<a href="/was-sensoren-in-gewindespindeln-bewirken-koennen-a-1063090/">
								<picture>
									
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/a8uBza5L-uDd-a10EE5PBRNakp4=/288x162/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1885600/1885652/original.jpg 288w, https://cdn1.vogel.de/JsCWc3tDuDfO8DOZiW0Ypu7uvGs=/576x324/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1885600/1885652/original.jpg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/b4PNFGnOI6xWmLZ4dpoov-kVbgQ=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1885600/1885652/original.jpg 288w, https://cdn1.vogel.de/6F6ypud362K4A0dHIBILA93ycTM=/576x324/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1885600/1885652/original.jpg 576w">
									<img data-src="https://cdn1.vogel.de/b4PNFGnOI6xWmLZ4dpoov-kVbgQ=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1885600/1885652/original.jpg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-teaser__image inf-teaser__image--vertical lazyload"
									     title="Die Daten werden kabellos auf eine App oder unternehmenseigene Netze übertragen."
									     alt="Die Daten werden kabellos auf eine App oder unternehmenseigene Netze übertragen."/>
								</picture>
							</a>
						</figure>
										<header>
						<!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

						
													<p class="inf-subhead inf-subhead--small inf-text--hyphens inf-subnav__subhead">
								
																
												
																	Lineartechnik															</p>
						
						<p class="inf-headline inf-headline--small inf-subnav__headline">
							<a class="inf-headline__link" href="/was-sensoren-in-gewindespindeln-bewirken-koennen-a-1063090/">
								Was Sensoren in Gewindespindeln bewirken können							</a>
						</p>
					</header>
				</article>
					</div>
</div>
					</div>
				
							</li>
					<li class="inf-mainnav__item" id="page_silver_52_page_8">
				
								<a title="IoT-Experten"
				   href="&#x2F;iot-experten&#x2F;"
					                   class="inf-mainnav__link"
                   id="menu-page_silver_52_page_8">
					Experten				</a>
				
											</li>
					<li class="inf-mainnav__item inf-mainnav__item--with-flyout" id="page_5cd17746524bc">
				
								<a title="Services"
				   href="&#x2F;services&#x2F;"
					                   class="inf-mainnav__link"
                   id="menu-page_5cd17746524bc">
					Services				</a>
				
													
										<div class="inf-subnav-flyout inf-flex">
						
												<ul class="inf-subnav">
	
				<li class="inf-subnav__item" id="page_5cd172f18117c">
				
								<a id="menu-page_5cd172f18117c" title="Anbieter&#xFC;bersicht&#x20;auf&#x20;Industry&#x20;of&#x20;Things" class="inf-subnav__link" href="&#x2F;firmen&#x2F;">Firmen</a>				
											</li>
		
					<li class="inf-subnav__item" id="page_5cd177f79673a">
				
								<a id="menu-page_5cd177f79673a" title="Bilder" class="inf-subnav__link" href="&#x2F;bildergalerien&#x2F;">Bilder</a>				
											</li>
		
		
</ul>						
												
					</div>
				
							</li>
					<li class="inf-mainnav__item inf-mainnav__item--with-flyout" id="page_6013d27ceaef6">
				
								<a title="Zukunft&#x20;der&#x20;Industrie"
				   href="&#x2F;industrie-der-zukunft&#x2F;"
					                   class="inf-mainnav__link"
                   id="menu-page_6013d27ceaef6">
					Industrie der Zukunft				</a>
				
													
										<div class="inf-subnav-flyout inf-flex inf-subnav-flyout--articles-only">
						
																		
												<div class="inf-subnav-articles">
	<p class="inf-section__title inf-subnav-articles__title">
		Aktuelle Beiträge aus <span>"Industrie der Zukunft"</span>
	</p>
	<div class="inf-flex" data-infinity-type="partial" data-infinity-id="layout/partials/menu/head/items">
						<article class="inf-teaser inf-teaser--vertical inf-teaser--subnav"
				         data-content-id="1067939" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
											<figure class="inf-teaser__figure--vertical">
							<a href="/deshalb-sollten-bots-kleinere-routine-jobs-uebernehmen-a-1067939/">
								<picture>
									
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/QRYNn4IEmak2sOhhjJoFuI0W-D0=/288x162/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1892000/1892023/original.jpg 288w, https://cdn1.vogel.de/MlAZq3yt0BGpQ3UuOy7rhjbogaA=/576x324/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1892000/1892023/original.jpg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/qJut712hG6E_cA2uytwLCFtXwPA=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1892000/1892023/original.jpg 288w, https://cdn1.vogel.de/b9PKEyD2_Jemz57ZBNprggb5zkk=/576x324/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1892000/1892023/original.jpg 576w">
									<img data-src="https://cdn1.vogel.de/qJut712hG6E_cA2uytwLCFtXwPA=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1892000/1892023/original.jpg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-teaser__image inf-teaser__image--vertical lazyload"
									     title="Büroarbeit automatisieren, heißt ein Weg, den die Experten am IPH verfolgen. Konkret geht es um wiederkehrende, administrative Aufgaben, die von Bots erledigt werden könnten. Dadurch spare man Zeit für anspruchsvollere und kreativere Aufgaben."
									     alt="Büroarbeit automatisieren, heißt ein Weg, den die Experten am IPH verfolgen. Konkret geht es um wiederkehrende, administrative Aufgaben, die von Bots erledigt werden könnten. Dadurch spare man Zeit für anspruchsvollere und kreativere Aufgaben."/>
								</picture>
							</a>
						</figure>
										<header>
						<!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

						
													<p class="inf-subhead inf-subhead--small inf-text--hyphens inf-subnav__subhead">
								
																
												
																	Robotik															</p>
						
						<p class="inf-headline inf-headline--small inf-subnav__headline">
							<a class="inf-headline__link" href="/deshalb-sollten-bots-kleinere-routine-jobs-uebernehmen-a-1067939/">
								Deshalb sollten Bots kleinere Routine-Jobs übernehmen							</a>
						</p>
					</header>
				</article>
								<article class="inf-teaser inf-teaser--vertical inf-teaser--subnav"
				         data-content-id="1070223" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
											<figure class="inf-teaser__figure--vertical">
							<a href="/messeveranstalter-stellen-erste-programmpunkte-vor-a-1070223/">
								<picture>
									
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/DG03G_8W3R-a7gn_03x3bWmLcSM=/288x162/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1894700/1894755/original.jpg 288w, https://cdn1.vogel.de/nN3Nble1eDPun2I5wD_vE9VCoNA=/576x324/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1894700/1894755/original.jpg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/EAneu4jaJPEnmRnV1ftNm1VmECI=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1894700/1894755/original.jpg 288w, https://cdn1.vogel.de/bhy0E4HR-RZdmkcYkkblgyDhx_Y=/576x324/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1894700/1894755/original.jpg 576w">
									<img data-src="https://cdn1.vogel.de/EAneu4jaJPEnmRnV1ftNm1VmECI=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1894700/1894755/original.jpg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-teaser__image inf-teaser__image--vertical lazyload"
									     title="Dieser Anblick von der SPS 2019 soll schon bald wieder Realität werden: 2021 gilt auf der Messe die 3G-plus-Regelung - damit entfällt die Maskenpflicht. "
									     alt="Dieser Anblick von der SPS 2019 soll schon bald wieder Realität werden: 2021 gilt auf der Messe die 3G-plus-Regelung - damit entfällt die Maskenpflicht. "/>
								</picture>
							</a>
						</figure>
										<header>
						<!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

						
													<p class="inf-subhead inf-subhead--small inf-text--hyphens inf-subnav__subhead">
								
																
												
																	SPS 2021															</p>
						
						<p class="inf-headline inf-headline--small inf-subnav__headline">
							<a class="inf-headline__link" href="/messeveranstalter-stellen-erste-programmpunkte-vor-a-1070223/">
								Messeveranstalter stellen erste Programmpunkte vor							</a>
						</p>
					</header>
				</article>
								<article class="inf-teaser inf-teaser--vertical inf-teaser--subnav"
				         data-content-id="1062989" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
											<figure class="inf-teaser__figure--vertical">
							<a href="/vorteile-und-grenzen-der-arbeitsvorbereitung-mit-aps-a-1062989/">
								<picture>
									
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/FeFhKCbv5esoXE86nQXZMEvywTA=/288x162/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1883700/1883747/original.jpg 288w, https://cdn1.vogel.de/47AOoBPBHBQTOnlchXkMelb1ah4=/576x324/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1883700/1883747/original.jpg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/J9vKR-qPDdVy06KlDNJDH4-QgMw=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1883700/1883747/original.jpg 288w, https://cdn1.vogel.de/lkbJq5dlm9q-wOaA_sVPPTBro6M=/576x324/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1883700/1883747/original.jpg 576w">
									<img data-src="https://cdn1.vogel.de/J9vKR-qPDdVy06KlDNJDH4-QgMw=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1883700/1883747/original.jpg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-teaser__image inf-teaser__image--vertical lazyload"
									     title="Die Automatisierung kann händisch geführte Excel-Dokumente ablösen und macht somit Prozesse effizienter, aber bei der Planung wird sie die Mensch-zu-Mensch-Kommunikation wohl nie vollständig ersetzen können."
									     alt="Die Automatisierung kann händisch geführte Excel-Dokumente ablösen und macht somit Prozesse effizienter, aber bei der Planung wird sie die Mensch-zu-Mensch-Kommunikation wohl nie vollständig ersetzen können."/>
								</picture>
							</a>
						</figure>
										<header>
						<!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

						
													<p class="inf-subhead inf-subhead--small inf-text--hyphens inf-subnav__subhead">
								
																
												
																	Use-Case															</p>
						
						<p class="inf-headline inf-headline--small inf-subnav__headline">
							<a class="inf-headline__link" href="/vorteile-und-grenzen-der-arbeitsvorbereitung-mit-aps-a-1062989/">
								Vorteile und Grenzen der Arbeitsvorbereitung mit APS							</a>
						</p>
					</header>
				</article>
								<article class="inf-teaser inf-teaser--vertical inf-teaser--subnav"
				         data-content-id="1063098" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
											<figure class="inf-teaser__figure--vertical">
							<a href="/kuenstliche-intelligenz-fuehrt-schneller-zum-spezifischen-roboter-a-1063098/">
								<picture>
									
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/t26Z301WCcsxA9qGaeF6o7aeSFM=/288x162/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1885600/1885661/original.jpg 288w, https://cdn1.vogel.de/JNF7rxmS9wDz9tJLMCZ-9W6Ptdc=/576x324/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1885600/1885661/original.jpg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/GVJFbVhIRXRnnridpPqleqc2wFo=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1885600/1885661/original.jpg 288w, https://cdn1.vogel.de/IoccGxnxpOF847oqRBea0rpg4jc=/576x324/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1885600/1885661/original.jpg 576w">
									<img data-src="https://cdn1.vogel.de/GVJFbVhIRXRnnridpPqleqc2wFo=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1885600/1885661/original.jpg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-teaser__image inf-teaser__image--vertical lazyload"
									     title="Das ist der am DFKI Robotics Innovation Center für den Weltraumeinsatz entwickelte Roboter Mantis. Das geförderte Projekt Q-Rock soll dafür sorgen, dass es bald auch ohne Expertenwissen möglich werde, günstig zum maßgeschneiderten Robotersystem zu kommen."
									     alt="Das ist der am DFKI Robotics Innovation Center für den Weltraumeinsatz entwickelte Roboter Mantis. Das geförderte Projekt Q-Rock soll dafür sorgen, dass es bald auch ohne Expertenwissen möglich werde, günstig zum maßgeschneiderten Robotersystem zu kommen."/>
								</picture>
							</a>
						</figure>
										<header>
						<!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

						
													<p class="inf-subhead inf-subhead--small inf-text--hyphens inf-subnav__subhead">
								
																
												
																	Roboterbau															</p>
						
						<p class="inf-headline inf-headline--small inf-subnav__headline">
							<a class="inf-headline__link" href="/kuenstliche-intelligenz-fuehrt-schneller-zum-spezifischen-roboter-a-1063098/">
								Künstliche Intelligenz führt schneller zum spezifischen Roboter							</a>
						</p>
					</header>
				</article>
					</div>
</div>
					</div>
				
							</li>
			<li class="inf-mainnav__item inf-mainnav__item--with-flyout inf-nav__item--more" style="display:none">
		<span class="inf-mainnav__link">mehr...</span>
		<div class="inf-subnav-flyout">
			<ul class="inf-subnav" data-id="mainnav-more">
			</ul>
		</div>
	</li>
</ul>		<div class="inf-mainheader__top-menu-right inf-flex">
							<div class="inf-account-header">
		<a class="inf-account-header__login" id="menu__login" href="/login/">Login</a>
	</div>


			<div class="inf-search-header">
				<div id="inf-searchinput" class="inf-icon inf-icon--search inf-search-header__icon"></div>
				<form action="/suche/" method="get" id="search_submit" class="inf-mainheader__form">
					<div class="inf-search-header__input">
						<input type="text" placeholder="Suchbegriff eingeben"
						       class="inf-text--small inf-search-header__input-text" id="search_input_header" name="k" ">
						<button type="submit"
						        class="inf-icon inf-icon--search inf-search-header__btn inf-focus-on">
						</button>
					</div>
				</form>
			</div>
		</div>
	</div>
</section>

		<div id="advertisement_04" class="cmplazyload gpt inf-billboard" data-cmp-vendor="755"
         data-ad-id="advertisement_04" data-infinity-type="ad" data-infinity-id="v1/advertisement_04">
	</div>
			
<main class="inf-detail-main" data-infinity-type="composition" data-infinity-id="content/v1">
	
			<script src="https://cdn.consentmanager.mgr.consensu.org/delivery/cookieblock.min.js" data-cmp-ab="1"></script>
		<script data-cmp-ab="1">
			window.cmp_block_inline = false;      //true = blocking of inline scripts
			window.cmp_block_unkown = true;      //true = blocking of unknown external scripts/iframes
			window.cmp_block_sync = true;        //true = blocking of synchronous scripts
			window.cmp_block_img = false;        //true = blocking of images
			window.cmp_block_samedomain = false; //true = blocking of scripts/iframes/images from the same domain
			window.cmp_block_ignoredomains = ["vogel.de", "jobs.elektronikpraxis.de", "vogel.adspirit.de"]; // list of domains that should not be blocked
		</script>
		<nav class="inf-breadcrumb inf-breadcrumb--article">
	<ol class="inf-breadcrumb__list">
					                <li class="inf-breadcrumb__item">
                    <a class="inf-breadcrumb__link"
                       href="/iot-praxis/"
                    >Praxis</a>
                </li>
												<li class="inf-breadcrumb__item">
					<h1 class="inf-breadcrumb__h1">Zwei Drittel der Vorstände haben keine Datenstrategie</h1>
				</li>
						</ol>
</nav>	
		<article data-infinity-type="row" data-content-id="1068944" data-infinity-id="content/detail/default/v1" id="article-detail"
         class="inf-article-detail">
			<h2 class="inf-no-margin"><span class="inf-subhead inf-subhead--large inf-block">DACH-Region </span><span class="inf-headline inf-headline--large--thin inf-block inf-no-margin">Zwei Drittel der Vorstände haben keine Datenstrategie </span></h2><div class="inf-date-author"><span class="inf-date"><time datetime="2021-10-30T09:21:00+02:00">30.10.2021</time></span>Redakteur:
                     Sandro Kipar</div><p class="inf-text--large">Yougov und Hewlett Packard Enterprise haben 803 Führungskräfte aus Deutschland, Österreich und der Schweiz zu ihrer Datenstrategie befragt. Die Umfrage zeigt, dass bei den Unternehmen im effektiven Umgang mit Daten noch viel Luft nach oben ist.  </p>	
		<section class="inf-companies-rel" data-infinity-type="teaser" data-infinity-id="companies">
	<p class="inf-headline--small">
		Firmen zum Thema	</p>
	<div class="inf-companies-rel__content">
							<div class="inf-companies-rel__company inf-flex" data-infinity-type="partial"
	     aria-label="Hewlett Packard Enterprise">
		<a class="inf-companies-rel__company-name inf-text--mini inf-text--hyphens" href="/hewlett-packard-enterprise-c-283606/">
			Hewlett Packard Enterprise		</a>
	</div>
							<div class="inf-companies-rel__company inf-flex" data-infinity-type="partial" data-infinity-id="company/related"
	     aria-label="Vogel IT-Akademie">
		<a href="/vogel-it-akademie-c-252112/">
			<picture class="inf-teaser__imagewrapper inf-teaser__imagewrapper--11 inf-companies-rel__imagewrapper">
				<img class="inf-companies-rel__logo lazyload"
				     alt="VIT_Logo_Akademie.jpg"
				     title="VIT_Logo_Akademie.jpg"
				     data-src="https://cdn1.vogel.de/YN52mb6cbhEQ3Bc_ycl4ctawnXo=/fit-in/88x88/filters:format(png):fill(fff,0)/images.vogel.de/vogelonline/companyimg/118100/118185/65.jpg"
				     data-ratio="1"
				     src="https://cdn1.vogel.de/V-fQpBVA9oxteBMRLBeapVq_sDw=/88x88/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
				/>
			</picture>
			<span class="inf-companies-rel__company-name inf-companies-rel__company-name--tablet">
				Vogel IT-Akademie			</span>
		</a>
	</div>
					</div>
	</section>	
		<figure class="inf-inlineimage inf-inlineimage--w100"><a href="https://cdn1.vogel.de/unsafe/fit-in/1000x0/images.vogel.de/vogelonline/bdb/1892400/1892489/original.jpg" target="_blank" rel="noopener"><picture><img class="inf-inlineimage__img lazyload" data-sizes="auto" data-src="https://cdn1.vogel.de/unsafe/800x0/smart/images.vogel.de/vogelonline/bdb/1892400/1892489/original.jpg" src="https://cdn1.vogel.de/unsafe/images.vogel.de/shared/infinity/1/1/63.jpg" alt="Wie steht es um die Datenstrategie der Unternehmen in Deutschland, &#xD6;sterreich und der Schweiz?"/></picture></a><figcaption class="inf-figcaption">Wie steht es um die Datenstrategie der Unternehmen in Deutschland, Österreich und der Schweiz?<div class="inf-figcaption__pic-source">                                         (Bild: gemeinfrei                 /                 <a href="https://pixabay.com/de/service/terms/#license" target="_blank" rel="license noopener">Pixabay                 </a>)                                     </div></figcaption></figure><!--head--> <p class="inf-text--medium-sec">Wie kann ein Unternehmen aus Daten einen Nutzen ziehen? Eine schwierige Frage, die vor allem KMU vor völlig neue Herausforderungen stellt. Das Marktforschungsunternehmen Yougov hat nun im Auftrag von Edge-to-Cloud-Unternehmen Hewlett Packard Enterprise (HPE) insgesamt 803 Führungskräfte aus Deutschland, Österreich und der Schweiz zum Thema Daten befragt. Auf dem von HPE entwickelten Reifegradmodell, wo 1 für „Datenanarchie" und 5 für „Datenökonomie" steht, kommen die befragten Firmen auf einen durchschnittlichen Wert von 2,1. Das Reifegradmodell bewertet ein Unternehmen anhand von sechs Dimensionen, wobei strategische, organisatorische und technologische Merkmale berücksichtigt werden.  </p><!--xheading--> <h3 class="inf-xheading">KMU hinken hinterher</h3><p class="inf-text--medium-sec">Konkret sagen laut HPE 37 Prozent aller befragten Führungskräfte und 65 Prozent der Vorstände und Geschäftsführer, dass ihr Unternehmen keine Datenstrategie habe. Die Hälfte aller Befragten und 75 Prozent der Vorstände geben an, dass sich ihr Unternehmen nicht systematisch darum kümmert, datenbasierte Produkte oder Dienstleistungen auf den Markt zu bringen, heißt es weiter. 66 Prozent insgesamt und 85 Prozent der Vorstände sagen, dass in ihrem Unternehmen keine Analytics- oder <a href='https://www.industry-of-things.de/ki-aktuelle-projekte-use-cases-und-trends-a-720453/' class='inf-text__link inf-text__keyword'>KI</a>-Methodiken zum Einsatz kommen. </p><section class="inf-section inf-col-12 inf-teaserbox-var-1 inf-marginbottom--medium" data-infinity-type="section" data-infinity-id="gallery">
	<div class="inf-teaserbox__title">Bildergalerie</div>
	<div class="inf-section__wrapper inf-section__wrapper--gallery inf-flex">
        <article class="inf-teaser inf-teaser--with-overlay inf-teaser--gallery" data-infinity-type="partial" data-infinity-id="gallery/image/v1">
	<figure class="inf-teaser__figure--with-overlay">
		<a href="/zwei-drittel-der-vorstaende-haben-keine-datenstrategie-gal-1068944/?p=1">
			<picture class="inf-teaser__imagewrapper inf-teaser__imagewrapper--11">
				<source media="(max-width: 450px)"
				        type="image/webp"
				        srcset="https://cdn1.vogel.de/Fwnj5zvzUm50Nj2vkDjL9cswga8=/200x200/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
				        data-srcset="https://cdn1.vogel.de/iwhLAXgVY5lFRsW4p8vc611J0rM=/200x200/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1892400/1892483/original.jpg 200w, https://cdn1.vogel.de/uT4vUqlMrlMHurrz_f0x6MVoZ5M=/400x400/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1892400/1892483/original.jpg 400w">
				<source media="(max-width: 450px)"
				        srcset="https://cdn1.vogel.de/Fwnj5zvzUm50Nj2vkDjL9cswga8=/200x200/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
				        data-srcset="https://cdn1.vogel.de/zr3bx84-ZrmhqyNdRje2rUdiZg8=/200x200/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1892400/1892483/original.jpg 200w, https://cdn1.vogel.de/S4TFa3bH6JX6JIiDcLXToXgpZEQ=/400x400/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1892400/1892483/original.jpg 400w">
				<source type="image/webp"
				        srcset="https://cdn1.vogel.de/7WRRu_vOJjVHk57Vksw8Wx6wSJA=/300x300/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
				        data-srcset="https://cdn1.vogel.de/F1wTwN81dITPmBhJxJcBtH0XVtE=/300x300/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1892400/1892483/original.jpg 300w, https://cdn1.vogel.de/0ogIiVW26cE_zL1fy940aIHZcV4=/600x600/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1892400/1892483/original.jpg 600w">
				<source srcset="https://cdn1.vogel.de/7WRRu_vOJjVHk57Vksw8Wx6wSJA=/300x300/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
				        data-srcset="https://cdn1.vogel.de/vt3hwQ8c5eVQ_JBsC368mIfJjMI=/300x300/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1892400/1892483/original.jpg 300w, https://cdn1.vogel.de/DljXyUaBLHjvunRvCwJd5ef0abs=/600x600/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1892400/1892483/original.jpg 600w">
				<img class="inf-teaser__image lazyload"
				     alt="Bei den meisten Unternehmen sind die Daten, ihre Analyse und Verwertung auf einzelne Bereiche eingeschränkt."
				     title="Bei den meisten Unternehmen sind die Daten, ihre Analyse und Verwertung auf einzelne Bereiche eingeschränkt."
				     data-src="https://cdn1.vogel.de/vt3hwQ8c5eVQ_JBsC368mIfJjMI=/300x300/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1892400/1892483/original.jpg"
				     data-sizes="auto"
				     data-ratio="1"
				     src="https://cdn1.vogel.de/7WRRu_vOJjVHk57Vksw8Wx6wSJA=/300x300/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
				/>
			</picture>
		</a>
	</figure>
</article>
<article class="inf-teaser inf-teaser--with-overlay inf-teaser--gallery" data-infinity-type="partial" data-infinity-id="gallery/image/v1">
	<figure class="inf-teaser__figure--with-overlay">
		<a href="/zwei-drittel-der-vorstaende-haben-keine-datenstrategie-gal-1068944/?p=2">
			<picture class="inf-teaser__imagewrapper inf-teaser__imagewrapper--11">
				<source media="(max-width: 450px)"
				        type="image/webp"
				        srcset="https://cdn1.vogel.de/Fwnj5zvzUm50Nj2vkDjL9cswga8=/200x200/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
				        data-srcset="https://cdn1.vogel.de/nVRF_SWM2ujbfUsq37p84oLLMgI=/200x200/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1892400/1892484/original.jpg 200w, https://cdn1.vogel.de/uhk1y9E9FTFB9ks6EZLE71SPZ7Q=/400x400/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1892400/1892484/original.jpg 400w">
				<source media="(max-width: 450px)"
				        srcset="https://cdn1.vogel.de/Fwnj5zvzUm50Nj2vkDjL9cswga8=/200x200/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
				        data-srcset="https://cdn1.vogel.de/zuDJTQlTNOVWUQIeit0PHq2MijQ=/200x200/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1892400/1892484/original.jpg 200w, https://cdn1.vogel.de/3bT5U0aBNITMSyFX6hmHjKVVnfo=/400x400/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1892400/1892484/original.jpg 400w">
				<source type="image/webp"
				        srcset="https://cdn1.vogel.de/7WRRu_vOJjVHk57Vksw8Wx6wSJA=/300x300/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
				        data-srcset="https://cdn1.vogel.de/Qru2-5pVAwpFimOvdxSrUTvGkrM=/300x300/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1892400/1892484/original.jpg 300w, https://cdn1.vogel.de/7aBhf_6eZiJtWBinHhvuMcxtDbQ=/600x600/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1892400/1892484/original.jpg 600w">
				<source srcset="https://cdn1.vogel.de/7WRRu_vOJjVHk57Vksw8Wx6wSJA=/300x300/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
				        data-srcset="https://cdn1.vogel.de/JPKTmJGKtYXND3QUtDiV0HFK0bk=/300x300/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1892400/1892484/original.jpg 300w, https://cdn1.vogel.de/ddLuTn8O02eTjDVofSnd3QELVCM=/600x600/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1892400/1892484/original.jpg 600w">
				<img class="inf-teaser__image lazyload"
				     alt="Der Reifegrad wird von HPE anhand von sechs Dimensionen bestimmt."
				     title="Der Reifegrad wird von HPE anhand von sechs Dimensionen bestimmt."
				     data-src="https://cdn1.vogel.de/JPKTmJGKtYXND3QUtDiV0HFK0bk=/300x300/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1892400/1892484/original.jpg"
				     data-sizes="auto"
				     data-ratio="1"
				     src="https://cdn1.vogel.de/7WRRu_vOJjVHk57Vksw8Wx6wSJA=/300x300/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
				/>
			</picture>
		</a>
	</figure>
</article>
<article class="inf-teaser inf-teaser--with-overlay inf-teaser--gallery" data-infinity-type="partial" data-infinity-id="gallery/image/v1">
	<figure class="inf-teaser__figure--with-overlay">
		<a href="/zwei-drittel-der-vorstaende-haben-keine-datenstrategie-gal-1068944/?p=3">
			<picture class="inf-teaser__imagewrapper inf-teaser__imagewrapper--11">
				<source media="(max-width: 450px)"
				        type="image/webp"
				        srcset="https://cdn1.vogel.de/Fwnj5zvzUm50Nj2vkDjL9cswga8=/200x200/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
				        data-srcset="https://cdn1.vogel.de/lA1bCD0Y1IJMe0Sq8zy-xfSBrZ4=/200x200/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1892400/1892485/original.jpg 200w, https://cdn1.vogel.de/dPYcZzLX8hv5y71VNhlxuVGaskg=/400x400/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1892400/1892485/original.jpg 400w">
				<source media="(max-width: 450px)"
				        srcset="https://cdn1.vogel.de/Fwnj5zvzUm50Nj2vkDjL9cswga8=/200x200/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
				        data-srcset="https://cdn1.vogel.de/_lkw4QF7TEoJgV1wwl2FtpbI5Ho=/200x200/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1892400/1892485/original.jpg 200w, https://cdn1.vogel.de/UcdioJuGsbdrBOX6OqH0XCvpyqo=/400x400/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1892400/1892485/original.jpg 400w">
				<source type="image/webp"
				        srcset="https://cdn1.vogel.de/7WRRu_vOJjVHk57Vksw8Wx6wSJA=/300x300/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
				        data-srcset="https://cdn1.vogel.de/VlGPMAMxrab5VHCl6390WUy6I9s=/300x300/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1892400/1892485/original.jpg 300w, https://cdn1.vogel.de/vVDBDO_uSl2dvL1HkzY6bw8L83s=/600x600/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1892400/1892485/original.jpg 600w">
				<source srcset="https://cdn1.vogel.de/7WRRu_vOJjVHk57Vksw8Wx6wSJA=/300x300/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
				        data-srcset="https://cdn1.vogel.de/og-0VBvD-9xr59ahKmqAwNDGDu4=/300x300/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1892400/1892485/original.jpg 300w, https://cdn1.vogel.de/6P5gEd8Z15TmLW6WnJWqJL41r28=/600x600/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1892400/1892485/original.jpg 600w">
				<img class="inf-teaser__image lazyload"
				     alt="Das HPE Reifegradmodell auf einer Skala von 1 bis 5."
				     title="Das HPE Reifegradmodell auf einer Skala von 1 bis 5."
				     data-src="https://cdn1.vogel.de/og-0VBvD-9xr59ahKmqAwNDGDu4=/300x300/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1892400/1892485/original.jpg"
				     data-sizes="auto"
				     data-ratio="1"
				     src="https://cdn1.vogel.de/7WRRu_vOJjVHk57Vksw8Wx6wSJA=/300x300/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
				/>
			</picture>
		</a>
	</figure>
</article>
<article class="inf-teaser inf-teaser--with-overlay inf-teaser--gallery" data-infinity-type="partial" data-infinity-id="gallery/image/v1">
	<figure class="inf-teaser__figure--with-overlay">
		<a href="/zwei-drittel-der-vorstaende-haben-keine-datenstrategie-gal-1068944/?p=4">
			<picture class="inf-teaser__imagewrapper inf-teaser__imagewrapper--11">
				<source media="(max-width: 450px)"
				        type="image/webp"
				        srcset="https://cdn1.vogel.de/Fwnj5zvzUm50Nj2vkDjL9cswga8=/200x200/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
				        data-srcset="https://cdn1.vogel.de/4RFk8m9Davbr47kv-Ai2l6tPelc=/200x200/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1892400/1892486/original.jpg 200w, https://cdn1.vogel.de/8orpiSK6EdZ5axb0pfwt-8m9h7M=/400x400/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1892400/1892486/original.jpg 400w">
				<source media="(max-width: 450px)"
				        srcset="https://cdn1.vogel.de/Fwnj5zvzUm50Nj2vkDjL9cswga8=/200x200/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
				        data-srcset="https://cdn1.vogel.de/-SiBAHozIWnzrD-d3P9H2I5FvBQ=/200x200/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1892400/1892486/original.jpg 200w, https://cdn1.vogel.de/l1JziJQvFYj82Yq6o79ffDWtb_A=/400x400/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1892400/1892486/original.jpg 400w">
				<source type="image/webp"
				        srcset="https://cdn1.vogel.de/7WRRu_vOJjVHk57Vksw8Wx6wSJA=/300x300/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
				        data-srcset="https://cdn1.vogel.de/zdrEk1lPxoHpUrKk--xlIJcQ6YA=/300x300/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1892400/1892486/original.jpg 300w, https://cdn1.vogel.de/uWByM8DOn7zzSww_Q8cISrI2T1Q=/600x600/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1892400/1892486/original.jpg 600w">
				<source srcset="https://cdn1.vogel.de/7WRRu_vOJjVHk57Vksw8Wx6wSJA=/300x300/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
				        data-srcset="https://cdn1.vogel.de/QEReuIGL95-Cl0qjlAQbLu0FKPs=/300x300/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1892400/1892486/original.jpg 300w, https://cdn1.vogel.de/QH5gQureItOkf74yOUkKtuaxNv8=/600x600/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1892400/1892486/original.jpg 600w">
				<img class="inf-teaser__image lazyload"
				     alt="Vor allem KMU hinken laut dem Modell beim effektiven Nutzen von Daten hinterher. "
				     title="Vor allem KMU hinken laut dem Modell beim effektiven Nutzen von Daten hinterher. "
				     data-src="https://cdn1.vogel.de/QEReuIGL95-Cl0qjlAQbLu0FKPs=/300x300/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1892400/1892486/original.jpg"
				     data-sizes="auto"
				     data-ratio="1"
				     src="https://cdn1.vogel.de/7WRRu_vOJjVHk57Vksw8Wx6wSJA=/300x300/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
				/>
			</picture>
		</a>
	</figure>
</article>
	</div>

    		<a class="inf-btn inf-btn--secondary inf-margintop--base" href="/zwei-drittel-der-vorstaende-haben-keine-datenstrategie-gal-1068944/">Bildergalerie mit 6 Bildern</a>
    	
</section> <p class="inf-text--medium-sec">Dass vor allem kleine Unternehmen Probleme damit haben, Daten effektiv zu nutzen, zeigt ein genauerer Blick auf die Reifegradwertung. Unternehmen mit bis zu 250 Mitarbeitern kommen laut HPE auf einen Wert von 1,7. Unternehmen mit über 250 Mitarbeitern liegen bei 2,5. „Es gibt keine Abkürzung auf dem Weg in die Daten-Ökonomie, er erfordert einen ganzheitlichen Ansatz, der alle Facetten eines Unternehmens betrifft“, sagt Rainer Peters, Leiter der Business Solutions Group bei Hewlett Packard Enterprise in Deutschland, Österreich und der Schweiz.</p>	<div id="advertisement_07" class="cmplazyload gpt inf-ad--article-left" data-cmp-vendor="755"
         data-ad-id="advertisement_07" data-infinity-type="ad" data-infinity-id="v1/advertisement_07">
	</div>
<p class="inf-text--medium-sec">HPE stellt ein Online-Self-Assessment auf seiner Website zur Verfügung. Firmen können so ihren eigenen Datenwertschöpfungs-Reifegrad bestimmen. <a href="https://www.hpe.com/de/de/solutions/data-value.html?dmodal=modal-5bc4a" class="inf-text__link" target="_blank" rel="noopener">Das Tool finden Sie hier.</a></p>						<p class="inf-text--small">(ID:47751129)</p>
	
</article>					<nav class="inf-toolbar " data-infinity-type="teaser" data-infinity-id="toolbar">

		<a class="inf-icon inf-icon--facebook inf-toolbar__icon"
		   href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.industry-of-things.de%2Fzwei-drittel-der-vorstaende-haben-keine-datenstrategie-a-1068944%2F"
		   target="_blank" rel="noopener" aria-label="facebook">&nbsp;</a>

		<a class="inf-icon inf-icon--whatsapp inf-toolbar__icon"
		   href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.industry-of-things.de%2Fzwei-drittel-der-vorstaende-haben-keine-datenstrategie-a-1068944%2F"
		   target="_blank" rel="noopener" aria-label="whatsapp"> </a>

		<a class="inf-icon inf-icon--twitter inf-toolbar__icon"
		   href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.industry-of-things.de%2Fzwei-drittel-der-vorstaende-haben-keine-datenstrategie-a-1068944%2F&text=Zwei+Drittel+der+Vorst%C3%A4nde+haben+keine+Datenstrategie"
		   target="_blank" rel="noopener" aria-label="twitter">&nbsp;</a>

		<a class="inf-icon inf-toolbar__icon inf-icon--xing-outline"
		   href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww.industry-of-things.de%2Fzwei-drittel-der-vorstaende-haben-keine-datenstrategie-a-1068944%2F"
		   target="_blank" rel="noopener" aria-label="xing">&nbsp;</a>

		<a class="inf-icon inf-toolbar__icon inf-icon--linkedin"
		   href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.industry-of-things.de%2Fzwei-drittel-der-vorstaende-haben-keine-datenstrategie-a-1068944%2F&title=Zwei+Drittel+der+Vorst%C3%A4nde+haben+keine+Datenstrategie&summary=&source="
		   target="_blank" rel="noopener" aria-label="linkedin">&nbsp;</a>

		<a class="inf-icon inf-icon--mail inf-toolbar__icon" href="mailto:?subject=Industry%20of%20Things%20-%20Zwei%20Drittel%20der%20Vorst%C3%A4nde%20haben%20keine%20Datenstrategie&body=Zwei%20Drittel%20der%20Vorst%C3%A4nde%20haben%20keine%20Datenstrategie%0AYougov%20und%20Hewlett%20Packard%20Enterprise%20haben%20803%20F%C3%BChrungskr%C3%A4fte%20aus%20Deutschland%2C%20%C3%96sterreich%20und%20der%20Schweiz%20zu%20ihrer%20Datenstrategie%20befragt.%20Die%20Umfrage%20zeigt%2C%20dass%20bei%20den%20Unternehmen%20im%20effektiven%20Umgang%20mit%20Daten%20noch%20viel%20Luft%20nach%20oben%20ist.%0A%0A-------------------------------------------------------------------------------------------%0ADen%20vollst%C3%A4ndigen%20Inhalt%20lesen%20Sie%20hier%3A%20https%3A%2F%2Fwww.industry-of-things.de%2Fzwei-drittel-der-vorstaende-haben-keine-datenstrategie-a-1068944%2F" rel="noopener" aria-label="mail">&nbsp;</a>

		<a class="inf-icon inf-icon--print inf-toolbar__icon" rel="noopener"
		   aria-label="print" href="https://www.industry-of-things.de/zwei-drittel-der-vorstaende-haben-keine-datenstrategie-a-1068944/?print"> </a>
		
					<a href="https://www.industry-of-things.de/zwei-drittel-der-vorstaende-haben-keine-datenstrategie-a-1068944/pdf/" class="inf-icon inf-icon--download inf-toolbar__icon" rel="noopener"
			   aria-label="download"
			   > </a>
		
	</nav>

	<script>
		$(document).ready(function ()
		{

			// Nur mobile Endgeraete
			if (!(navigator.userAgent.match(/Android|iPhone/i) && !navigator.userAgent.match(/iPod|iPad/i)))
			{
				$(".inf-icon--whatsapp").hide();
			} // end if

		});
	</script>


	<div class="inf-flex inf-marginbottom--medium" data-infinity-type="row" data-infinity-id="v1">
	<section data-section-id="section_617d85dbcd99a0.16326953"		class="inf-section inf-col-6 inf-phone-col-12 inf-section--content-ad"
		data-infinity-type="section" data-infinity-id="v19">
		<!-- data-infinity-type="section" data-infinity-id="inner/v1" -->
	<div id="advertisement_10" class="cmplazyload gpt inf-ad__listing" data-cmp-vendor="755"
         data-ad-id="advertisement_10" data-infinity-type="ad" data-infinity-id="v1/advertisement_10">
	</div>

</section><section data-section-id="section_617d85dbcd9aa9.81613237"		class="inf-section inf-col-6 inf-phone-col-12 inf-section--content-ad"
		data-infinity-type="section" data-infinity-id="v19">
		<!-- data-infinity-type="section" data-infinity-id="inner/v1" -->
	<div id="advertisement_13" class="cmplazyload gpt inf-ad__listing" data-cmp-vendor="755"
         data-ad-id="advertisement_13" data-infinity-type="ad" data-infinity-id="v1/advertisement_13">
	</div>

</section><section data-section-id="section_617d85dbcd9d53.24750416"		class="inf-section inf-col-6 inf-phone-col-12 inf-section--content-ad"
		data-infinity-type="section" data-infinity-id="v19">
		<!-- data-infinity-type="section" data-infinity-id="inner/v1" -->

</section><section data-section-id="section_617d85dbcd9d91.86243718"		class="inf-section inf-col-6 inf-phone-col-12 inf-section--content-ad"
		data-infinity-type="section" data-infinity-id="v19">
		<!-- data-infinity-type="section" data-infinity-id="inner/v1" -->

</section></div>
		<section class="inf-section inf-col-12 inf-related-teaser" data-infinity-type="teaser" data-infinity-id="related-content-inline">
	<p class="inf-section__title">Weiterführende Inhalte</p>
	<div class="inf-section__wrapper inf-flex">
					<article class="inf-teaser inf-teaser--with-overlay" data-content-id="1060431"
         data-infinity-type="partial" data-infinity-id="content/teaser/v4">
	<a href="/hpe-stellt-neue-cloud-dienste-vor-a-1060431/" class="inf-block">
					<figure class="inf-teaser__figure--with-overlay">
				<picture class="inf-teaser__imagewrapper inf-teaser__imagewrapper--11 inf-teaser__imagewrapper--phone-only-169">
					<source media="(max-width: 654px)"
					        type="image/webp"
					        srcset="https://cdn1.vogel.de/1HsWDsnd8Q_T1CDFsSYkWBf34KE=/273x153/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
					        data-srcset="https://cdn1.vogel.de/Ir8MgLpY9qvPYu9Zoh3mRKrW4uY=/273x153/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1881900/1881914/original.jpg, https://cdn1.vogel.de/rk-aPZwVVGPCguvmsq_sVgDrlR4=/546x306/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1881900/1881914/original.jpg 2x"
					        data-src="https://cdn1.vogel.de/Ir8MgLpY9qvPYu9Zoh3mRKrW4uY=/273x153/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1881900/1881914/original.jpg">
					<source media="(max-width: 654px)"
					        type="image/jpg"
					        srcset="https://cdn1.vogel.de/1HsWDsnd8Q_T1CDFsSYkWBf34KE=/273x153/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
					        data-srcset="https://cdn1.vogel.de/6qMUdNR-5q4aVb-28Vgf8WtHkhw=/273x153/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1881900/1881914/original.jpg, https://cdn1.vogel.de/_uaPC8T15ZRP_KbWoxQSpscf9CE=/546x306/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1881900/1881914/original.jpg 2x"
					        data-src="https://cdn1.vogel.de/6qMUdNR-5q4aVb-28Vgf8WtHkhw=/273x153/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1881900/1881914/original.jpg">
					<source type="image/webp"
					        srcset="https://cdn1.vogel.de/sEqGrbJEgzMhoORFrDRgXHk8XVU=/392x392/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
					        data-srcset="https://cdn1.vogel.de/xwLccHTonx_0YK6qVcaU2lfQhxA=/392x392/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1881900/1881914/original.jpg, https://cdn1.vogel.de/yVrQ2BlhiJm912rT0F2TAFyMo2k=/784x784/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1881900/1881914/original.jpg 2x"
					        data-src="https://cdn1.vogel.de/xwLccHTonx_0YK6qVcaU2lfQhxA=/392x392/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1881900/1881914/original.jpg">
					<img class="inf-teaser__image inf-teaser__image--square lazyload"
					     alt="Hewlett Packard Enterprise (HPE) hat neue Cloud-Dienste für die Edge-to-Cloud-Plattform HPE Green Lake vorgestellt."
					     title="Hewlett Packard Enterprise (HPE) hat neue Cloud-Dienste für die Edge-to-Cloud-Plattform HPE Green Lake vorgestellt."
					     data-src="https://cdn1.vogel.de/fOLWULb7KzEL1gEKJfXSeas6Oao=/392x392/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1881900/1881914/original.jpg"
					     data-ratio="1"
					     data-mobile-ratio="1.77778"
					     src="https://cdn1.vogel.de/sEqGrbJEgzMhoORFrDRgXHk8XVU=/392x392/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"/>
					
					
				</picture>
			</figure>
				<div class="inf-teaser__mask inf-teaser__mask--half"></div>
		<header class="inf-teaser__header--overlay">
			<!-- data-infinity-type="partial" data-infinity-id="content/flag/v2" -->


			
							<p class="inf-subhead inf-subhead--medium inf-text--white inf-text--shadow">
										
																<span class="inf-teaser__span">Edge-to-Cloud-Plattform</span>
									</p>
			
			<p class="inf-headline inf-headline--medium--thin inf-text--white inf-text--shadow inf-no-margin">
				<span class="inf-teaser__span">HPE stellt neue Cloud-Dienste vor</span>
			</p>
		</header>
	</a>
</article>

					<article class="inf-teaser inf-teaser--with-overlay" data-content-id="1060525"
         data-infinity-type="partial" data-infinity-id="content/teaser/v4">
	<a href="/mehr-investitionen-fuer-digitalisierung-und-nachhaltigkeit-a-1060525/" class="inf-block">
					<figure class="inf-teaser__figure--with-overlay">
				<picture class="inf-teaser__imagewrapper inf-teaser__imagewrapper--11 inf-teaser__imagewrapper--phone-only-169">
					<source media="(max-width: 654px)"
					        type="image/webp"
					        srcset="https://cdn1.vogel.de/1HsWDsnd8Q_T1CDFsSYkWBf34KE=/273x153/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
					        data-srcset="https://cdn1.vogel.de/SfqmCvvH-iwzj9zyEMNliv4aL7Q=/273x153/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1882100/1882107/original.jpg, https://cdn1.vogel.de/jMHbyAilTzscx2Uxv26YnIng13E=/546x306/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1882100/1882107/original.jpg 2x"
					        data-src="https://cdn1.vogel.de/SfqmCvvH-iwzj9zyEMNliv4aL7Q=/273x153/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1882100/1882107/original.jpg">
					<source media="(max-width: 654px)"
					        type="image/jpg"
					        srcset="https://cdn1.vogel.de/1HsWDsnd8Q_T1CDFsSYkWBf34KE=/273x153/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
					        data-srcset="https://cdn1.vogel.de/F5QI3uPUWldxXC95F7H2TzrS9Og=/273x153/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1882100/1882107/original.jpg, https://cdn1.vogel.de/iZ1I6VpHnrHNe3pETNlOjURc3AI=/546x306/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1882100/1882107/original.jpg 2x"
					        data-src="https://cdn1.vogel.de/F5QI3uPUWldxXC95F7H2TzrS9Og=/273x153/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1882100/1882107/original.jpg">
					<source type="image/webp"
					        srcset="https://cdn1.vogel.de/sEqGrbJEgzMhoORFrDRgXHk8XVU=/392x392/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
					        data-srcset="https://cdn1.vogel.de/tBMxmZWal2S5TZXcOPWYyXtoLbY=/392x392/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1882100/1882107/original.jpg, https://cdn1.vogel.de/D0e9nRSJq5KfkIqZ0Qa-YjaacEA=/784x784/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1882100/1882107/original.jpg 2x"
					        data-src="https://cdn1.vogel.de/tBMxmZWal2S5TZXcOPWYyXtoLbY=/392x392/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1882100/1882107/original.jpg">
					<img class="inf-teaser__image inf-teaser__image--square lazyload"
					     alt="85 Prozent der befragten Unternehmen wollen in den nächsten drei Jahren ihre Investitionen in die digitale Transformation erhöhen."
					     title="85 Prozent der befragten Unternehmen wollen in den nächsten drei Jahren ihre Investitionen in die digitale Transformation erhöhen."
					     data-src="https://cdn1.vogel.de/ctmPoYs24yUl6EkKEvy_ucX6HOA=/392x392/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1882100/1882107/original.jpg"
					     data-ratio="1"
					     data-mobile-ratio="1.77778"
					     src="https://cdn1.vogel.de/sEqGrbJEgzMhoORFrDRgXHk8XVU=/392x392/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"/>
					
					
				</picture>
			</figure>
				<div class="inf-teaser__mask inf-teaser__mask--half"></div>
		<header class="inf-teaser__header--overlay">
			<!-- data-infinity-type="partial" data-infinity-id="content/flag/v2" -->


			
							<p class="inf-subhead inf-subhead--medium inf-text--white inf-text--shadow">
										
																<span class="inf-teaser__span">Umfrage</span>
									</p>
			
			<p class="inf-headline inf-headline--medium--thin inf-text--white inf-text--shadow inf-no-margin">
				<span class="inf-teaser__span">Mehr Investitionen für Digitalisierung und Nachhaltigkeit</span>
			</p>
		</header>
	</a>
</article>

			</div>
</section>	<div class="inf-flex inf-row--articlebillboard" data-infinity-type="row" data-infinity-id="v1">
	<section data-section-id="section_617d85dbcd9fd5.30701968"		class="inf-section inf-full-width inf-tab-ls-col-6 inf-phone-col-12 inf-section--content-ad"
		data-infinity-type="section" data-infinity-id="v13">
		<!-- data-infinity-type="section" data-infinity-id="inner/v1" -->
	<div id="advertisement_05" class="cmplazyload gpt inf-ad__listing" data-cmp-vendor="755"
         data-ad-id="advertisement_05" data-infinity-type="ad" data-infinity-id="v1/advertisement_05">
	</div>

</section><section data-section-id="section_617d85dbcda0c0.19422016"		class="inf-section inf-full-width inf-tab-ls-col-6 inf-phone-col-12 inf-section--content-ad"
		data-infinity-type="section" data-infinity-id="v13">
		<!-- data-infinity-type="section" data-infinity-id="inner/v1" -->

</section></div>
	</main>

			<footer class="inf-footer" data-infinity-id="v1" data-infinity-type="foot">
					<div class="inf-footer__sm inf-text-center">
				<span>Folgen Sie uns auf:</span>
									<a href="https://www.facebook.com/Industry-of-Things-1690833901196564/?fref=ts" target="_blank" rel="noopener"
					   class="inf-footer__icon inf-icon inf-icon--facebook" aria-label="facebook"></a>
													<a href="https://twitter.com/itmeetsindustry" target="_blank" rel="noopener"
					   class="inf-footer__icon inf-icon inf-icon--twitter" aria-label="twitter"></a>
													<a href="https://www.youtube.com/channel/UCBWfeBNu96KIL2NLG-wPCCQ" target="_blank" rel="noopener"
					   class="inf-footer__icon inf-icon inf-icon--youtube-outline" aria-label="youtube"></a>
													<a href="https://www.xing.com/news/pages/industry-of-things-325" target="_blank" rel="noopener"
					   class="inf-footer__icon inf-icon inf-icon--xing-outline" aria-label="xing"></a>
													<a href="https://www.linkedin.com/company/industry-of-things" target="_blank" rel="noopener"
					   class="inf-footer__icon inf-icon inf-icon--linkedin" aria-label="linkedin"></a>
															</div>
				<div class="inf-text-center">
			<p class="inf-text--mini">
						<a href="&#x2F;impressum&#x2F;"
			           class="inf-footer__link"
           id="page_silver_52_page_0">
			Impressum		</a>
			<a href="&#x2F;&#x3F;cmpscreencustom&#x2F;"
			           class="inf-footer__link"
           id="page_5fa163fb08dca">
			Cookie-Manager		</a>
			<a href="&#x2F;datenschutz&#x2F;"
			           class="inf-footer__link"
           id="page_5a83132b5ae19">
			Datenschutz		</a>
			<a href="&#x2F;agb&#x2F;"
			           class="inf-footer__link"
           id="page_5cd155a893bc8">
			AGB		</a>
			<a href="https&#x3A;&#x2F;&#x2F;support.vogel.de&#x2F;de&#x2F;iot&#x2F;9d5a240760762ccd4481ec7c4c0f52b88addc6730e033789e05d2313c51e1a8b"
			target="_blank" rel="noopener"           class="inf-footer__link"
           id="page_5cd15636bde01">
			Hilfe		</a>
			<a href="https&#x3A;&#x2F;&#x2F;b2bmarketing.vogel.de&#x2F;pages&#x2F;industry-of-things&#x2F;"
			target="_blank" rel="noopener"           class="inf-footer__link"
           id="page_5d2735b700599">
			Mediadaten		</a>
				</p>
		</div>
		<div class="inf-footer__copy inf-text-center inf-text--mini">
			<a href="https://www.vogel.de" target="_blank"
			   rel="noopener"> <img src="https://cdn2.vogel.de/img/vogel_logo.svg" rel="noopener" alt="Vogel Logo" class="inf-img--120"/> </a>
			<p>Copyright &copy; 2021 Vogel Communications Group</p>
			<p>Diese Webseite ist eine Marke von Vogel Communications Group. Eine Übersicht von allen Produkten und Leistungen finden Sie unter				<a href="https://www.vogel.de"
				   class="inf-text__link"
				   rel="noopener"
				   target="_blank"> www.vogel.de				</a>
			</p>
		</div>
		<div class="inf-text-center">
			<p class="inf-text--micro inf-footer__picsource">HPE; Aveva; gemeinfrei; Seeq; Rutronik; Clipdealer; Reichhardt; Bornemann; Krissie; Trumpf/Deutsche Telekom; Sumanley xulx; Gerd Altmann; ©putilov_denis - stock.adobe.com; Felix  Hofmann; B. Zakrzewski; Copyright: Mesago / Malte Kirchner; gemeinfrei // Pexels; DFKI / A. Popp</p>
		</div>
	</footer>
	</div>
</div>

	<!-- IVW Code: no config found -->
	<!-- VGWort Code -->

	<img alt="" height="1" src="https://vogel.met.vgwort.de/na/43129a44b76040f6a42261967f2be3b3" width="1" data-cmp-vendor="s1429"  class="cmplazyload">
</body>
</html>
