<!DOCTYPE html><html lang="de">
<head>
			<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="charset" content="utf-8">
<meta name="language" content="de">
<meta name="description" content="(Bild: ipopba - stock.adobe.com) Während des Krieges in der Ukraine hat sich die Cyber-Bedrohungslage verschärft. Besonders kritische Infrastruktur muss geschützt werden.">
<meta name="title" content="Unternehmen schließen sich zu Ransomware-Initiative zusammen">
<meta property="og:image" content="https://cdn1.vogel.de/zVUWgxom_W-cGT2vhtYPBBhxrVo=/fit-in/1200x630/filters:format(png):quality(90)/p7i.vogel.de/wcms/e1/29/e12906cd7f91cef3bfa91096c03ad63b/0107236980.jpeg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<meta property="og:image:type" content="image/png">
<meta property="twitter:image" content="https://cdn1.vogel.de/zVUWgxom_W-cGT2vhtYPBBhxrVo=/fit-in/1200x630/filters:format(png):quality(90)/p7i.vogel.de/wcms/e1/29/e12906cd7f91cef3bfa91096c03ad63b/0107236980.jpeg">
<meta property="og:title" content="Unternehmen schließen sich zu Ransomware-Initiative zusammen">
<meta property="og:type" content="article">
<meta property="og:description" content="(Bild: ipopba - stock.adobe.com) Während des Krieges in der Ukraine hat sich die Cyber-Bedrohungslage verschärft. Besonders kritische Infrastruktur muss geschützt werden.">
<meta property="twitter:title" content="Unternehmen schließen sich zu Ransomware-Initiative zusammen">
<meta property="twitter:description" content="(Bild: ipopba - stock.adobe.com) Während des Krieges in der Ukraine hat sich die Cyber-Bedrohungslage verschärft. Besonders kritische Infrastruktur muss geschützt werden.">
<meta name="publish-date" content="2022-10-09T08:49:00+02:00">
<meta name="author" content="Eco">
<meta name="robots" content="INDEX/FOLLOW">
<meta property="og:url" content="https://www.industry-of-things.de/unternehmen-schliessen-sich-zu-ransomware-initiative-zusammen-a-4039a879f6c4860f32079817a8322caf/">
<meta property="twitter:card" content="summary_large_image">
<meta name="theme-color" content="#ffffff">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<meta name="msapplication-square150x150logo" content="/mstile-150x150.png">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="apple-mobile-web-app-title" content="Industry of Things">
<meta name="application-name" content="Industry of Things">
<meta name="facebook-domain-verification" content="3unxh67wjd75ksk6011m5qghiwi181">	<meta name="viewport" content="width=device-width,initial-scale=1.0">
	<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">

<title>Unternehmen schließen sich zu Ransomware-Initiative zusammen</title>

<link href="https://consentmanager.mgr.consensu.org" rel="preconnect">
<link href="https://cdn.consentmanager.mgr.consensu.org" rel="preconnect">
<link href="https://cdn1.vogel.de/zVUWgxom_W-cGT2vhtYPBBhxrVo=/fit-in/1200x630/filters:format(png):quality(90)/p7i.vogel.de/wcms/e1/29/e12906cd7f91cef3bfa91096c03ad63b/0107236980.jpeg" rel="images_src">
<link href="https://www.industry-of-things.de/unternehmen-schliessen-sich-zu-ransomware-initiative-zusammen-a-4039a879f6c4860f32079817a8322caf/" rel="canonical">
<link href="https://cdn.consentmanager.mgr.consensu.org/delivery/cmp.min.css" media="print" rel="stylesheet" type="text/css" onload="this.media='all'">
<link href="https://cdn2.vogel.de/applications/52/scss/basic.min.css?v=0.35" media="screen,print" rel="stylesheet" type="text/css">
	<link rel="preconnect" href="https://cdn1.vogel.de/" crossorigin>
	<link rel="dns-prefetch" href="https://cdn1.vogel.de">
	<link rel="preconnect" href="https://cdn2.vogel.de/" crossorigin>
	<link rel="dns-prefetch" href="https://cdn2.vogel.de">
	<link rel="preconnect" href="https://c.delivery.consentmanager.net">
	<link rel="preconnect" href="https://cdn.consentmanager.net">
	<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="192x192" href="/android-chrome-192x192.png">
	<link rel="icon" type="image/png" sizes="150x150" href="/mstile-150x150.png">
	<link rel="icon" type="image/png" sizes="144x144" href="/mstile-144x144.png">
	<link rel="icon" type="image/png" sizes="70x70" href="/mstile-70x70.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
	<link rel="mask-icon" color="#ffffff" href="/safari-pinned-tab.svg">
	<link rel="manifest" href="/manifest.json">
	<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" n>
	<link rel="icon" type="image/x-icon" href="/favicon.ico">
	<link rel="alternate" href="/rss/news.xml"
	      type="application/rss+xml" title="RSS-Feed News">
	<link rel="alternate" href="/atom/news.xml"
	      type="application/atom+xml" title="ATOM-Feed News">

<script type="text/javascript" src="https://cdn2.vogel.de/js/vendors/jquery/jquery-3.5.1.min.js"></script>
<script >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</script>
<script type="text/javascript">
    //<!--
    
				window.cmp_block_inline = true;
				window.cmp_block_unkown = false;
				window.cmp_block_sync = false;
				window.cmp_block_img = false;
				window.cmp_block_samedomain = false;
			
    //-->
</script>
<script  defer="defer" src="https://cdn2.vogel.de/js/vendors/fitvids/jquery.fitvids.min.js"></script>
<script type="application/ld+json">
    [
{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.industry-of-things.de\/unternehmen-schliessen-sich-zu-ransomware-initiative-zusammen-a-4039a879f6c4860f32079817a8322caf\/","headline":"Unternehmen schlie\u00dfen sich zu Ransomware-Initiative zusammen","description":"W\u00e4hrend des Krieges in der Ukraine hat sich die Cyber-Bedrohungslage versch\u00e4rft. Besonders kritische Infrastruktur muss gesch\u00fctzt werden.","datePublished":"2022-10-09T08:49:00+02:00","dateModified":"2022-09-26T06:50:16+00:00","author":{"@type":"Person","name":"Eco","url":"https:\/\/www.industry-of-things.de"},"publisher":{"@type":"Organization","name":"Industry of Things","url":"https:\/\/www.industry-of-things.de","logo":{"@type":"ImageObject","height":"60px","width":"600px","url":"https:\/\/www.industry-of-things.de\/applications\/52\/img\/amp-logo.png"}},"isAccessibleForFree":"False","image":[{"source":"ipopba - stock.adobe.com","comment":"Rund 67 Prozent der befragten Firmen in Deutschland waren laut einer Studie von Sophos im Jahr 2021 von Ransomware betroffen, im Jahr 2020 waren es noch 46 Prozent.","folder":"\/e1\/29\/e12906cd7f91cef3bfa91096c03ad63b\/","folderprefix":"\/wcms","filename":"0107236980","ext":"jpeg","server":"p7i.vogel.de","width":1000,"height":333,"license":{"license":null,"title":null,"photographer":null,"url":null,"version":null,"classname":"Infinity\\Models\\Entities\\Images\\License"},"source_prefix":"Bild: ","network_id":2,"application_id":52,"_id":"e12906cd7f91cef3bfa91096c03ad63b","category":"articleimage","application_ids":["52"],"version":1,"censhareid":"48607998","id":"e12906cd7f91cef3bfa91096c03ad63b","classname":"Infinity\\Models\\Entities\\Images\\Image","title":"0107236980","entity":null,"_creauser":"5e56308751141","_creadate":"2022-09-26T06:50:15+00:00","_modiuser":"5e56308751141","_modidate":"2022-09-26T06:50:15+00:00"}]},
{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":"https:\/\/www.industry-of-things.de","name":"Startseite"},{"@type":"ListItem","position":2,"item":"https:\/\/www.industry-of-things.de\/industrie-40\/","name":"Industrie 4.0"},{"@type":"ListItem","position":3,"item":"https:\/\/www.industry-of-things.de\/cybersecurity\/","name":"Cybersecurity"},{"@type":"ListItem","position":4,"item":"https:\/\/www.industry-of-things.de\/unternehmen-schliessen-sich-zu-ransomware-initiative-zusammen-a-4039a879f6c4860f32079817a8322caf\/","name":"Unternehmen schlie\u00dfen sich zu Ransomware-Initiative zusammen"}]}
]
</script>
<script type="text/plain" data-cmp-vendor="c5035" class="cmplazyload" data-cmp-block="contentpass">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</script>
<script  defer="defer" src="https://www.mein-industrie-job.de//_em_daten/widget/js/jquery.evolver_widget.js?v=413adab6aed26d3464b581bc388b3d12196ef7e5"></script>
<script type="text/javascript" defer="defer" src="https://cdn2.vogel.de/js/vendors/lazysizes/lazysizes.min.js"></script>
<script type="text/javascript" defer="defer" src="https://cdn2.vogel.de/js/vendors/respiframe/jquery.responsiveiframe.js"></script>
<script type="text/javascript" defer="defer" src="https://cdn2.vogel.de/js/vendors/hoverintent/jquery.hoverintent.min.js"></script>
<script type="text/javascript" defer="defer" src="https://cdn2.vogel.de/js/menu.js?v=1.0"></script>
<script type="text/javascript" defer="defer" src="https://cdn2.vogel.de/js/custom.js?v=1.0"></script>
<script type="text/javascript" defer="defer" src="https://cdn2.vogel.de/js/vendors/lazysizes/plugins/print/ls.print.min.js"></script>
	<!--[if lt IE 9]>
	<script>document.createElement("video");
	document.createElement("header");
	document.createElement("section");
	document.createElement("article");
	document.createElement("footer");</script>
	<![endif]-->

	
    <script class="cmplazyload" data-cmp-block="contentpass" data-cmp-vendor="755"
            data-cmp-src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" type="text/plain"></script>

    <script type="text/plain" class="cmplazyload" data-cmp-vendor="755" data-cmp-block="contentpass">
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>

    
        <!-- This nees to be 'text/plain' otherwise banners wont work -->
	    <!-- GPT -->
	    <script type="text/plain" class="cmplazyload" data-cmp-vendor="755" data-cmp-block="contentpass">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</script>
                <script type="text/plain" class="cmplazyload" data-cmp-vendor="755" data-cmp-block="contentpass">
            function displaydfp() {
                try {
                    googletag.cmd.push(
                        function () {
                            let d = [];
                            window.googletag.pubads().getSlots().forEach(function(element){
                                if ($("#" + element.getSlotId().getDomId()).length === 0) {
                                    d.push(element.getSlotId().getDomId());
                                } else {
                                    googletag.display(element.getSlotId().getDomId());
                                }
                            });
                            console.debug("all Slots displayed");
                            console.debug({"not used Slots": d});
                        });
                } catch (e) {
                    console.debug(e);
                }
            }
                        if (document.readyState === 'loading') {
                document.addEventListener('DOMContentLoaded', displaydfp);
            } else {
                displaydfp();
            }
        </script>
    		<!-- BusinessAd -->
		<script>
			var Ads_BA_ADIDsite = "industry-of-things.de";
			var Ads_BA_ADIDsection = "security";//bzw. passende Rubrik
			var Ads_BA_keyword = "";
		</script>
		<script
				class="cmplazyload" data-cmp-vendor="755" type="text/plain" data-cmp-block="contentpass"
				src="about:blank"
				data-cmp-src="https://storage.googleapis.com/adlib/iot_adlib.js"></script>
        <style>
            #Ads_BA_CAD2::before, #Ads_BA_CAD::before {
                content:"Anzeige";
                text-align:center;
                margin-bottom:6px;
                font-size:10px;
                display:block;
            }
        </style>

    
		<!-- GTM Vars -->
	<script>
		var dataLayer = [
			{
				"environment": "production", // Umgebung
				"id": "52", // App-ID
				"logged_in": false, // User is logged in
				"accessToPaid": false, // Access paid
								"dimension1": "win:artikel:4039a879f6c4860f32079817a8322caf unternehmen-schliessen-sich-zu-ransomware-initiative-zusammen", // Shortcut:Type:ID
				"dimension2": "security", // Custom Audience
								"dimension4": "4039a879f6c4860f32079817a8322caf", // Content-ID
				"dimension7": "/unternehmen-schliessen-sich-zu-ransomware-initiative-zusammen-a-4039a879f6c4860f32079817a8322caf/", // URL
				"dimension11": "1101711,1102694", // Ad-Views Article
												"dimension13": "228654,288107", // Ad-Views Companies
								
			}
		];
	</script>
</head>
<body data-infinity-id="default" data-infinity-type="layout">
    <!-- GTM Code -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T2M3PJQ"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- Automatisches Blockieren vom CMP vermeiden -->
    <script type="text/plain" class="cmplazyload" data-cmp-vendor="s905"  data-cmp-block="contentpass" >(function (w, d, s, l, i)
		{
			w[l] = w[l] || [];
			w[l].push({
				'gtm.start':
					new Date().getTime(), event: 'gtm.js'
			});
			var f = d.getElementsByTagName(s)[0],
				j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
			j.async = true;
			j.src =
				'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
			f.parentNode.insertBefore(j, f);
		})(window, document, 'script', 'dataLayer', 'GTM-T2M3PJQ');
	</script>
	<!-- GA Code: no config found -->

		<div id="advertisement_01" class="cmplazyload gpt inf-leaderboard" data-cmp-vendor="755"
         data-ad-id="advertisement_01" data-infinity-type="ad" data-infinity-id="v1/advertisement_01">
	</div>
    		<div id="advertisement_02" class="cmplazyload gpt " data-cmp-vendor="755"
         data-ad-id="advertisement_02" data-infinity-type="ad" data-infinity-id="v1/advertisement_02">
	</div>
	    	<div id="advertisement_03" class="cmplazyload gpt " data-cmp-vendor="755"
         data-ad-id="advertisement_03" data-infinity-type="ad" data-infinity-id="v1/advertisement_03">
	</div>
    		<div id="advertisement_11" class="cmplazyload gpt " data-cmp-vendor="755"
         data-ad-id="advertisement_11" data-infinity-type="ad" data-infinity-id="v1/advertisement_11">
	</div>
		<div id="advertisement_12" class="cmplazyload gpt " data-cmp-vendor="755"
         data-ad-id="advertisement_12" data-infinity-type="ad" data-infinity-id="v1/advertisement_12">
	</div>
<div class="inf-website">
	<div id="mainwrapper" class="inf-wrapper">
		<section class="inf-mainheader" data-hj-ignore-attributes>
	<div class="inf-mainheader__wrapper">
		<div class="inf-icon inf-icon--menu inf-mainheader__menu-icon"></div>
		
				<ul class="inf-servicenav">
    	<a class="inf-btn inf-btn--small inf-btn--info inf-servicenav__btn" title=""
	   href="" style="display: none"></a>
    			<li class="inf-servicenav__item ">
				<a class="inf-servicenav__link inf-flex inf-flex--a-center" title="Newsletter&#x20;&#x7C;&#x20;Industry&#x20;of&#x20;Things" href="&#x2F;newsletter&#x2F;anmeldungen&#x2F;" 				   id="menu-page_5fd0e0c07974c">

                    					<span class="inf-servicenav__item-name">
                    Newsletter                </span> </a>
			</li>
        			<li class="inf-servicenav__item ">
				<a class="inf-servicenav__link inf-flex inf-flex--a-center" title="Whitepaper" href="&#x2F;whitepaper&#x2F;" 				   id="menu-page_5cd1745ab3738">

                    					<span class="inf-servicenav__item-name">
                    Whitepaper                </span> </a>
			</li>
        			<li class="inf-servicenav__item ">
				<a class="inf-servicenav__link inf-flex inf-flex--a-center" title="Webinare" href="&#x2F;webinare&#x2F;" 				   id="menu-page_5cd1742383b8f">

                    					<span class="inf-servicenav__item-name">
                    Webinare                </span> </a>
			</li>
        			<li class="inf-servicenav__item ">
				<a class="inf-servicenav__link inf-flex inf-flex--a-center" title="Stellenmarkt" href="https&#x3A;&#x2F;&#x2F;www.mein-industrie-job.de&#x2F;" target="_blank" rel="noopener"				   id="menu-page_620e569a85802">

                    						<span class="inf-servicenav__notification-number">2</span>
                    					<span class="inf-servicenav__item-name">
                    Stellenmarkt                </span> </a>
			</li>
        </ul>
		<div class="inf-mobile-menu">
			<img alt="Mobile-Menu" title="Mobile Menu" class="inf-mobile-menu__dropdown-arrow" src="https://cdn2.vogel.de/img/arrow_dropdown.svg">

			<form action="/suche/"
			      method="get"
			      class="inf-mobile-search">
				<label> <input type="text" placeholder="Suchbegriff eingeben"
				               class="inf-form-input-text inf-mobile-search__input" name="k"> </label>
				<button type="submit" id="search_submit_header-mobile" class="inf-icon inf-icon--search inf-mobile-search__button">
				</button>
			</form>
			
						<div class="inf-mobile-menu__cta-btn-wrapper">
								<a class="inf-btn inf-btn--info inf-full-width" title=""
				   href="" style="display: none"></a>
			</div>
			
						<ul class="inf-mobile-menu__content inf-mobile-menu__content--servicenav">
				<li class="inf-mobile-menu__item					"
			    id="page_5fd0e0c07974c-mobile">
				
								<a title="Newsletter&#x20;&#x7C;&#x20;Industry&#x20;of&#x20;Things"
				   href="&#x2F;newsletter&#x2F;anmeldungen&#x2F;"
					                   class="inf-mobile-menu__link"
                   id="menu-page_5fd0e0c07974c-mobile">
					Newsletter				</a>
				
				
								
			</li>
					<li class="inf-mobile-menu__item					"
			    id="page_5cd1745ab3738-mobile">
				
								<a title="Whitepaper"
				   href="&#x2F;whitepaper&#x2F;"
					                   class="inf-mobile-menu__link"
                   id="menu-page_5cd1745ab3738-mobile">
					Whitepaper				</a>
				
				
								
			</li>
					<li class="inf-mobile-menu__item					"
			    id="page_5cd1742383b8f-mobile">
				
								<a title="Webinare"
				   href="&#x2F;webinare&#x2F;"
					                   class="inf-mobile-menu__link"
                   id="menu-page_5cd1742383b8f-mobile">
					Webinare				</a>
				
				
								
			</li>
					<li class="inf-mobile-menu__item					"
			    id="page_620e569a85802-mobile">
				
								<a title="Stellenmarkt"
				   href="https&#x3A;&#x2F;&#x2F;www.mein-industrie-job.de&#x2F;"
					target="_blank" rel="noopener"                   class="inf-mobile-menu__link"
                   id="menu-page_620e569a85802-mobile">
					Stellenmarkt				</a>
				
				
								
			</li>
		</ul>
			
			<ul class="inf-mobile-menu__content">
				<li class="inf-mobile-menu__item					"
			    id="home-mobile">
				
								<a title="Industry&#x20;of&#x20;Things"
				   href="&#x2F;"
					                   class="inf-mobile-menu__link"
                   id="menu-home-mobile">
									</a>
				
				
								
			</li>
					<li class="inf-mobile-menu__item					"
			    id="page_silver_52_page_6-mobile">
				
								<a title="IoT-Szene"
				   href="&#x2F;internet-of-things&#x2F;"
					                   class="inf-mobile-menu__link"
                   id="menu-page_silver_52_page_6-mobile">
					Internet Of Things				</a>
				
				
								
			</li>
					<li class="inf-mobile-menu__item					"
			    id="page_61700033e5f7c-mobile">
				
								<a title="Additive&#x20;Fertigung"
				   href="&#x2F;additive-fertigung&#x2F;"
					                   class="inf-mobile-menu__link"
                   id="menu-page_61700033e5f7c-mobile">
					Additive Fertigung				</a>
				
				
								
			</li>
					<li class="inf-mobile-menu__item inf-relative					 inf-mobile-menu__item--active"
			    id="page_silver_52_page_7-mobile">
				
								<a title="IoT-Specials"
				   href="&#x2F;industrie-40&#x2F;"
					                   class="inf-mobile-menu__link&#x20;inf-mobile-menu__link--with-subnav inf-mobile-menu__link&#x20;inf-mobile-menu__link--with-subnav--active"
                   id="menu-page_silver_52_page_7-mobile">
					Industrie 4.0				</a>
				
				
													
										<a href="#" class="inf-subnav__icon inf-toggle inf-icon--arrow-dropdown"></a>
					
										<ul class="inf-mobile-subnav">
	
				<li class="inf-mobile-subnav__item" id="page_5d11e3bf67c18-mobile">
								<a id="menu-page_5d11e3bf67c18-mobile" title="Blockchain" class="inf-mobile-subnav__link" href="&#x2F;blockchain&#x2F;">Blockchain</a>			</li>
		
					<li class="inf-mobile-subnav__item" id="page_5d11e47077462-mobile">
								<a id="menu-page_5d11e47077462-mobile" title="Edge&#x20;&amp;&#x20;Cloud&#x20;Computing" class="inf-mobile-subnav__link" href="&#x2F;edge-cloud-computing&#x2F;">Edge &amp; Cloud Computing</a>			</li>
		
					<li class="inf-mobile-subnav__item" id="page_5d11e4bc2d2b1-mobile">
								<a id="menu-page_5d11e4bc2d2b1-mobile" title="Vernetzte&#x20;Prozesse" class="inf-mobile-subnav__link" href="&#x2F;vernetzte-prozesse&#x2F;">Vernetzte Prozesse</a>			</li>
		
					<li class="inf-mobile-subnav__item inf-mobile-subnav__item--active" id="page_silver_52_page_4-mobile">
								<a id="menu-page_silver_52_page_4-mobile" title="Security" class="inf-mobile-subnav__link" href="&#x2F;cybersecurity&#x2F;">Cybersecurity</a>			</li>
		
					<li class="inf-mobile-subnav__item" id="page_5d11e67000891-mobile">
								<a id="menu-page_5d11e67000891-mobile" title="IoT-Analytics" class="inf-mobile-subnav__link" href="&#x2F;big-data-analytics&#x2F;">Big Data Analytics</a>			</li>
		
					<li class="inf-mobile-subnav__item" id="page_6180fccca660d-mobile">
								<a id="menu-page_6180fccca660d-mobile" title="Virtual-&#x20;&amp;&#x20;Augmented&#x20;Reality" class="inf-mobile-subnav__link" href="&#x2F;virtual-augmented-reality&#x2F;">Virtual- &amp; Augmented Reality</a>			</li>
		
					<li class="inf-mobile-subnav__item" id="page_5d11e2c660f46-mobile">
								<a id="menu-page_5d11e2c660f46-mobile" title="K&#xFC;nstliche&#x20;Intelligenz" class="inf-mobile-subnav__link" href="&#x2F;ki-machine-learning&#x2F;">Künstliche Intelligenz</a>			</li>
		
					<li class="inf-mobile-subnav__item" id="page_5d11e6b5d43f7-mobile">
								<a id="menu-page_5d11e6b5d43f7-mobile" title="Sensorik&#x20;&amp;&#x20;Connectivity" class="inf-mobile-subnav__link" href="&#x2F;connectivity-sensorik&#x2F;">Sensorik &amp; Connectivity</a>			</li>
		
					<li class="inf-mobile-subnav__item" id="page_5d11e6fd8cf79-mobile">
								<a id="menu-page_5d11e6fd8cf79-mobile" title="Digitale&#x20;Transformation" class="inf-mobile-subnav__link" href="&#x2F;digitale-transformation&#x2F;">Digitale Transformation</a>			</li>
		
		
</ul>				
				
			</li>
					<li class="inf-mobile-menu__item					"
			    id="page_silver_52_page_2-mobile">
				
								<a title="IOT-Praxis"
				   href="&#x2F;praxis&#x2F;"
					                   class="inf-mobile-menu__link"
                   id="menu-page_silver_52_page_2-mobile">
					Praxis				</a>
				
				
								
			</li>
					<li class="inf-mobile-menu__item					"
			    id="page_silver_52_page_8-mobile">
				
								<a title="IoT-Experten"
				   href="&#x2F;iot-experten&#x2F;"
					                   class="inf-mobile-menu__link"
                   id="menu-page_silver_52_page_8-mobile">
					Experten				</a>
				
				
								
			</li>
					<li class="inf-mobile-menu__item inf-relative					"
			    id="page_5cd17746524bc-mobile">
				
								<a title="Services"
				   href="&#x2F;services&#x2F;"
					                   class="inf-mobile-menu__link&#x20;inf-mobile-menu__link--with-subnav"
                   id="menu-page_5cd17746524bc-mobile">
					Services				</a>
				
				
													
										<a href="#" class="inf-subnav__icon inf-toggle inf-icon--arrow-dropdown"></a>
					
										<ul class="inf-mobile-subnav">
	
				<li class="inf-mobile-subnav__item" id="page_5cd172f18117c-mobile">
								<a id="menu-page_5cd172f18117c-mobile" title="Anbieter&#xFC;bersicht&#x20;auf&#x20;Industry&#x20;of&#x20;Things" class="inf-mobile-subnav__link" href="&#x2F;anbieter&#x2F;">Anbieter</a>			</li>
		
					<li class="inf-mobile-subnav__item" id="page_5cd177f79673a-mobile">
								<a id="menu-page_5cd177f79673a-mobile" title="Bilder" class="inf-mobile-subnav__link" href="&#x2F;bildergalerien&#x2F;">Bilder</a>			</li>
		
		
</ul>				
				
			</li>
		</ul>
		</div>

		<span class="inf-mobile-menu-mask"></span>
		<div class="inf-logo">
			<a class="inf-logo__link" href="/"> <img class="inf-logo__img-base" id="exit--header-logo" alt="Logo" src="https://cdn2.vogel.de/applications/52/img/logo.svg"> <img class="inf-logo__img-mini" alt="Logo" src="https://cdn2.vogel.de/applications/52/img/logo_mini.svg"> </a>
		</div>
		
				
		<ul class="inf-mainnav">
				<li class="inf-mainnav__item" id="home">
				
								<a title="Industry&#x20;of&#x20;Things"
				   href="&#x2F;"
					                   class="inf-mainnav__link"
                   id="menu-home">
									</a>
				
											</li>
					<li class="inf-mainnav__item inf-mainnav__item--with-flyout" id="page_silver_52_page_6">
				
								<a title="IoT-Szene"
				   href="&#x2F;internet-of-things&#x2F;"
					                   class="inf-mainnav__link"
                   id="menu-page_silver_52_page_6">
					Internet Of Things				</a>
				
													
										<div class="inf-subnav inf-flex inf-subnav--articles-only" style="display:none;">
						
																		
												<div class="inf-subnav__wrapper">
	<div class="inf-section-title inf-subnav__title">
        Aktuelle Beiträge aus <span>"Internet Of Things"</span>
	</div>
	<div class="inf-flex" data-infinity-type="partial" data-infinity-id="layout/partials/menu/head/items">
        				<div class="inf-teaser   inf-teaser--vertical"
				         data-content-id="22c6e788e094ae02a78b30baca4ad2ab" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
                    						<figure class="inf-teaser__figure inf-teaser__figure--vertical">
							<a href="/bega-eltako-oventrop-und-viessmann-gruenden-joint-venture-a-22c6e788e094ae02a78b30baca4ad2ab/">
								<picture class="inf-imgwrapper inf-imgwrapper--169">
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/DoPmqYqnrttmxYufH5PtLioGgJQ=/288x162/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/c7/a8/c7a87e45bd89095907ccb6095f8e75de/0107213923.jpeg 288w, https://cdn1.vogel.de/PGhA8780nX3feTd2RnVDSa9IeqI=/576x324/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/c7/a8/c7a87e45bd89095907ccb6095f8e75de/0107213923.jpeg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/wN18bUc6VIWWWp7LYS2fgaMjMK8=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/c7/a8/c7a87e45bd89095907ccb6095f8e75de/0107213923.jpeg 288w, https://cdn1.vogel.de/dhmF61pwsup5_q_Apw6ep-bC9F0=/576x324/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/c7/a8/c7a87e45bd89095907ccb6095f8e75de/0107213923.jpeg 576w">
									<img data-src="https://cdn1.vogel.de/wN18bUc6VIWWWp7LYS2fgaMjMK8=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/c7/a8/c7a87e45bd89095907ccb6095f8e75de/0107213923.jpeg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-img lazyload"
									     alt="Michael Jüdiges und Christian Faust (beide Geschäftsführer von Connectivity Solutions), Johannes Rump (Geschäftsführer Oventrop), Markus Klausner (CTO Viessmann Climate Solutions SE), Ulrich Ziegler (Geschäftsführer Eltako), Heinrich Johannes Gantenbrink (Geschäftsführer Bega) und Christian Lübke (Bega).  (Bild: Viessmann)"
									     title="Michael Jüdiges und Christian Faust (beide Geschäftsführer von Connectivity Solutions), Johannes Rump (Geschäftsführer Oventrop), Markus Klausner (CTO Viessmann Climate Solutions SE), Ulrich Ziegler (Geschäftsführer Eltako), Heinrich Johannes Gantenbrink (Geschäftsführer Bega) und Christian Lübke (Bega).  (Bild: Viessmann)"
									/>
								</picture>
							</a>
						</figure>
                    					<header class="inf-teaser__header">
                        <!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

                        							<div class="inf-subhead-3 inf-text-hyphens inf-subnav__subhead">
                                                                    IoT-Plattform                                 							</div>
                        						<div class="inf-headline-3 inf-subnav__headline">
							<a href="/bega-eltako-oventrop-und-viessmann-gruenden-joint-venture-a-22c6e788e094ae02a78b30baca4ad2ab/">
                                Bega, Eltako, Oventrop und Viessmann gründen Joint Venture							</a>
						</div>
					</header>
				</div>
                				<div class="inf-teaser   inf-teaser--vertical"
				         data-content-id="6cceca093c79043bfff5134e59cd9ef4" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
                    						<figure class="inf-teaser__figure inf-teaser__figure--vertical">
							<a href="/jeder-vierte-von-der-wichtigen-rolle-des-metaverses-ueberzeugt-a-6cceca093c79043bfff5134e59cd9ef4/">
								<picture class="inf-imgwrapper inf-imgwrapper--169">
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/hlPWbaLrvs1VLVjjlxC1johprP0=/288x162/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/63/6e/636ea800769d833243139e7a55428f66/0107198948.jpeg 288w, https://cdn1.vogel.de/ukUja2jj2FgS7h4QwOGdKZVot-Q=/576x324/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/63/6e/636ea800769d833243139e7a55428f66/0107198948.jpeg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/NF4TiguHayIrGJjYVv4l7Wel2gE=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/63/6e/636ea800769d833243139e7a55428f66/0107198948.jpeg 288w, https://cdn1.vogel.de/sQNZygDfaPhNioNW-zEM779A6c8=/576x324/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/63/6e/636ea800769d833243139e7a55428f66/0107198948.jpeg 576w">
									<img data-src="https://cdn1.vogel.de/NF4TiguHayIrGJjYVv4l7Wel2gE=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/63/6e/636ea800769d833243139e7a55428f66/0107198948.jpeg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-img lazyload"
									     alt="Das Metaverse hat das Potenzial, die Arbeitswelt zu verändern. Aktuell können jedoch nur wenige etwas damit anfangen. (Bild: Konstantin Yuganov - stock.adobe.com)"
									     title="Das Metaverse hat das Potenzial, die Arbeitswelt zu verändern. Aktuell können jedoch nur wenige etwas damit anfangen. (Bild: Konstantin Yuganov - stock.adobe.com)"
									/>
								</picture>
							</a>
						</figure>
                    					<header class="inf-teaser__header">
                        <!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

                        							<div class="inf-subhead-3 inf-text-hyphens inf-subnav__subhead">
                                                                    Umfrage                                							</div>
                        						<div class="inf-headline-3 inf-subnav__headline">
							<a href="/jeder-vierte-von-der-wichtigen-rolle-des-metaverses-ueberzeugt-a-6cceca093c79043bfff5134e59cd9ef4/">
                                Jeder Vierte von der wichtigen Rolle des Metaverses überzeugt							</a>
						</div>
					</header>
				</div>
                				<div class="inf-teaser   inf-teaser--vertical"
				         data-content-id="9f03b96ee97d6963a7e0ef446f5ce53f" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
                    						<figure class="inf-teaser__figure inf-teaser__figure--vertical">
							<a href="/iot-eine-maschine-auf-dem-weg-ins-internet-der-dinge--teil-2-a-9f03b96ee97d6963a7e0ef446f5ce53f/">
								<picture class="inf-imgwrapper inf-imgwrapper--169">
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/LURfQl8fSXYDSo34UqjIKVoSWYE=/288x162/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/6d/d6/6dd649c83f006bd9a30792f27f3989cf/0106818778.jpeg 288w, https://cdn1.vogel.de/mw-sbMGW3xehoSI4WAd7UvybwGU=/576x324/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/6d/d6/6dd649c83f006bd9a30792f27f3989cf/0106818778.jpeg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/oJEIbEG8NVGyQl3ecyE5MQ3iq2I=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/6d/d6/6dd649c83f006bd9a30792f27f3989cf/0106818778.jpeg 288w, https://cdn1.vogel.de/usvCitNFeTCIoL9niDPHPx8ilcc=/576x324/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/6d/d6/6dd649c83f006bd9a30792f27f3989cf/0106818778.jpeg 576w">
									<img data-src="https://cdn1.vogel.de/oJEIbEG8NVGyQl3ecyE5MQ3iq2I=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/6d/d6/6dd649c83f006bd9a30792f27f3989cf/0106818778.jpeg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-img lazyload"
									     alt="Für einen optimalen Datenaustausch sind eine genaue Kenntnis der Anlagen und die Häufigkeit der Datenmessungen essenziell. (Bild: gemeinfrei)"
									     title="Für einen optimalen Datenaustausch sind eine genaue Kenntnis der Anlagen und die Häufigkeit der Datenmessungen essenziell. (Bild: gemeinfrei)"
									/>
								</picture>
							</a>
						</figure>
                    					<header class="inf-teaser__header">
                        <!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->
	<span class="inf-caps inf-teaser__flag inf-teaser__flag--subnav">
	#experte	</span>

                        							<div class="inf-subhead-3 inf-text-hyphens inf-subnav__subhead">
                                                                    IOT-Praxis                                							</div>
                        						<div class="inf-headline-3 inf-subnav__headline">
							<a href="/iot-eine-maschine-auf-dem-weg-ins-internet-der-dinge--teil-2-a-9f03b96ee97d6963a7e0ef446f5ce53f/">
                                IoT: Eine Maschine auf dem Weg ins Internet der Dinge - Teil 2							</a>
						</div>
					</header>
				</div>
                				<div class="inf-teaser   inf-teaser--vertical"
				         data-content-id="d27ef062ae5ca2d6598468ca952fabe1" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
                    						<figure class="inf-teaser__figure inf-teaser__figure--vertical">
							<a href="/woran-digitalisierungsprojekte-auf-shopfloor-ebene-scheitern-a-d27ef062ae5ca2d6598468ca952fabe1/">
								<picture class="inf-imgwrapper inf-imgwrapper--169">
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/sVTpyPdBgonowD3sUFXR7w7KJfI=/288x162/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/f4/d8/f4d8bf7588ee06498b1e31a999511f50/0106659027.jpeg 288w, https://cdn1.vogel.de/AkKlH2jcPb2kUMk8j_UyqvOu93k=/576x324/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/f4/d8/f4d8bf7588ee06498b1e31a999511f50/0106659027.jpeg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/2KFEyxjRfKW_ct_DuZfrQs1hcrw=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/f4/d8/f4d8bf7588ee06498b1e31a999511f50/0106659027.jpeg 288w, https://cdn1.vogel.de/fFqy46ms-b-VwduQ62gfgTdAfCk=/576x324/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/f4/d8/f4d8bf7588ee06498b1e31a999511f50/0106659027.jpeg 576w">
									<img data-src="https://cdn1.vogel.de/2KFEyxjRfKW_ct_DuZfrQs1hcrw=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/f4/d8/f4d8bf7588ee06498b1e31a999511f50/0106659027.jpeg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-img lazyload"
									     alt="Keine Innenstadt würde auf die Idee kommen, für die LKWs des örtlichen Paketzustellers nachträglich eigene Straßen parallel zum bestehenden Straßennetz zu bauen. In der Digitalisierung handhaben es aber viele Unternehmen so. (Bild: Indu-Sol)"
									     title="Keine Innenstadt würde auf die Idee kommen, für die LKWs des örtlichen Paketzustellers nachträglich eigene Straßen parallel zum bestehenden Straßennetz zu bauen. In der Digitalisierung handhaben es aber viele Unternehmen so. (Bild: Indu-Sol)"
									/>
								</picture>
							</a>
						</figure>
                    					<header class="inf-teaser__header">
                        <!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

                        							<div class="inf-subhead-3 inf-text-hyphens inf-subnav__subhead">
                                                                    Clevere Netzwerkplanung                                							</div>
                        						<div class="inf-headline-3 inf-subnav__headline">
							<a href="/woran-digitalisierungsprojekte-auf-shopfloor-ebene-scheitern-a-d27ef062ae5ca2d6598468ca952fabe1/">
                                Woran Digitalisierungsprojekte auf Shopfloor-Ebene scheitern							</a>
						</div>
					</header>
				</div>
                	</div>
</div>
					</div>
				
							</li>
					<li class="inf-mainnav__item inf-mainnav__item--with-flyout" id="page_61700033e5f7c">
				
								<a title="Additive&#x20;Fertigung"
				   href="&#x2F;additive-fertigung&#x2F;"
					                   class="inf-mainnav__link"
                   id="menu-page_61700033e5f7c">
					Additive Fertigung				</a>
				
													
										<div class="inf-subnav inf-flex inf-subnav--articles-only" style="display:none;">
						
																		
												<div class="inf-subnav__wrapper">
	<div class="inf-section-title inf-subnav__title">
        Aktuelle Beiträge aus <span>"Additive Fertigung"</span>
	</div>
	<div class="inf-flex" data-infinity-type="partial" data-infinity-id="layout/partials/menu/head/items">
        				<div class="inf-teaser   inf-teaser--vertical"
				         data-content-id="d9c4052f6c631160df920d96127f12a7" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
                    						<figure class="inf-teaser__figure inf-teaser__figure--vertical">
							<a href="/die-perfekte-brille-dank-3d-druck-a-d9c4052f6c631160df920d96127f12a7/">
								<picture class="inf-imgwrapper inf-imgwrapper--169">
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/mR43HQRR7LmhPInt7XOurM8rNFc=/288x162/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/b1/f0/b1f0306dd367a257d921e7e5ed13c51d/0107524094.jpeg 288w, https://cdn1.vogel.de/Hjy7Vo9Ik0oU-jJqVE6ml1l2JsI=/576x324/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/b1/f0/b1f0306dd367a257d921e7e5ed13c51d/0107524094.jpeg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/sYbpRBEv9EPh47UV3rjWYv2m9WE=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/b1/f0/b1f0306dd367a257d921e7e5ed13c51d/0107524094.jpeg 288w, https://cdn1.vogel.de/HF9Bmvwb-ikCHNMWMzQ_-ZA6qUU=/576x324/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/b1/f0/b1f0306dd367a257d921e7e5ed13c51d/0107524094.jpeg 576w">
									<img data-src="https://cdn1.vogel.de/sYbpRBEv9EPh47UV3rjWYv2m9WE=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/b1/f0/b1f0306dd367a257d921e7e5ed13c51d/0107524094.jpeg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-img lazyload"
									     alt="Der Schweizer Brillenhersteller kann sich dank dem SLS-3D-Druck in Sachen Kreativität und Individualität austoben. (Bild: Marcus Marienfeld/Formlabs)"
									     title="Der Schweizer Brillenhersteller kann sich dank dem SLS-3D-Druck in Sachen Kreativität und Individualität austoben. (Bild: Marcus Marienfeld/Formlabs)"
									/>
								</picture>
							</a>
						</figure>
                    					<header class="inf-teaser__header">
                        <!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->
	<span class="inf-caps inf-teaser__flag inf-teaser__flag--subnav">
	#experte	</span>

                        							<div class="inf-subhead-3 inf-text-hyphens inf-subnav__subhead">
                                                                    Luxusbrillen mit 3D-Druck                                							</div>
                        						<div class="inf-headline-3 inf-subnav__headline">
							<a href="/die-perfekte-brille-dank-3d-druck-a-d9c4052f6c631160df920d96127f12a7/">
                                Die perfekte Brille dank 3D-Druck							</a>
						</div>
					</header>
				</div>
                				<div class="inf-teaser   inf-teaser--vertical"
				         data-content-id="f32a8e07372d6e78910e998b4af17509" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
                    						<figure class="inf-teaser__figure inf-teaser__figure--vertical">
							<a href="/zortrax-bringt-neuen-harz-3d-drucker-auf-den-markt-a-f32a8e07372d6e78910e998b4af17509/">
								<picture class="inf-imgwrapper inf-imgwrapper--169">
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/sGcEOicNWtsmAM0JOBJrg1HhVSM=/288x162/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/b5/15/b5156fbe88fd2f7b0e848d66f68ec733/0107254833.jpeg 288w, https://cdn1.vogel.de/qpNYfWS2Dkdj2uUuAdBHVkaL1jA=/576x324/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/b5/15/b5156fbe88fd2f7b0e848d66f68ec733/0107254833.jpeg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/KvXjjVyAZIL9j2H_XkATFwx3ODc=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/b5/15/b5156fbe88fd2f7b0e848d66f68ec733/0107254833.jpeg 288w, https://cdn1.vogel.de/9ox240_y3HZVINo5tctPcvkIgPQ=/576x324/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/b5/15/b5156fbe88fd2f7b0e848d66f68ec733/0107254833.jpeg 576w">
									<img data-src="https://cdn1.vogel.de/KvXjjVyAZIL9j2H_XkATFwx3ODc=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/b5/15/b5156fbe88fd2f7b0e848d66f68ec733/0107254833.jpeg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-img lazyload"
									     alt="Der Inkspire 2 von Zortrax verfügt über eine siebenmal stärkere Lichtmaschine sowie viermal größere Druckfläche und ist dazu mit DLP-Harzen kompatibel. (Bild: Zortrtax)"
									     title="Der Inkspire 2 von Zortrax verfügt über eine siebenmal stärkere Lichtmaschine sowie viermal größere Druckfläche und ist dazu mit DLP-Harzen kompatibel. (Bild: Zortrtax)"
									/>
								</picture>
							</a>
						</figure>
                    					<header class="inf-teaser__header">
                        <!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

                        							<div class="inf-subhead-3 inf-text-hyphens inf-subnav__subhead">
                                                                    Additive Fertigung                                							</div>
                        						<div class="inf-headline-3 inf-subnav__headline">
							<a href="/zortrax-bringt-neuen-harz-3d-drucker-auf-den-markt-a-f32a8e07372d6e78910e998b4af17509/">
                                Zortrax bringt neuen Harz-3D-Drucker auf den Markt							</a>
						</div>
					</header>
				</div>
                				<div class="inf-teaser   inf-teaser--vertical"
				         data-content-id="f920efe5037a527eb13f7d50d6843486" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
                    						<figure class="inf-teaser__figure inf-teaser__figure--vertical">
							<a href="/mikro-3d-gedruckte-duesen-fuer-die-spektroskopie-a-f920efe5037a527eb13f7d50d6843486/">
								<picture class="inf-imgwrapper inf-imgwrapper--169">
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/s-0VDHY7fXQG54Zo7mJCvEtBl-U=/288x162/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/61/d5/61d55e5432aadb88604ff353636511ca/0107097454.jpeg 288w, https://cdn1.vogel.de/KO5Qm_pbiRlbUeTEeQHxInlTDow=/576x324/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/61/d5/61d55e5432aadb88604ff353636511ca/0107097454.jpeg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/h7rANVc6asYnZz0vDsp-2n1FNTU=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/61/d5/61d55e5432aadb88604ff353636511ca/0107097454.jpeg 288w, https://cdn1.vogel.de/6UWxrRWDol7Lo0Xn5ylYnIAGQTg=/576x324/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/61/d5/61d55e5432aadb88604ff353636511ca/0107097454.jpeg 576w">
									<img data-src="https://cdn1.vogel.de/h7rANVc6asYnZz0vDsp-2n1FNTU=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/61/d5/61d55e5432aadb88604ff353636511ca/0107097454.jpeg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-img lazyload"
									     alt="Die Mikro-3D-gedruckten Düsen in der Größe von 2,4 x 2,4 x 2 Millimetern wurden in einer Charge zu 18 Stück in rund fünf Stunden gedruckt. (Bild: Boston Micro Fabrication)"
									     title="Die Mikro-3D-gedruckten Düsen in der Größe von 2,4 x 2,4 x 2 Millimetern wurden in einer Charge zu 18 Stück in rund fünf Stunden gedruckt. (Bild: Boston Micro Fabrication)"
									/>
								</picture>
							</a>
						</figure>
                    					<header class="inf-teaser__header">
                        <!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

                        							<div class="inf-subhead-3 inf-text-hyphens inf-subnav__subhead">
                                                                    Mikroelektronik                                							</div>
                        						<div class="inf-headline-3 inf-subnav__headline">
							<a href="/mikro-3d-gedruckte-duesen-fuer-die-spektroskopie-a-f920efe5037a527eb13f7d50d6843486/">
                                Mikro-3D-gedruckte Düsen für die Spektroskopie 							</a>
						</div>
					</header>
				</div>
                				<div class="inf-teaser   inf-teaser--vertical"
				         data-content-id="0bf50087fe83fd2d95ddf7dd0346f909" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
                    						<figure class="inf-teaser__figure inf-teaser__figure--vertical">
							<a href="/mclaren-druckt-tausende-von-formel-1-bauteilen-mit-stratasys-technik-a-0bf50087fe83fd2d95ddf7dd0346f909/">
								<picture class="inf-imgwrapper inf-imgwrapper--169">
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/zEdWz06nPGL7h3icSpsQzGFwRKg=/288x162/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/fc/6c/fc6ce191814d320b199b79f3ca009e80/0107100551.jpeg 288w, https://cdn1.vogel.de/BIBYzyZEPWBYVmIjE8pAoR9h_10=/576x324/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/fc/6c/fc6ce191814d320b199b79f3ca009e80/0107100551.jpeg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/dMvGgmH_WV0H-6ssE6lkm3tAo54=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/fc/6c/fc6ce191814d320b199b79f3ca009e80/0107100551.jpeg 288w, https://cdn1.vogel.de/qgy0wo8tEdGtDiBmjEvKMC8BWUU=/576x324/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/fc/6c/fc6ce191814d320b199b79f3ca009e80/0107100551.jpeg 576w">
									<img data-src="https://cdn1.vogel.de/dMvGgmH_WV0H-6ssE6lkm3tAo54=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/fc/6c/fc6ce191814d320b199b79f3ca009e80/0107100551.jpeg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-img lazyload"
									     alt="The need for speed! Neue Vorgaben in der Formel-1 erfordern ein Umdenken bei der Herstellung von Rennwagenteilen. McLaren vertraut nun auf 3D-Stereolithographiedrucker der Serie Neo800 von Stratasys, mit denen auch große Komponenten exakt gertigt werden können. (Bild: Motorsport Images)"
									     title="The need for speed! Neue Vorgaben in der Formel-1 erfordern ein Umdenken bei der Herstellung von Rennwagenteilen. McLaren vertraut nun auf 3D-Stereolithographiedrucker der Serie Neo800 von Stratasys, mit denen auch große Komponenten exakt gertigt werden können. (Bild: Motorsport Images)"
									/>
								</picture>
							</a>
						</figure>
                    					<header class="inf-teaser__header">
                        <!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

                        							<div class="inf-subhead-3 inf-text-hyphens inf-subnav__subhead">
                                                                    Additive Fertigung                                							</div>
                        						<div class="inf-headline-3 inf-subnav__headline">
							<a href="/mclaren-druckt-tausende-von-formel-1-bauteilen-mit-stratasys-technik-a-0bf50087fe83fd2d95ddf7dd0346f909/">
                                McLaren druckt Tausende von Formel-1-Bauteilen mit Stratasys-Technik							</a>
						</div>
					</header>
				</div>
                	</div>
</div>
					</div>
				
							</li>
					<li class="inf-mainnav__item inf-mainnav__item--active inf-mainnav__item--with-flyout" id="page_silver_52_page_7">
				
								<a title="IoT-Specials"
				   href="&#x2F;industrie-40&#x2F;"
					                   class="inf-mainnav__link inf-mainnav__link--active"
                   id="menu-page_silver_52_page_7">
					Industrie 4.0				</a>
				
													
										<div class="inf-subnav inf-flex" style="display:none;">
						
												<ul class="inf-subnav__list">
	
				<li class="inf-subnav__item" id="page_5d11e3bf67c18">
				
								<a id="menu-page_5d11e3bf67c18" title="Blockchain" class="inf-subnav__link" href="&#x2F;blockchain&#x2F;">Blockchain</a>				
											</li>
		
					<li class="inf-subnav__item" id="page_5d11e47077462">
				
								<a id="menu-page_5d11e47077462" title="Edge&#x20;&amp;&#x20;Cloud&#x20;Computing" class="inf-subnav__link" href="&#x2F;edge-cloud-computing&#x2F;">Edge &amp; Cloud Computing</a>				
											</li>
		
					<li class="inf-subnav__item" id="page_5d11e4bc2d2b1">
				
								<a id="menu-page_5d11e4bc2d2b1" title="Vernetzte&#x20;Prozesse" class="inf-subnav__link" href="&#x2F;vernetzte-prozesse&#x2F;">Vernetzte Prozesse</a>				
											</li>
		
					<li class="inf-subnav__item inf-subnav__item--active" id="page_silver_52_page_4">
				
								<a id="menu-page_silver_52_page_4" title="Security" class="inf-subnav__link" href="&#x2F;cybersecurity&#x2F;">Cybersecurity</a>				
											</li>
		
					<li class="inf-subnav__item" id="page_5d11e67000891">
				
								<a id="menu-page_5d11e67000891" title="IoT-Analytics" class="inf-subnav__link" href="&#x2F;big-data-analytics&#x2F;">Big Data Analytics</a>				
											</li>
		
					<li class="inf-subnav__item" id="page_6180fccca660d">
				
								<a id="menu-page_6180fccca660d" title="Virtual-&#x20;&amp;&#x20;Augmented&#x20;Reality" class="inf-subnav__link" href="&#x2F;virtual-augmented-reality&#x2F;">Virtual- &amp; Augmented Reality</a>				
											</li>
		
					<li class="inf-subnav__item" id="page_5d11e2c660f46">
				
								<a id="menu-page_5d11e2c660f46" title="K&#xFC;nstliche&#x20;Intelligenz" class="inf-subnav__link" href="&#x2F;ki-machine-learning&#x2F;">Künstliche Intelligenz</a>				
											</li>
		
					<li class="inf-subnav__item" id="page_5d11e6b5d43f7">
				
								<a id="menu-page_5d11e6b5d43f7" title="Sensorik&#x20;&amp;&#x20;Connectivity" class="inf-subnav__link" href="&#x2F;connectivity-sensorik&#x2F;">Sensorik &amp; Connectivity</a>				
											</li>
		
					<li class="inf-subnav__item" id="page_5d11e6fd8cf79">
				
								<a id="menu-page_5d11e6fd8cf79" title="Digitale&#x20;Transformation" class="inf-subnav__link" href="&#x2F;digitale-transformation&#x2F;">Digitale Transformation</a>				
											</li>
		
		
</ul>						
												<div class="inf-subnav__wrapper">
	<div class="inf-section-title inf-subnav__title">
        Aktuelle Beiträge aus <span>"Industrie 4.0"</span>
	</div>
	<div class="inf-flex" data-infinity-type="partial" data-infinity-id="layout/partials/menu/head/items">
        				<div class="inf-teaser  inf-teaser--subnav"
				         data-content-id="4039a879f6c4860f32079817a8322caf" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
                    						<figure class="inf-teaser__figure inf-teaser__figure--vertical">
							<a href="/unternehmen-schliessen-sich-zu-ransomware-initiative-zusammen-a-4039a879f6c4860f32079817a8322caf/">
								<picture class="inf-imgwrapper inf-imgwrapper--169">
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/7UbYfqRzJGJwN6KBH-E4qNm8V6c=/288x162/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/e1/29/e12906cd7f91cef3bfa91096c03ad63b/0107236980.jpeg 288w, https://cdn1.vogel.de/EztixolpiaegJxGSXB2ueUVpzo8=/576x324/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/e1/29/e12906cd7f91cef3bfa91096c03ad63b/0107236980.jpeg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/YMzvLjSgLPziHhgFjzUKSsLydEk=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/e1/29/e12906cd7f91cef3bfa91096c03ad63b/0107236980.jpeg 288w, https://cdn1.vogel.de/yHe7VbngF03t47SJVo3bUCCftOU=/576x324/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/e1/29/e12906cd7f91cef3bfa91096c03ad63b/0107236980.jpeg 576w">
									<img data-src="https://cdn1.vogel.de/YMzvLjSgLPziHhgFjzUKSsLydEk=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/e1/29/e12906cd7f91cef3bfa91096c03ad63b/0107236980.jpeg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-img lazyload"
									     alt="Rund 67 Prozent der befragten Firmen in Deutschland waren laut einer Studie von Sophos im Jahr 2021 von Ransomware betroffen, im Jahr 2020 waren es noch 46 Prozent. (Bild: ipopba - stock.adobe.com)"
									     title="Rund 67 Prozent der befragten Firmen in Deutschland waren laut einer Studie von Sophos im Jahr 2021 von Ransomware betroffen, im Jahr 2020 waren es noch 46 Prozent. (Bild: ipopba - stock.adobe.com)"
									/>
								</picture>
							</a>
						</figure>
                    					<header class="inf-teaser__header">
                        <!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

                        							<div class="inf-subhead-3 inf-text-hyphens inf-subnav__subhead">
                                                                    Cybersicherheit                                							</div>
                        						<div class="inf-headline-3 inf-subnav__headline">
							<a href="/unternehmen-schliessen-sich-zu-ransomware-initiative-zusammen-a-4039a879f6c4860f32079817a8322caf/">
                                Unternehmen schließen sich zu Ransomware-Initiative zusammen							</a>
						</div>
					</header>
				</div>
                				<div class="inf-teaser  inf-teaser--subnav"
				         data-content-id="574ac7647dce556d405a5b1110f998d7" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
                    						<figure class="inf-teaser__figure inf-teaser__figure--vertical">
							<a href="/telekom-und-o2-starten-ausbaukooperation-im-laendlichen-raum-a-574ac7647dce556d405a5b1110f998d7/">
								<picture class="inf-imgwrapper inf-imgwrapper--169">
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/3jT6LP2Qj_-8qIFaSbSfBFQewQ4=/288x162/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/0d/5a/0d5a080e4d9a2639f919a3730348cee9/0107238619.jpeg 288w, https://cdn1.vogel.de/6SBjoVYcPEkizVx3-z5GbmVDEA0=/576x324/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/0d/5a/0d5a080e4d9a2639f919a3730348cee9/0107238619.jpeg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/ViTD9fd-8tLO_8q53WaFsL_3xcI=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/0d/5a/0d5a080e4d9a2639f919a3730348cee9/0107238619.jpeg 288w, https://cdn1.vogel.de/aBtK-IUPB9mL4Ea_1oRXkQEG3KY=/576x324/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/0d/5a/0d5a080e4d9a2639f919a3730348cee9/0107238619.jpeg 576w">
									<img data-src="https://cdn1.vogel.de/ViTD9fd-8tLO_8q53WaFsL_3xcI=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/0d/5a/0d5a080e4d9a2639f919a3730348cee9/0107238619.jpeg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-img lazyload"
									     alt="Laut einem Bericht der Bundesnetzagentur war 2021 auf 7,2 Prozent der Fläche der Bundesrepublik nur eins der drei deutschen Mobilfunknetze im 4G-Standard zu empfangen. (Bild: Zarathustra - stock.adobe.com)"
									     title="Laut einem Bericht der Bundesnetzagentur war 2021 auf 7,2 Prozent der Fläche der Bundesrepublik nur eins der drei deutschen Mobilfunknetze im 4G-Standard zu empfangen. (Bild: Zarathustra - stock.adobe.com)"
									/>
								</picture>
							</a>
						</figure>
                    					<header class="inf-teaser__header">
                        <!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

                        							<div class="inf-subhead-3 inf-text-hyphens inf-subnav__subhead">
                                                                    Mobilfunk                                							</div>
                        						<div class="inf-headline-3 inf-subnav__headline">
							<a href="/telekom-und-o2-starten-ausbaukooperation-im-laendlichen-raum-a-574ac7647dce556d405a5b1110f998d7/">
                                Telekom und O2 starten Ausbaukooperation im ländlichen Raum							</a>
						</div>
					</header>
				</div>
                				<div class="inf-teaser  inf-teaser--subnav"
				         data-content-id="0ec781f4f6ccf7bde9ffc66ba529bcf1" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
                    						<figure class="inf-teaser__figure inf-teaser__figure--vertical">
							<a href="/telekom-uebernimmt-6g-forschungsprojekt-a-0ec781f4f6ccf7bde9ffc66ba529bcf1/">
								<picture class="inf-imgwrapper inf-imgwrapper--169">
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/wwNB0bwgyoymva-VPYBCqseTeaU=/288x162/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/be/80/be800a9754ea7dc1977856bd49f5030c/0107524165.jpeg 288w, https://cdn1.vogel.de/my-QofNfjj8ElrkIBux9ONHuN_U=/576x324/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/be/80/be800a9754ea7dc1977856bd49f5030c/0107524165.jpeg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/M2aTEZuo0SXFMPRbQ4NDmWu18Lo=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/be/80/be800a9754ea7dc1977856bd49f5030c/0107524165.jpeg 288w, https://cdn1.vogel.de/JDHIk4UrvSSfGl0wl3DwytT81G8=/576x324/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/be/80/be800a9754ea7dc1977856bd49f5030c/0107524165.jpeg 576w">
									<img data-src="https://cdn1.vogel.de/M2aTEZuo0SXFMPRbQ4NDmWu18Lo=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/be/80/be800a9754ea7dc1977856bd49f5030c/0107524165.jpeg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-img lazyload"
									     alt="Durch eine frühzeitige Entwicklung und Mitgestaltung von 6G soll auch die digitale und technologische Souveränität Deutschlands und Europas gestärkt werden. (Bild: putilov_denis - stock.adobe.com)"
									     title="Durch eine frühzeitige Entwicklung und Mitgestaltung von 6G soll auch die digitale und technologische Souveränität Deutschlands und Europas gestärkt werden. (Bild: putilov_denis - stock.adobe.com)"
									/>
								</picture>
							</a>
						</figure>
                    					<header class="inf-teaser__header">
                        <!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

                        							<div class="inf-subhead-3 inf-text-hyphens inf-subnav__subhead">
                                                                    Vernetzung                                							</div>
                        						<div class="inf-headline-3 inf-subnav__headline">
							<a href="/telekom-uebernimmt-6g-forschungsprojekt-a-0ec781f4f6ccf7bde9ffc66ba529bcf1/">
                                Telekom übernimmt 6G-Forschungsprojekt							</a>
						</div>
					</header>
				</div>
                	</div>
</div>
					</div>
				
							</li>
					<li class="inf-mainnav__item inf-mainnav__item--with-flyout" id="page_silver_52_page_2">
				
								<a title="IOT-Praxis"
				   href="&#x2F;praxis&#x2F;"
					                   class="inf-mainnav__link"
                   id="menu-page_silver_52_page_2">
					Praxis				</a>
				
													
										<div class="inf-subnav inf-flex inf-subnav--articles-only" style="display:none;">
						
																		
												<div class="inf-subnav__wrapper">
	<div class="inf-section-title inf-subnav__title">
        Aktuelle Beiträge aus <span>"Praxis"</span>
	</div>
	<div class="inf-flex" data-infinity-type="partial" data-infinity-id="layout/partials/menu/head/items">
        				<div class="inf-teaser   inf-teaser--vertical"
				         data-content-id="574ac7647dce556d405a5b1110f998d7" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
                    						<figure class="inf-teaser__figure inf-teaser__figure--vertical">
							<a href="/telekom-und-o2-starten-ausbaukooperation-im-laendlichen-raum-a-574ac7647dce556d405a5b1110f998d7/">
								<picture class="inf-imgwrapper inf-imgwrapper--169">
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/3jT6LP2Qj_-8qIFaSbSfBFQewQ4=/288x162/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/0d/5a/0d5a080e4d9a2639f919a3730348cee9/0107238619.jpeg 288w, https://cdn1.vogel.de/6SBjoVYcPEkizVx3-z5GbmVDEA0=/576x324/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/0d/5a/0d5a080e4d9a2639f919a3730348cee9/0107238619.jpeg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/ViTD9fd-8tLO_8q53WaFsL_3xcI=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/0d/5a/0d5a080e4d9a2639f919a3730348cee9/0107238619.jpeg 288w, https://cdn1.vogel.de/aBtK-IUPB9mL4Ea_1oRXkQEG3KY=/576x324/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/0d/5a/0d5a080e4d9a2639f919a3730348cee9/0107238619.jpeg 576w">
									<img data-src="https://cdn1.vogel.de/ViTD9fd-8tLO_8q53WaFsL_3xcI=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/0d/5a/0d5a080e4d9a2639f919a3730348cee9/0107238619.jpeg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-img lazyload"
									     alt="Laut einem Bericht der Bundesnetzagentur war 2021 auf 7,2 Prozent der Fläche der Bundesrepublik nur eins der drei deutschen Mobilfunknetze im 4G-Standard zu empfangen. (Bild: Zarathustra - stock.adobe.com)"
									     title="Laut einem Bericht der Bundesnetzagentur war 2021 auf 7,2 Prozent der Fläche der Bundesrepublik nur eins der drei deutschen Mobilfunknetze im 4G-Standard zu empfangen. (Bild: Zarathustra - stock.adobe.com)"
									/>
								</picture>
							</a>
						</figure>
                    					<header class="inf-teaser__header">
                        <!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

                        							<div class="inf-subhead-3 inf-text-hyphens inf-subnav__subhead">
                                                                    Mobilfunk                                							</div>
                        						<div class="inf-headline-3 inf-subnav__headline">
							<a href="/telekom-und-o2-starten-ausbaukooperation-im-laendlichen-raum-a-574ac7647dce556d405a5b1110f998d7/">
                                Telekom und O2 starten Ausbaukooperation im ländlichen Raum							</a>
						</div>
					</header>
				</div>
                				<div class="inf-teaser   inf-teaser--vertical"
				         data-content-id="0ec781f4f6ccf7bde9ffc66ba529bcf1" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
                    						<figure class="inf-teaser__figure inf-teaser__figure--vertical">
							<a href="/telekom-uebernimmt-6g-forschungsprojekt-a-0ec781f4f6ccf7bde9ffc66ba529bcf1/">
								<picture class="inf-imgwrapper inf-imgwrapper--169">
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/wwNB0bwgyoymva-VPYBCqseTeaU=/288x162/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/be/80/be800a9754ea7dc1977856bd49f5030c/0107524165.jpeg 288w, https://cdn1.vogel.de/my-QofNfjj8ElrkIBux9ONHuN_U=/576x324/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/be/80/be800a9754ea7dc1977856bd49f5030c/0107524165.jpeg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/M2aTEZuo0SXFMPRbQ4NDmWu18Lo=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/be/80/be800a9754ea7dc1977856bd49f5030c/0107524165.jpeg 288w, https://cdn1.vogel.de/JDHIk4UrvSSfGl0wl3DwytT81G8=/576x324/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/be/80/be800a9754ea7dc1977856bd49f5030c/0107524165.jpeg 576w">
									<img data-src="https://cdn1.vogel.de/M2aTEZuo0SXFMPRbQ4NDmWu18Lo=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/be/80/be800a9754ea7dc1977856bd49f5030c/0107524165.jpeg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-img lazyload"
									     alt="Durch eine frühzeitige Entwicklung und Mitgestaltung von 6G soll auch die digitale und technologische Souveränität Deutschlands und Europas gestärkt werden. (Bild: putilov_denis - stock.adobe.com)"
									     title="Durch eine frühzeitige Entwicklung und Mitgestaltung von 6G soll auch die digitale und technologische Souveränität Deutschlands und Europas gestärkt werden. (Bild: putilov_denis - stock.adobe.com)"
									/>
								</picture>
							</a>
						</figure>
                    					<header class="inf-teaser__header">
                        <!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

                        							<div class="inf-subhead-3 inf-text-hyphens inf-subnav__subhead">
                                                                    Vernetzung                                							</div>
                        						<div class="inf-headline-3 inf-subnav__headline">
							<a href="/telekom-uebernimmt-6g-forschungsprojekt-a-0ec781f4f6ccf7bde9ffc66ba529bcf1/">
                                Telekom übernimmt 6G-Forschungsprojekt							</a>
						</div>
					</header>
				</div>
                				<div class="inf-teaser   inf-teaser--vertical"
				         data-content-id="0a4b5d201caf049e511b6aa656a45f51" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
                    						<figure class="inf-teaser__figure inf-teaser__figure--vertical">
							<a href="/pixel-robotics-mit-munich-start-up-award-2022-ausgezeichnet-a-0a4b5d201caf049e511b6aa656a45f51/">
								<picture class="inf-imgwrapper inf-imgwrapper--169">
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/IbuR5gXb21P-v72B6XAbPdmfiMQ=/288x162/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/c8/f3/c8f3c74fea28d2d986b0e562f5f05fbc/0107473154.jpeg 288w, https://cdn1.vogel.de/n-oOato3GrA2XIiZow-z9qvouqY=/576x324/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/c8/f3/c8f3c74fea28d2d986b0e562f5f05fbc/0107473154.jpeg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/wwz7GU6oysUSu4Y4k3n1pMKE1Gg=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/c8/f3/c8f3c74fea28d2d986b0e562f5f05fbc/0107473154.jpeg 288w, https://cdn1.vogel.de/9E2_0QR6RiiZp2mSuQzTn5aotkI=/576x324/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/c8/f3/c8f3c74fea28d2d986b0e562f5f05fbc/0107473154.jpeg 576w">
									<img data-src="https://cdn1.vogel.de/wwz7GU6oysUSu4Y4k3n1pMKE1Gg=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/c8/f3/c8f3c74fea28d2d986b0e562f5f05fbc/0107473154.jpeg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-img lazyload"
									     alt="Von links: Arno Eggers von Munich Startup, Oskar Gruber und Valentin Plapp von Pixel Robotics zusammen mit Münchens Wirtschaftsreferent und Wiesnchef Clemens Baumgärtner. (Bild: Lukas Lindner / Munich Startup)"
									     title="Von links: Arno Eggers von Munich Startup, Oskar Gruber und Valentin Plapp von Pixel Robotics zusammen mit Münchens Wirtschaftsreferent und Wiesnchef Clemens Baumgärtner. (Bild: Lukas Lindner / Munich Startup)"
									/>
								</picture>
							</a>
						</figure>
                    					<header class="inf-teaser__header">
                        <!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

                        							<div class="inf-subhead-3 inf-text-hyphens inf-subnav__subhead">
                                                                    Wettbewerb                                							</div>
                        						<div class="inf-headline-3 inf-subnav__headline">
							<a href="/pixel-robotics-mit-munich-start-up-award-2022-ausgezeichnet-a-0a4b5d201caf049e511b6aa656a45f51/">
                                Pixel Robotics mit Munich Start-up Award 2022 ausgezeichnet							</a>
						</div>
					</header>
				</div>
                				<div class="inf-teaser   inf-teaser--vertical"
				         data-content-id="22c6e788e094ae02a78b30baca4ad2ab" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
                    						<figure class="inf-teaser__figure inf-teaser__figure--vertical">
							<a href="/bega-eltako-oventrop-und-viessmann-gruenden-joint-venture-a-22c6e788e094ae02a78b30baca4ad2ab/">
								<picture class="inf-imgwrapper inf-imgwrapper--169">
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/DoPmqYqnrttmxYufH5PtLioGgJQ=/288x162/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/c7/a8/c7a87e45bd89095907ccb6095f8e75de/0107213923.jpeg 288w, https://cdn1.vogel.de/PGhA8780nX3feTd2RnVDSa9IeqI=/576x324/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/c7/a8/c7a87e45bd89095907ccb6095f8e75de/0107213923.jpeg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/wN18bUc6VIWWWp7LYS2fgaMjMK8=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/c7/a8/c7a87e45bd89095907ccb6095f8e75de/0107213923.jpeg 288w, https://cdn1.vogel.de/dhmF61pwsup5_q_Apw6ep-bC9F0=/576x324/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/c7/a8/c7a87e45bd89095907ccb6095f8e75de/0107213923.jpeg 576w">
									<img data-src="https://cdn1.vogel.de/wN18bUc6VIWWWp7LYS2fgaMjMK8=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/c7/a8/c7a87e45bd89095907ccb6095f8e75de/0107213923.jpeg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-img lazyload"
									     alt="Michael Jüdiges und Christian Faust (beide Geschäftsführer von Connectivity Solutions), Johannes Rump (Geschäftsführer Oventrop), Markus Klausner (CTO Viessmann Climate Solutions SE), Ulrich Ziegler (Geschäftsführer Eltako), Heinrich Johannes Gantenbrink (Geschäftsführer Bega) und Christian Lübke (Bega).  (Bild: Viessmann)"
									     title="Michael Jüdiges und Christian Faust (beide Geschäftsführer von Connectivity Solutions), Johannes Rump (Geschäftsführer Oventrop), Markus Klausner (CTO Viessmann Climate Solutions SE), Ulrich Ziegler (Geschäftsführer Eltako), Heinrich Johannes Gantenbrink (Geschäftsführer Bega) und Christian Lübke (Bega).  (Bild: Viessmann)"
									/>
								</picture>
							</a>
						</figure>
                    					<header class="inf-teaser__header">
                        <!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

                        							<div class="inf-subhead-3 inf-text-hyphens inf-subnav__subhead">
                                                                    IoT-Plattform                                 							</div>
                        						<div class="inf-headline-3 inf-subnav__headline">
							<a href="/bega-eltako-oventrop-und-viessmann-gruenden-joint-venture-a-22c6e788e094ae02a78b30baca4ad2ab/">
                                Bega, Eltako, Oventrop und Viessmann gründen Joint Venture							</a>
						</div>
					</header>
				</div>
                	</div>
</div>
					</div>
				
							</li>
					<li class="inf-mainnav__item" id="page_silver_52_page_8">
				
								<a title="IoT-Experten"
				   href="&#x2F;iot-experten&#x2F;"
					                   class="inf-mainnav__link"
                   id="menu-page_silver_52_page_8">
					Experten				</a>
				
											</li>
					<li class="inf-mainnav__item inf-mainnav__item--with-flyout" id="page_5cd17746524bc">
				
								<a title="Services"
				   href="&#x2F;services&#x2F;"
					                   class="inf-mainnav__link"
                   id="menu-page_5cd17746524bc">
					Services				</a>
				
													
										<div class="inf-subnav inf-flex" style="display:none;">
						
												<ul class="inf-subnav__list">
	
				<li class="inf-subnav__item" id="page_5cd172f18117c">
				
								<a id="menu-page_5cd172f18117c" title="Anbieter&#xFC;bersicht&#x20;auf&#x20;Industry&#x20;of&#x20;Things" class="inf-subnav__link" href="&#x2F;anbieter&#x2F;">Anbieter</a>				
											</li>
		
					<li class="inf-subnav__item" id="page_5cd177f79673a">
				
								<a id="menu-page_5cd177f79673a" title="Bilder" class="inf-subnav__link" href="&#x2F;bildergalerien&#x2F;">Bilder</a>				
											</li>
		
		
</ul>						
												
					</div>
				
							</li>
			<li class="inf-mainnav__item inf-mainnav__item--with-flyout inf-mainnav__item--more" style="display:none">
		<span class="inf-mainnav__link">mehr...</span>
		<div class="inf-subnav inf-subnav--more">
			<ul class="inf-subnav__list inf-subnav__list--more" data-id="mainnav-more">
			</ul>
		</div>
	</li>
</ul>		<div class="inf-mainheader__top-menu-right inf-flex">
						<div class="inf-account-header">
	<a class="inf-account-header__login" id="menu__login"  href="/anmelden/">Login</a>
</div>

			<div class="inf-search-header">
				<div id="inf-searchinput" class="inf-icon inf-icon--search inf-search-header__icon"></div>
				<form action="/suche/" method="get" id="search_submit" class="inf-search-header__form">
					<div class="inf-search-header__wrapper">
						<input type="text" placeholder="Suchbegriff eingeben"
						       class="inf-text-small inf-font-w-light inf-search-header__input" id="search_input_header" name="k" ">
						<button type="submit"
						        class="inf-icon inf-icon--search inf-search-header__btn inf-focus-on">
						</button>
					</div>
				</form>
			</div>
		</div>
	</div>
</section>

		<div id="advertisement_04" class="cmplazyload gpt inf-billboard" data-cmp-vendor="755"
         data-ad-id="advertisement_04" data-infinity-type="ad" data-infinity-id="v1/advertisement_04">
	</div>
			
<main class="inf-main-detail inf-main-detail--article" data-infinity-type="composition" data-infinity-id="content/v1">

    		<script src="https://cdn.consentmanager.mgr.consensu.org/delivery/cookieblock.min.js" data-cmp-ab="1"></script>
		<script data-cmp-ab="1">
			window.cmp_block_inline = false;      //true = blocking of inline scripts
			window.cmp_block_unkown = true;      //true = blocking of unknown external scripts/iframes
			window.cmp_block_sync = true;        //true = blocking of synchronous scripts
			window.cmp_block_img = false;        //true = blocking of images
			window.cmp_block_samedomain = false; //true = blocking of scripts/iframes/images from the same domain
			window.cmp_block_ignoredomains = ["vogel.de", "jobs.elektronikpraxis.de", "vogel.adspirit.de"]; // list of domains that should not be blocked
		</script>
        <nav class="inf-breadcrumb inf-breadcrumb--article">
	<ol class="inf-breadcrumb__list">
					                <li class="inf-breadcrumb__item">
                    <a class="inf-breadcrumb__link"
                       href="/industrie-40/"
                    >Industrie 4.0</a>
                </li>
								                <li class="inf-breadcrumb__item">
                    <a class="inf-breadcrumb__link"
                       href="/cybersecurity/"
                    >Cybersecurity</a>
                </li>
												<li class="inf-breadcrumb__item">
					<h1 class="inf-breadcrumb__h1">Unternehmen schließen sich zu Ransomware-Initiative zusammen</h1>
				</li>
						</ol>
</nav>
        <article data-infinity-type="row" data-content-id="4039a879f6c4860f32079817a8322caf" data-infinity-id="content/detail/default/v2"
         id="article-detail" class="inf-article-detail">
        <h2 >
                    <span  class="inf-subhead-1 inf-block">Cybersicherheit</span>
                            <span  class="inf-headline-1 inf-block inf-no-margin">Unternehmen schließen sich zu Ransomware-Initiative zusammen</span>
            </h2>
	    <div  class="inf-date-author">
		<span  class="inf-date">
			<time  datetime="2022-10-09T08:49:00+02:00">09.10.2022</time>
					</span>
		                                                Quelle:  Eco                      	    </div>
                    <section class="inf-companies-rel" data-infinity-type="teaser" data-infinity-id="companies">
	<p class="inf-headline-3">
		Anbieter zum Thema	</p>
	<div class="inf-companies-rel__content">
							<div class="inf-companies-rel__company inf-flex" data-infinity-type="partial" data-infinity-id="company/related"
		     aria-label="NetModule AG">
			<a href="/netmodule-ag-c-228654/">
				<picture class="inf-companies-rel__imagewrapper">
					<img class="inf-companies-rel__logo lazyload"
					     alt="Logo.jpg (NetModule)"
					     title="Logo.jpg (NetModule)"
					     data-src="https://cdn1.vogel.de/IYCVX1VDGPVMW8SxQ291lBABQM4=/fit-in/88x88/filters:format(png):fill(fff,0)/p7i.vogel.de/companies/5e/4d/5e4d1371cff23/logo.jpg"
					     data-ratio="1"
					     src="https://cdn1.vogel.de/V-fQpBVA9oxteBMRLBeapVq_sDw=/88x88/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
					/>
				</picture>
				<span class="inf-companies-rel__company-name inf-companies-rel__company-name--tablet">
					NetModule AG				</span>
			</a>
		</div>
								<div class="inf-companies-rel__company inf-flex" data-infinity-type="partial" data-infinity-id="company/related"
		     aria-label="TXOne networks">
			<a href="/txone-networks-c-288107/">
				<picture class="inf-companies-rel__imagewrapper">
					<img class="inf-companies-rel__logo lazyload"
					     alt="txone-logos-rgb-rgb (TXOne Networks)"
					     title="txone-logos-rgb-rgb (TXOne Networks)"
					     data-src="https://cdn1.vogel.de/-TEMvor3GAGmFxC_xxXwEe6JJYI=/fit-in/88x88/filters:format(png):fill(fff,0)/p7i.vogel.de/companies/60/a2/60a27b8f295c3/txone-logos-rgb-rgb.png"
					     data-ratio="1"
					     src="https://cdn1.vogel.de/V-fQpBVA9oxteBMRLBeapVq_sDw=/88x88/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
					/>
				</picture>
				<span class="inf-companies-rel__company-name inf-companies-rel__company-name--tablet">
					TXOne networks				</span>
			</a>
		</div>
						</div>
	</section>        <p class="inf-text--large">Während des Krieges in der Ukraine hat sich die Cyber-Bedrohungslage verschärft. Besonders kritische Infrastruktur muss geschützt werden.</p><figure class="inf-inlineimage inf-inlineimage--w100"> 	<a class="inf-img-overlay-click" 	   href="javascript:void(0)" 	   data-infinity-image="https://cdn1.vogel.de/CaFWdlDzJsGYrg4_0RxcTUX9sLM=/fit-in/1000x0/p7i.vogel.de/wcms/e1/29/e12906cd7f91cef3bfa91096c03ad63b/0107236980.jpeg" 	   data-infinity-title="Rund 67 Prozent der befragten Firmen in Deutschland waren laut einer Studie von Sophos im Jahr 2021 von Ransomware betroffen, im Jahr 2020 waren es noch 46 Prozent." 	> 		<picture>             <img data-src="https://cdn1.vogel.de/dEJHhSNnPnIfb5_mC1qGvsfw7bU=/fit-in/800x0/p7i.vogel.de/wcms/e1/29/e12906cd7f91cef3bfa91096c03ad63b/0107236980.jpeg"                  data-size="auto"                  src="https://cdn1.vogel.de/dEJHhSNnPnIfb5_mC1qGvsfw7bU=/fit-in/800x0/p7i.vogel.de/wcms/e1/29/e12906cd7f91cef3bfa91096c03ad63b/0107236980.jpeg"                  title="Rund 67 Prozent der befragten Firmen in Deutschland waren laut einer Studie von Sophos im Jahr 2021 von Ransomware betroffen, im Jahr 2020 waren es noch 46 Prozent."                  alt="Rund 67 Prozent der befragten Firmen in Deutschland waren laut einer Studie von Sophos im Jahr 2021 von Ransomware betroffen, im Jahr 2020 waren es noch 46 Prozent."                  class="inf-img inf-inlineimage__img"             /> 		</picture> 	</a> 	<figcaption class="inf-figcaption">         Rund 67 Prozent der befragten Firmen in Deutschland waren laut einer Studie von Sophos im Jahr 2021 von Ransomware betroffen, im Jahr 2020 waren es noch 46 Prozent.		<div class="inf-figcaption__pic-source"> 			(Bild:  ipopba - stock.adobe.com) 		</div> 	</figcaption> </figure><!--head--> <p class="inf-text--medium-sec">Unter dem Dach des Verbands der Internetwirtschaft Eco haben sich die Unternehmen Sophos, Microsoft sowie Rhode und Schwarz zur Initiative Ransomware zusammengeschlossen. Laut einer Mitteilung wollen sie auf die Gefahren durch Ransomware-Angriffe aufmerksam machen und darüber aufklären, wie Unternehmen sich am besten schützen können. </p><p class="inf-text--medium-sec">Experten für Cyber-Security beobachten seit dem Ukraine-Krieg, wie sich die Bedrohungslage zunehmend verschärft. Vor allem Administratoren werden immer häufiger zum Ziel von Cyberkriminellen. Laut den Unternehmen wird versucht, mit gezielten Pishing-Attacken wichtige Passwörter auszuspähen. Das gelingt oftmals mit einer einfachen E-Mail, die mit einem gefährlichen Link oder Anhang versehen ist. Erlangen die Angreifer Zugang zu den Unternehmenssystemen, bereiten sie die Verschlüsselung aller Daten und Systeme vor, um diese als Druckmittel zu verwenden. </p>	<div id="advertisement_06" class="cmplazyload gpt inf-ad--article-left" data-cmp-vendor="755"          data-ad-id="advertisement_06" data-infinity-type="ad" data-infinity-id="v1/advertisement_06"> 	</div> <h3 class="inf-xheading">Vorkehrungen zum Schutz</h3><p class="inf-text--medium-sec">Das Bundesamt für Sicherheit in der Informationstechnik (BSI) empfiehlt, die dann geforderten Lösegelder nicht zu zahlen. Es würde Nachahmungstäter nur anfeuern. Um es gar nicht erst soweit kommen zu lassen, hat die Initiative Ransomware nun einige technische und organisatorische Vorkehrungen empfohlen. Dazu gehöre zunächst das Bewusstsein für Cybersicherheit bei den Angestellten zu fördern, aber auch starke Passwörter sowie Multi-Faktor-Authentifizierung. </p><p class="inf-text--medium-sec">Externe Verbindungen auf interne Systeme sollten nur von festgelegten IP-Adressen oder über VPN zugelassen werden, heißt es weiter. Benutzerrechte sollten zudem sparsam vergeben werden. Die Installation von Apps dürfe nur von vertrauenswürdigen Quellen zugelassen werden. Auf der technischen Seite empfiehlt die Initiative, dass Scripting-Umgebungen und Makros aus externen Quellen deaktiviert werden.  </p>                		<p class="inf-text-small">(ID:48607997)</p>
    </article>            	<section data-infinity-type="form" data-infinity-id="newsletter/v4" class="inf-box-article-nl inf-marginbottom-big">
		<div class="inf-box inf-box--no-border inf-box-article-nl__content-wrapper inf-no-margin" >
			<form method="POST" name="inf-box__form_newsletter" id="inf-box__form_newsletter">			<input type="hidden" name="inxmaillistid" id="inxmaillistid" value="IOT&#x20;Weekly">			<input type="hidden" name="consent" id="consent" class="inf-form-checkbox-radio" value="1">	


			<div  data-newsletter-response="">
                <h3 data-newsletter-h3 class="inf-headline-2 inf-font-w-medium inf-text-center inf-margintop-mini inf-marginbottom-micro">Jetzt Newsletter abonnieren</h3>
                <h4 data-newsletter-h4 class="inf-headline-4 inf-text-center inf-margintop-tiny inf-marginbottom-medium">Verpassen Sie nicht unsere besten Inhalte</h4>

                <input type="text" id="nlPassword" name="nlPassword"  style="opacity:0;height: 0; position: absolute;"  value="" />


                    <div class="inf-form-wrapper inf-full-width" >
                        <input type="email" name="email" required="required" class="inf-form-input-text&#x20;inf-full-width" id="email" autocomplete="on" value="">                        <label class="inf-text-medium inf-form-label" for="email">
                            Geschäftliche E-Mail                        </label>
                    </div>
                    <p class="inf-validation-hint inf-validation-hint--email inf-text-mini inf-box-article-nl__hint"
                        <span class="inf-icon inf-icon--information"></span>Bitte geben Sie eine gültige E-Mailadresse ein.                    </p>
                    <div class="inf-form-error-hint">
                                            </div>


                    <button id="newsletter__submit--cta" class="inf-btn inf-btn--focus inf-full-width inf-box-article-nl__btn"
                            type="submit" >
                        Abonnieren                    </button>


                <p class="inf-text-small inf-font-w-light inf-margintop-small"><span class='inf-font-w-regular'>Mit Klick auf „Newsletter abonnieren“</span> erkläre ich mich mit der Verarbeitung und Nutzung meiner Daten <span class='inf-font-w-regular'>gemäß Einwilligungserklärung (bitte aufklappen für Details)</span> einverstanden und akzeptiere die <a class="inf-text-link-subtle" href="/agb/" target="_blank">Nutzungsbedingungen</a>. Weitere Informationen finde ich in unserer <a class="inf-text-link-subtle" href="/datenschutz/" target="_blank">Datenschutzerklärung</a>.</p>

                <div class="inf-form-dropdown">
                    <span class="inf-text-small inf-color-grey-80">Aufklappen für Details zu Ihrer Einwilligung</span>
                </div>
			</div>


		</div>


		<div class="inf-form-rights inf-form-rights--nl inf-box-article-nl__content-wrapper" style="display:none;">
            <p>
    
</p>
<p>
    
</p>
<p>
    <b>Stand vom 15.04.2021</b>
</p>
<p>
    Es ist für uns eine Selbstverständlichkeit, dass wir verantwortungsvoll mit Ihren personenbezogenen Daten umgehen. Sofern wir personenbezogene Daten von Ihnen erheben, verarbeiten wir diese unter Beachtung der geltenden Datenschutzvorschriften. Detaillierte Informationen finden Sie in unserer <a href="/datenschutz">Datenschutzerklärung</a>.
</p>
<h3>
    <b>Einwilligung in die Verwendung von Daten zu Werbezwecken</b>
</h3>
<p>
    Ich bin damit einverstanden, dass die Vogel Communications Group GmbH &amp; Co. KG, Max-Planckstr. 7-9, 97082 Würzburg einschließlich aller mit ihr im Sinne der §§&nbsp;15 ff. AktG verbundenen Unternehmen (im weiteren: Vogel Communications Group) meine E-Mail-Adresse für die Zusendung von redaktionellen Newslettern nutzt. Auflistungen der jeweils zugehörigen Unternehmen können <a href="https://www.vogel.de/ueber-uns/unternehmensgruppe/">hier</a> abgerufen werden.
</p>
<p>
    Der Newsletterinhalt erstreckt sich dabei auf Produkte und Dienstleistungen aller zuvor genannten Unternehmen, darunter beispielsweise Fachzeitschriften und Fachbücher, Veranstaltungen und Messen sowie veranstaltungsbezogene Produkte und Dienstleistungen, Print- und Digital-Mediaangebote und Services wie weitere (redaktionelle) Newsletter, Gewinnspiele, Lead-Kampagnen, Marktforschung im Online- und Offline-Bereich, fachspezifische Webportale und E-Learning-Angebote. Wenn auch meine persönliche Telefonnummer erhoben wurde, darf diese für die Unterbreitung von Angeboten der vorgenannten Produkte und Dienstleistungen der vorgenannten Unternehmen und Marktforschung genutzt werden.
</p>
<p>
    Falls ich im Internet auf Portalen der Vogel Communications Group einschließlich deren mit ihr im Sinne der §§&nbsp;15 ff. AktG verbundenen Unternehmen geschützte Inhalte abrufe, muss ich mich mit weiteren Daten für den Zugang zu diesen Inhalten registrieren. Im Gegenzug für diesen gebührenlosen Zugang zu redaktionellen Inhalten dürfen meine Daten im Sinne dieser Einwilligung für die hier genannten Zwecke verwendet werden.
</p>
<p>
    <b>Recht auf Widerruf</b>
</p>
<p>
    Mir ist bewusst, dass ich diese Einwilligung jederzeit für die Zukunft widerrufen kann. Durch meinen Widerruf wird die Rechtmäßigkeit der aufgrund meiner Einwilligung bis zum Widerruf erfolgten Verarbeitung nicht berührt. Um meinen Widerruf zu erklären, kann ich als eine Möglichkeit das unter <a href="https://support.vogel.de">https://support.vogel.de</a> abrufbare Kontaktformular nutzen. Sofern ich einzelne von mir abonnierte Newsletter nicht mehr erhalten möchte, kann ich darüber hinaus auch den am Ende eines Newsletters eingebundenen Abmeldelink anklicken. Weitere Informationen zu meinem Widerrufsrecht und dessen Ausübung sowie zu den Folgen meines Widerrufs finde ich in der <a href="/datenschutz">Datenschutzerklärung</a>, Abschnitt <i>Redaktionelle Newsletter</i>.
</p>
<p>
    
</p>
<p>
    
</p>		</div>
		
		</form>
		<script>
			$(document).ready(function ()
			{
				try
				{
					$("#inf-box__form_newsletter").submit(function ()
					{

						$.ajax({
							type: "POST",
							url: "/newsletter/signup/",
							data: ($("#inf-box__form_newsletter").serialize()),
							dataType: "json",
							async: false,
							success: function (OBJ_msg)
							{
								$("[data-newsletter-h1]").remove();
								$("[data-newsletter-h3]").remove();
								$("[data-newsletter-response]").html(OBJ_msg.message);

							}
						});
						return false;
					});
				}
				catch (e)
				{
					if (window.console && window.console.log)
					{
						console.debug("Error in : " + e);
					}
				}
			});
		</script>

	</section>

        <nav class="inf-toolbar " data-infinity-type="teaser" data-infinity-id="toolbar">
        <a class="inf-icon inf-icon--facebook inf-toolbar__icon inf-toolbar__icon--facebook"
       href="https://www.industry-of-things.de/redirect/4039a879f6c4860f32079817a8322caf/aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3NoYXJlci5waHA___dT1odHRwczovL3d3dy5pbmR1c3RyeS1vZi10aGluZ3MuZGU6NDQzL3VudGVybmVobWVuLXNjaGxpZXNzZW4tc2ljaC16dS1yYW5zb213YXJlLWluaXRpYXRpdmUtenVzYW1tZW4tYS00MDM5YTg3OWY2YzQ4NjBmMzIwNzk4MTdhODMyMmNhZi8/f9f8cf0243aec91694a757b09a66d5d40569cf03f0a7813d75c1f21a/rd/301/"
       target="_blank" rel="noopener" aria-label="facebook">&nbsp;</a>
            <a class="inf-icon inf-icon--whatsapp inf-toolbar__icon inf-toolbar__icon--whatsapp
       href="https://www.industry-of-things.de/redirect/4039a879f6c4860f32079817a8322caf/aHR0cHM6Ly9hcGkud2hhdHNhcHAuY29tL3NlbmQ___dGV4dD1odHRwczovL3d3dy5pbmR1c3RyeS1vZi10aGluZ3MuZGU6NDQzL3VudGVybmVobWVuLXNjaGxpZXNzZW4tc2ljaC16dS1yYW5zb213YXJlLWluaXRpYXRpdmUtenVzYW1tZW4tYS00MDM5YTg3OWY2YzQ4NjBmMzIwNzk4MTdhODMyMmNhZi8/4b9c0a1377cdb3aa9dfbd0485f8ac1bee3c07354b92230f6c349d1f5/rd/301/"
       target="_blank" rel="noopener" aria-label="whatsapp"> </a>
            <a class="inf-icon inf-icon--twitter inf-toolbar__icon inf-toolbar__icon--twitter"
       href="https://www.industry-of-things.de/redirect/4039a879f6c4860f32079817a8322caf/aHR0cHM6Ly90d2l0dGVyLmNvbS9pbnRlbnQvdHdlZXQ___dXJsPWh0dHBzOi8vd3d3LmluZHVzdHJ5LW9mLXRoaW5ncy5kZTo0NDMvdW50ZXJuZWhtZW4tc2NobGllc3Nlbi1zaWNoLXp1LXJhbnNvbXdhcmUtaW5pdGlhdGl2ZS16dXNhbW1lbi1hLTQwMzlhODc5ZjZjNDg2MGYzMjA3OTgxN2E4MzIyY2FmLyZ0ZXh0PVVudGVybmVobWVuIHNjaGxpZcOfZW4gc2ljaCB6dSBSYW5zb213YXJlLUluaXRpYXRpdmUgenVzYW1tZW4/ecde0aafdd5e774248f03d913ec4938ac815bc058093dfe0860bad67/rd/301/"
       target="_blank" rel="noopener" aria-label="twitter">&nbsp;</a>
            <a class="inf-icon inf-icon--xing-outline inf-toolbar__icon inf-toolbar__icon--xing"
       href="https://www.industry-of-things.de/redirect/4039a879f6c4860f32079817a8322caf/aHR0cHM6Ly93d3cueGluZy5jb20vc3BpL3NoYXJlcy9uZXc___dXJsPWh0dHBzOi8vd3d3LmluZHVzdHJ5LW9mLXRoaW5ncy5kZTo0NDMvdW50ZXJuZWhtZW4tc2NobGllc3Nlbi1zaWNoLXp1LXJhbnNvbXdhcmUtaW5pdGlhdGl2ZS16dXNhbW1lbi1hLTQwMzlhODc5ZjZjNDg2MGYzMjA3OTgxN2E4MzIyY2FmLw/9537047f027ca90a8257b18c8e04b5501efcf81464e42f215b75066d/rd/301/"
       target="_blank" rel="noopener" aria-label="xing">&nbsp;</a>
            <a class="inf-icon inf-icon--linkedin inf-toolbar__icon inf-toolbar__icon--linkedin"
       href="https://www.industry-of-things.de/redirect/4039a879f6c4860f32079817a8322caf/aHR0cHM6Ly93d3cubGlua2VkaW4uY29tL3NoYXJlQXJ0aWNsZT9taW5pPXRydWUmdXJsPWh0dHBzOi8vd3d3LmluZHVzdHJ5LW9mLXRoaW5ncy5kZTo0NDMvdW50ZXJuZWhtZW4tc2NobGllc3Nlbi1zaWNoLXp1LXJhbnNvbXdhcmUtaW5pdGlhdGl2ZS16dXNhbW1lbi1hLTQwMzlhODc5ZjZjNDg2MGYzMjA3OTgxN2E4MzIyY2FmLyZ0aXRsZT1VbnRlcm5laG1lbiBzY2hsaWXDn2VuIHNpY2ggenUgUmFuc29td2FyZS1Jbml0aWF0aXZlIHp1c2FtbWVuJnN1bW1hcnk9JnNvdXJjZT0/a5f16bdcff227193ee92f9a8e09ab025cf27c083899973d8043ca693/rd/301/"
       target="_blank" rel="noopener" aria-label="linkedin">&nbsp;</a>
            <a class="inf-icon inf-icon--mail inf-toolbar__icon inf-toolbar__icon--mail" href="mailto:?subject=Industry%20of%20Things%20-%20Unternehmen%20schlie%C3%9Fen%20sich%20zu%20Ransomware-Initiative%20zusammen&body=Unternehmen%20schlie%C3%9Fen%20sich%20zu%20Ransomware-Initiative%20zusammen%0AW%C3%A4hrend%20des%20Krieges%20in%20der%20Ukraine%20hat%20sich%20die%20Cyber-Bedrohungslage%20versch%C3%A4rft.%20Besonders%20kritische%20Infrastruktur%20muss%20gesch%C3%BCtzt%20werden.%0A%0A-------------------------------------------------------------------------------------------%0ADen%20vollst%C3%A4ndigen%20Inhalt%20lesen%20Sie%20hier%3A%20https%3A%2F%2Fwww.industry-of-things.de%2Funternehmen-schliessen-sich-zu-ransomware-initiative-zusammen-a-4039a879f6c4860f32079817a8322caf%2F" rel="noopener" aria-label="mail">&nbsp;</a>
            <a class="inf-icon inf-icon--print inf-toolbar__icon inf-toolbar__icon--print" rel="noopener"
       aria-label="print" href="https://www.industry-of-things.de:443/unternehmen-schliessen-sich-zu-ransomware-initiative-zusammen-a-4039a879f6c4860f32079817a8322caf/?print"> </a>
        	    <a class="inf-icon inf-icon--download inf-toolbar__icon inf-toolbar__icon--download" rel="noopener"
	       aria-label="download" href="https://www.industry-of-things.de:443/unternehmen-schliessen-sich-zu-ransomware-initiative-zusammen-a-4039a879f6c4860f32079817a8322caf/pdf/"
           > </a>
    
</nav>

<script>
	document.addEventListener("DOMContentLoaded", () =>
	{

		// Nur mobile Endgeraete
		if (!(navigator.userAgent.match(/Android|iPhone/i) &&
			!navigator.userAgent.match(/iPod|iPad/i)))
		{
			const whatsapp = document.querySelector(".inf-icon--whatsapp");
			whatsapp.style.display = "none";
		}

	})
</script>    <div class="inf-flex inf-marginbottom-medium" data-infinity-type="row" data-infinity-id="v1">
	<section data-section-id="section_63428a67b90b69.52428971"		class="inf-col-6 inf-phone-col-12 inf-section-wrapper__advertising"
		data-infinity-type="section" data-infinity-id="v19">
	<!-- data-infinity-type="section" data-infinity-id="inner/v1" -->
	<div id="advertisement_10" class="cmplazyload gpt inf-ad__listing" data-cmp-vendor="755"
         data-ad-id="advertisement_10" data-infinity-type="ad" data-infinity-id="v1/advertisement_10">
	</div>

</section><section data-section-id="section_63428a67b90c42.39244367"		class="inf-col-6 inf-phone-col-12 inf-section-wrapper__advertising"
		data-infinity-type="section" data-infinity-id="v19">
	<!-- data-infinity-type="section" data-infinity-id="inner/v1" -->
	<div id="advertisement_13" class="cmplazyload gpt inf-ad__listing" data-cmp-vendor="755"
         data-ad-id="advertisement_13" data-infinity-type="ad" data-infinity-id="v1/advertisement_13">
	</div>

</section><section data-section-id="section_63428a67b90e70.53111743"		class="inf-col-6 inf-phone-col-12 inf-section-wrapper__advertising"
		data-infinity-type="section" data-infinity-id="v19">
	<!-- data-infinity-type="section" data-infinity-id="inner/v1" -->

</section><section data-section-id="section_63428a67b90ea6.36733017"		class="inf-col-6 inf-phone-col-12 inf-section-wrapper__advertising"
		data-infinity-type="section" data-infinity-id="v19">
	<!-- data-infinity-type="section" data-infinity-id="inner/v1" -->

</section></div>
        <section class="inf-col-12 inf-related-teaser" data-infinity-type="teaser" data-infinity-id="related-content-inline">
	<p class="inf-section-title">Weiterführende Inhalte</p>
	<div class="inf-flex">
					<article class="inf-teaser inf-teaser--with-overlay" data-content-id="1101711"
         data-infinity-type="partial" data-infinity-id="content/teaser/v4">
	<a href="/es-geht-nicht-darum-dass-die-russischen-hacker-so-viel-besser-waeren-a-1101711/?cflt=rel" class="inf-block">
					<figure class="inf-teaser__figure inf-teaser__figure--with-overlay">
				<picture class="inf-imgwrapper inf-imgwrapper--11 inf-imgwrapper--phone-only-169">
					<source media="(max-width: 654px)"
					        type="image/webp"
					        srcset="https://cdn1.vogel.de/1HsWDsnd8Q_T1CDFsSYkWBf34KE=/273x153/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
					        data-srcset="https://cdn1.vogel.de/sOSNA-jNrLzp3M_nAjE25s0FqkE=/273x153/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1941400/1941484/original.jpg, https://cdn1.vogel.de/3XfgZ4p7Czl6ubNO_CnR-aET5Ls=/546x306/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1941400/1941484/original.jpg 2x"
					        data-src="https://cdn1.vogel.de/sOSNA-jNrLzp3M_nAjE25s0FqkE=/273x153/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1941400/1941484/original.jpg">
					<source media="(max-width: 654px)"
					        type="image/jpg"
					        srcset="https://cdn1.vogel.de/1HsWDsnd8Q_T1CDFsSYkWBf34KE=/273x153/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
					        data-srcset="https://cdn1.vogel.de/zSnT7fagG49adF8T8hmsa_1yinQ=/273x153/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1941400/1941484/original.jpg, https://cdn1.vogel.de/e4MjymdxxlTgC0wZpphOiKOEpmo=/546x306/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1941400/1941484/original.jpg 2x"
					        data-src="https://cdn1.vogel.de/zSnT7fagG49adF8T8hmsa_1yinQ=/273x153/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1941400/1941484/original.jpg">
					<source type="image/webp"
					        srcset="https://cdn1.vogel.de/sEqGrbJEgzMhoORFrDRgXHk8XVU=/392x392/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
					        data-srcset="https://cdn1.vogel.de/X_0by9sY3X51J2LOPwdQfU8co8U=/392x392/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1941400/1941484/original.jpg, https://cdn1.vogel.de/eJyHpFOLh3rkARUBjTqGLels14U=/784x784/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1941400/1941484/original.jpg 2x"
					        data-src="https://cdn1.vogel.de/X_0by9sY3X51J2LOPwdQfU8co8U=/392x392/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1941400/1941484/original.jpg">
					<img class="inf-img lazyload"
					     alt="Vor dem Hintergrund des Ukraine-Kriegs teilt Securityexperte Markus Robin im Interview seine Einschätzung zur aktuellen Bedrohungslage der deutschen KRITIS-Landschaft. (gemeinfrei/Foto Wilke )"
					     title="Vor dem Hintergrund des Ukraine-Kriegs teilt Securityexperte Markus Robin im Interview seine Einschätzung zur aktuellen Bedrohungslage der deutschen KRITIS-Landschaft. (gemeinfrei/Foto Wilke )"
					     data-src="https://cdn1.vogel.de/Su0RrwNlgc3-z1GxIGCzY_JCz74=/392x392/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1941400/1941484/original.jpg"
					     data-ratio="1"
					     data-mobile-ratio="1.77778"
					     src="https://cdn1.vogel.de/sEqGrbJEgzMhoORFrDRgXHk8XVU=/392x392/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"/>
					
					
				</picture>
			</figure>
				<div class="inf-mask inf-mask--half"></div>
		<header class="inf-teaser__header inf-teaser__header--overlay">
			<!-- data-infinity-type="partial" data-infinity-id="content/flag/v9" -->

			
							<p class="inf-subhead-2 inf-color-white inf-text-shadow">
										
																<span class="inf-teaser__span">Interview</span>
									</p>
			
			<p class="inf-headline-2 inf-color-white inf-text-shadow inf-no-margin">
				<span class="inf-teaser__span">„Es geht nicht darum, dass die russischen Hacker so viel besser wären“</span>
			</p>
		</header>
	</a>
</article>

					<article class="inf-teaser inf-teaser--with-overlay" data-content-id="1102694"
         data-infinity-type="partial" data-infinity-id="content/teaser/v4">
	<a href="/mit-diesen-acht-massnahmen-bereiten-sich-unternehmen-auf-moegliche-cyberattacken-vor-a-1102694/?cflt=rel" class="inf-block">
					<figure class="inf-teaser__figure inf-teaser__figure--with-overlay">
				<picture class="inf-imgwrapper inf-imgwrapper--11 inf-imgwrapper--phone-only-169">
					<source media="(max-width: 654px)"
					        type="image/webp"
					        srcset="https://cdn1.vogel.de/1HsWDsnd8Q_T1CDFsSYkWBf34KE=/273x153/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
					        data-srcset="https://cdn1.vogel.de/fc1wZJmmXaLHs8Hh_d_xIyc07Cw=/273x153/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1942900/1942910/original.jpg, https://cdn1.vogel.de/5WczU4KpPJS3Q9tryWxzAowtfmQ=/546x306/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1942900/1942910/original.jpg 2x"
					        data-src="https://cdn1.vogel.de/fc1wZJmmXaLHs8Hh_d_xIyc07Cw=/273x153/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1942900/1942910/original.jpg">
					<source media="(max-width: 654px)"
					        type="image/jpg"
					        srcset="https://cdn1.vogel.de/1HsWDsnd8Q_T1CDFsSYkWBf34KE=/273x153/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
					        data-srcset="https://cdn1.vogel.de/4Y0izhh6JLK7j7H0Rk1SerIP-Ik=/273x153/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1942900/1942910/original.jpg, https://cdn1.vogel.de/TOCMKKDYkv76FN2E_L5Uj9SDPO8=/546x306/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1942900/1942910/original.jpg 2x"
					        data-src="https://cdn1.vogel.de/4Y0izhh6JLK7j7H0Rk1SerIP-Ik=/273x153/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1942900/1942910/original.jpg">
					<source type="image/webp"
					        srcset="https://cdn1.vogel.de/sEqGrbJEgzMhoORFrDRgXHk8XVU=/392x392/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
					        data-srcset="https://cdn1.vogel.de/hTirrYfrvijFLnE_Y8TLlR7O1V4=/392x392/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1942900/1942910/original.jpg, https://cdn1.vogel.de/ZY6QE8H4ySHQLLHarsTdQ7TpWWc=/784x784/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1942900/1942910/original.jpg 2x"
					        data-src="https://cdn1.vogel.de/hTirrYfrvijFLnE_Y8TLlR7O1V4=/392x392/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1942900/1942910/original.jpg">
					<img class="inf-img lazyload"
					     alt="Der Eco Verband empfiehlt acht Maßnahmen zum Schutz vor möglichen Cyberattacken. (gemeinfrei)"
					     title="Der Eco Verband empfiehlt acht Maßnahmen zum Schutz vor möglichen Cyberattacken. (gemeinfrei)"
					     data-src="https://cdn1.vogel.de/40ncHo8IDbhnIC6HBYbEP0xq9gE=/392x392/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1942900/1942910/original.jpg"
					     data-ratio="1"
					     data-mobile-ratio="1.77778"
					     src="https://cdn1.vogel.de/sEqGrbJEgzMhoORFrDRgXHk8XVU=/392x392/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"/>
					
					
				</picture>
			</figure>
				<div class="inf-mask inf-mask--half"></div>
		<header class="inf-teaser__header inf-teaser__header--overlay">
			<!-- data-infinity-type="partial" data-infinity-id="content/flag/v9" -->

			
							<p class="inf-subhead-2 inf-color-white inf-text-shadow">
										
																<span class="inf-teaser__span">Security</span>
									</p>
			
			<p class="inf-headline-2 inf-color-white inf-text-shadow inf-no-margin">
				<span class="inf-teaser__span">Mit diesen acht Maßnahmen bereiten sich Unternehmen auf mögliche Cyberattacken vor</span>
			</p>
		</header>
	</a>
</article>

			</div>
</section>    <div class="inf-flex inf-row--articlebillboard" data-infinity-type="row" data-infinity-id="v1">
	<section data-section-id="section_63428a67b910e8.91773546"		class="inf-col-12 inf-tab-ls-col-6 inf-phone-col-12 inf-section-wrapper__advertising"
		data-infinity-type="section" data-infinity-id="v13">
	<!-- data-infinity-type="section" data-infinity-id="inner/v1" -->
	<div id="advertisement_05" class="cmplazyload gpt inf-ad__listing" data-cmp-vendor="755"
         data-ad-id="advertisement_05" data-infinity-type="ad" data-infinity-id="v1/advertisement_05">
	</div>

</section><section data-section-id="section_63428a67b911a4.90215623"		class="inf-col-12 inf-tab-ls-col-6 inf-phone-col-12 inf-section-wrapper__advertising"
		data-infinity-type="section" data-infinity-id="v13">
	<!-- data-infinity-type="section" data-infinity-id="inner/v1" -->

</section></div>
    	<script>
		var APPLICATION_LANGUAGE = "de";
		var APPLICATION_LANGUAGE_LONG = "german";

		var WIDGET_APPLICATION_ID = 'MBAKOLYF0N';
		var WIDGET_SEARCH_ONLY_API_KEY = 'fe12435a085e437583dcdf9642580c1e';
		var WIDGET_INDEX_NAME = 'vcg_mps_job_live_m:mij_advert_relevance-asc';

		var WIDGET_PARAMS = {
				hitsPerPage: 6,
				page: 1,
				disjunctiveFacets: [],
				hierarchicalFacets: [],
				index: WIDGET_INDEX_NAME
			},
			FACETS_ORDER_OF_DISPLAY = [
				'berufsfelder',
				'position'
			],
			FACETS_LABELS = {
				position: 'Fachgebiete',
				berufsfelder: 'Berufsfelder'
			}
		;


		function emWidgetCallback(content)
		{

			// Treffer vorhanden
			if (content.nbHits > 0)
			{
				// Bereich einblenden
				$("*[data-selector=jobslisting]").each(function ()
				{
					$(this).fadeIn()
				});
			}

		}

		_strQuery = "Cybersecurity";
	</script>

	<section class="inf-full-width" data-infinity-type="section" data-infinity-id="job/listing/v3"
	         data-selector="jobslisting" style="display: none">
		<div class="inf-flex">
			<h3 class="inf-section-title">Karrierechancen</h3>
							<div class="inf-btn-small-round"
											aria-label="Alle Karrierechancen"
					>
					<a class="inf-icon inf-btn-small-round__link"
					   href="https://www.mein-industrie-job.de//listing?q=Cybersecurity&aR=1"
					   target="_blank"
					   rel="noopener"></a>
				</div>
					</div>
		<div id="widget-hits" class="inf-flex"></div>
		<script type="text/template" id="widget-hit-template">
	{{#hits}}
	<div class="inf-teaser inf-teaser--horizontal-half {{#featured }}top-item-container{{/featured }} {{#rank_by_views }}rank_by_views{{/rank_by_views }} list-item-id-{{ objectID }}"
	     data-infinity-type="partial" data-infinity-id="job/v1">
		<div class="inf-flex {{#highlighted}}highlight{{/highlighted}}" data-id="{{ id }}"
		     data-customer-id="{{ company.id }}">

			<a href="https://www.mein-industrie-job.de/{{ uri_de }}" target="_blank" title="{{ title_de_escaped }}"
			   rel="noopener">
				{{#nologo }}
				<canvas class="userpic-letter userpic-round" title="{{ company.name }}"></canvas>
				{{/nologo}}
				{{^nologo}}
				<figure class="inf-teaser__figure inf-teaser__figure--square-with-border-mini inf-flex inf-flex--a-center">
					<picture>
						<img class="inf-img" src="{{ logo }}" alt="">
					</picture>
				</figure>
				{{/nologo}}
			</a>


			<header class="inf-teaser__header inf-teaser__header--flex-3">

				{{#company }}

				{{#ad_company }}
				<h5 class="inf-subhead-3">
					{{#profile }}<a href="https://www.mein-industrie-job.de//anbieterprofil/{{ uri }}"
					                target="_blank" rel="noopener">{{/profile }}
						{{{ ad_company }}}
						{{#profile }}</a>{{/profile }}
				</h5>
				{{/ad_company}}

				{{^ad_company}}
				{{#company.name }}
				<h5 class="inf-subhead-4">
					{{#profile }}<a href="https://www.mein-industrie-job.de//anbieterprofil/{{ uri }}"
					                target="_blank" rel="noopener">{{/profile }}
						{{{ name }}}
						{{#profile }}</a>{{/profile }}
				</h5>
				{{/company.name }}
				{{/ad_company}}

				{{/company }}


				<h4 class="inf-headline-4 inf-color-primary inf-font-w-medium inf-marginbottom-micro"
				    data-object-id="{{ objectID }}" data-id="{{ id }}">
					<a href="https://www.mein-industrie-job.de/{{ uri_de }}"
					   target="_blank" rel="noopener">{{{ title_de }}}</a>
				</h4>
				{{#city }}<p class="inf-text-mini">in {{ city }} {{#benefits }}<span class="ev-benefit">| {{.}}</span>{{/benefits }}
					</p>{{/city }}
			</header>


		</div>
	</div>
	{{/hits}}
</script>	</section>
</main>


<script>
	document.addEventListener("DOMContentLoaded", () =>
	{
		{
			$.ajax({
				type: "GET",
				url: "/newsletter/checkusernewsletter/",
				success: function (result)
				{
					if (result.subscribed === true)
					{
						$(".inf-box-article-nl.inf-marginbottom-big").hide();
					}
				}

			});

		}
	})
</script>			<footer class="inf-footer" data-infinity-id="v1" data-infinity-type="foot">
					<div class="inf-footer__sm inf-text-center">
				<span>Folgen Sie uns auf:</span>
									<a href="https://www.facebook.com/Industry-of-Things-1690833901196564/?fref=ts" target="_blank" rel="noopener"
					   class="inf-footer__icon inf-icon inf-icon--facebook inf-footer__icon--facebook" aria-label="facebook"></a>
													<a href="https://twitter.com/itmeetsindustry" target="_blank" rel="noopener"
					   class="inf-footer__icon inf-icon inf-icon--twitter inf-footer__icon--twitter" aria-label="twitter"></a>
													<a href="https://www.youtube.com/channel/UCBWfeBNu96KIL2NLG-wPCCQ" target="_blank" rel="noopener"
					   class="inf-footer__icon inf-icon inf-icon--youtube-outline inf-footer__icon--youtube" aria-label="youtube"></a>
													<a href="https://www.xing.com/news/pages/industry-of-things-325" target="_blank" rel="noopener"
					   class="inf-footer__icon inf-icon inf-icon--xing-outline inf-footer__icon--xing" aria-label="xing"></a>
													<a href="https://www.linkedin.com/company/industry-of-things" target="_blank" rel="noopener"
					   class="inf-footer__icon inf-icon inf-icon--linkedin inf-footer__icon--linkedin" aria-label="linkedin"></a>
													<a href="https://www.instagram.com/missionadditive/" target="_blank" rel="noopener"
					   class="inf-footer__icon inf-icon inf-icon--instagram inf-footer__icon--instagram" aria-label="instagram"></a>
											</div>
				<div class="inf-text-center">
			<p class="inf-text-mini">
						<a href="&#x2F;impressum&#x2F;"
			           class="inf-footer__link"
           id="page_silver_52_page_0">
			Impressum		</a>
			<a href="&#x2F;&#x3F;cmpscreencustom&#x2F;"
			           class="inf-footer__link"
           id="page_5fa163fb08dca">
			Cookie-Manager		</a>
			<a href="&#x2F;datenschutz&#x2F;"
			           class="inf-footer__link"
           id="page_5a83132b5ae19">
			Datenschutz		</a>
			<a href="&#x2F;agb&#x2F;"
			           class="inf-footer__link"
           id="page_5cd155a893bc8">
			AGB		</a>
			<a href="https&#x3A;&#x2F;&#x2F;support.vogel.de&#x2F;de&#x2F;iot&#x2F;9d5a240760762ccd4481ec7c4c0f52b88addc6730e033789e05d2313c51e1a8b"
			target="_blank" rel="noopener"           class="inf-footer__link"
           id="page_5cd15636bde01">
			Hilfe		</a>
			<a href="https&#x3A;&#x2F;&#x2F;b2bmarketing.vogel.de&#x2F;pages&#x2F;industry-of-things&#x2F;"
			target="_blank" rel="noopener"           class="inf-footer__link"
           id="page_5d2735b700599">
			Mediadaten		</a>
			<a href="&#x2F;autor&#x2F;"
			           class="inf-footer__link"
           id="page_62cc4ecadec58">
			Autoren		</a>
				</p>
		</div>
		<div class="inf-footer__copy inf-text-center inf-text-mini">
			<a href="https://www.vogel.de" target="_blank"
			   rel="noopener"> <img src="https://cdn2.vogel.de/img/vogel_logo.svg" rel="noopener" alt="Vogel Logo" class="inf-img-120 lazyload"/> </a>
			<p>Copyright &copy; 2022 Vogel Communications Group</p>
			<p>Diese Webseite ist eine Marke von Vogel Communications Group. Eine Übersicht von allen Produkten und Leistungen finden Sie unter				<a href="https://www.vogel.de"
				   class="inf-text-link"
				   rel="noopener"
				   target="_blank"> www.vogel.de				</a>
			</p>
		</div>
		<div class="inf-text-center">
			<p class="inf-text-micro inf-footer__picsource">ipopba - stock.adobe.com; gemeinfrei/Foto Wilke ; gemeinfrei; NetModule; TXOne Networks; Viessmann; Konstantin Yuganov - stock.adobe.com; Indu-Sol; Marcus Marienfeld/Formlabs; Zortrtax; Boston Micro Fabrication; Motorsport Images; Zarathustra - stock.adobe.com; putilov_denis - stock.adobe.com; Lukas Lindner / Munich Startup</p>
		</div>
	</footer>
	</div>
</div>

	<!-- VGWort Code -->

	<img alt="" height="1" src="https://vogel.met.vgwort.de/na/20a6559c0e4745399602f85de0d962d1" width="1" data-cmp-vendor="s1429"  class="cmplazyload">

<!-- Overlay für Bilddetailansicht bei Klick auf Bild -->
<div class="inf-img-overlay">
	<button class="inf-img-overlay__btn">
		<span class="inf-icon inf-icon--close inf-img-overlay__close"></span>
	</button>
	<div class="inf-img-overlay__img-wrapper">
		<img class="inf-img-overlay__img" data-infinity-id="overlay-image">
	</div>
    <div class="inf-img-overlay__text-wrapper">
        <div class="inf-img-overlay--gradient"></div>
        <div class="inf-img-overlay__text" data-infinity-id="overlay-image-text"></div>
    </div>
</div>

</body>
</html>
