<!DOCTYPE html><html lang="de">
<head>
		
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="charset" content="utf-8">
<meta name="description" content="Die&#x20;Messe&#x20;Smart&#x20;Production&#x20;Solutions&#x20;findet&#x20;vom&#x20;8.&#x20;bis&#x20;10.&#x20;November&#x20;2022&#x20;in&#x20;N&#xFC;rnberg&#x20;statt.">
<meta name="language" content="de">
<meta name="robots" content="INDEX,FOLLOW,NOODP">
<meta property="og&#x3A;url" content="https&#x3A;&#x2F;&#x2F;www.industry-of-things.de&#x2F;termin-fuer-die-sps-2022-steht-fest-a-1087563&#x2F;">
<meta property="twitter&#x3A;card" content="summary_large_image">
<meta property="og&#x3A;title" content="Termin&#x20;f&#xFC;r&#x20;die&#x20;SPS&#x20;2022&#x20;steht&#x20;fest">
<meta property="og&#x3A;type" content="article">
<meta property="og&#x3A;description" content="Die&#x20;Messe&#x20;Smart&#x20;Production&#x20;Solutions&#x20;findet&#x20;vom&#x20;8.&#x20;bis&#x20;10.&#x20;November&#x20;2022&#x20;in&#x20;N&#xFC;rnberg&#x20;statt.">
<meta property="twitter&#x3A;title" content="Termin&#x20;f&#xFC;r&#x20;die&#x20;SPS&#x20;2022&#x20;steht&#x20;fest">
<meta property="twitter&#x3A;description" content="Die&#x20;Messe&#x20;Smart&#x20;Production&#x20;Solutions&#x20;findet&#x20;vom&#x20;8.&#x20;bis&#x20;10.&#x20;November&#x20;2022&#x20;in&#x20;N&#xFC;rnberg&#x20;statt.">
<meta property="og&#x3A;image" content="https&#x3A;&#x2F;&#x2F;cdn1.vogel.de&#x2F;3RAy1pMq1wAzqjxlOaBoqnIU5DU&#x3D;&#x2F;fit-in&#x2F;1200x630&#x2F;filters&#x3A;format&#x28;png&#x29;&#x3A;quality&#x28;90&#x29;&#x2F;images.vogel.de&#x2F;vogelonline&#x2F;bdb&#x2F;1921400&#x2F;1921476&#x2F;original.jpg">
<meta property="og&#x3A;image&#x3A;type" content="image&#x2F;png">
<meta property="twitter&#x3A;image" content="https&#x3A;&#x2F;&#x2F;cdn1.vogel.de&#x2F;3RAy1pMq1wAzqjxlOaBoqnIU5DU&#x3D;&#x2F;fit-in&#x2F;1200x630&#x2F;filters&#x3A;format&#x28;png&#x29;&#x3A;quality&#x28;90&#x29;&#x2F;images.vogel.de&#x2F;vogelonline&#x2F;bdb&#x2F;1921400&#x2F;1921476&#x2F;original.jpg">
<meta name="publish-date" content="2022-01-13T15&#x3A;57&#x3A;00&#x2B;01&#x3A;00">
<meta name="author" content="Sandro&#x20;Kipar">
<meta name="theme-color" content="&#x23;ffffff">
<meta name="msapplication-TileImage" content="&#x2F;mstile-144x144.png">
<meta name="msapplication-square150x150logo" content="&#x2F;mstile-150x150.png">
<meta name="msapplication-TileColor" content="&#x23;ffffff">
<meta name="apple-mobile-web-app-title" content="Industry&#x20;of&#x20;Things">
<meta name="application-name" content="Industry&#x20;of&#x20;Things">
<meta name="facebook-domain-verification" content="3unxh67wjd75ksk6011m5qghiwi181"><meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">

<title>Termin für die SPS 2022 steht fest</title>
<link href="https://cdn.consentmanager.mgr.consensu.org/delivery/cmp.min.css" media="print" rel="stylesheet" type="text/css" onload="this.media='all'">
<link href="https://www.elektrotechnik.vogel.de/die-sps-2022-verkuendet-neuen-termin-a-1087494/" rel="canonical">
<link href="https://cdn1.vogel.de/3RAy1pMq1wAzqjxlOaBoqnIU5DU=/fit-in/1200x630/filters:format(png):quality(90)/images.vogel.de/vogelonline/bdb/1921400/1921476/original.jpg" rel="images_src">
	<link rel="preconnect" href="https://cdn1.vogel.de/" crossorigin>
	<link rel="dns-prefetch" href="https://cdn1.vogel.de">
	<link rel="preconnect" href="https://cdn2.vogel.de/" crossorigin>
	<link rel="dns-prefetch" href="https://cdn2.vogel.de">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="192x192" href="/android-chrome-192x192.png">
<link rel="icon" type="image/png" sizes="150x150" href="/mstile-150x150.png">
<link rel="icon" type="image/png" sizes="144x144" href="/mstile-144x144.png">
<link rel="icon" type="image/png" sizes="70x70" href="/mstile-70x70.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="mask-icon" color="#ffffff" href="/safari-pinned-tab.svg">
<link rel="manifest" href="/manifest.json">
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
<link rel="icon" type="image/x-icon" href="/favicon.ico">
<link rel="alternate" href="/rss/news.xml"
      type="application/rss+xml" title="RSS-Feed News">
<link rel="alternate" href="/atom/news.xml"
      type="application/atom+xml" title="ATOM-Feed News">

<script  src="https://cdn2.vogel.de/js/vendors/jquery/jquery-3.5.1.min.js"></script>
<script  src="https://cdn2.vogel.de/js/menu.js"></script>
<script  defer="defer" src="https://cdn2.vogel.de/js/custom.js"></script>
<script >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</script>
<script type="text/javascript">
    //<!--
    
				window.cmp_block_inline = true;
				window.cmp_block_unkown = false;
				window.cmp_block_sync = false;
				window.cmp_block_img = false;
				window.cmp_block_samedomain = false;
			
    //-->
</script>
<script  defer="defer" src="https://cdn2.vogel.de/js/vendors/fitvids/jquery.fitvids.min.js"></script>
<script type="application/ld+json">
    [
{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.elektrotechnik.vogel.de\/die-sps-2022-verkuendet-neuen-termin-a-1087494\/","headline":"Termin f\u00fcr die SPS 2022 steht fest","description":"Die Messe Smart Production Solutions findet vom 8. bis 10. November 2022 in N\u00fcrnberg statt.","datePublished":"2022-01-13T15:57:00+01:00","dateModified":"2022-01-13T16:00:06+01:00","author":{"@type":"Person","name":"Sandro Kipar","url":"Sandro Kipar"},"publisher":{"@type":"Organization","name":"Industry of Things","url":"https:\/\/www.industry-of-things.de","logo":{"@type":"ImageObject","height":"60px","width":"600px","url":"https:\/\/www.industry-of-things.de\/applications\/52\/img\/amp-logo.png"}},"image":["https:\/\/cdn1.vogel.de\/3RAy1pMq1wAzqjxlOaBoqnIU5DU=\/fit-in\/1200x630\/filters:format(png):quality(90)\/images.vogel.de\/vogelonline\/bdb\/1921400\/1921476\/original.jpg"]},
{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":"https:\/\/www.industry-of-things.de","name":"Startseite"},{"@type":"ListItem","position":2,"item":"https:\/\/www.industry-of-things.de\/praxis\/","name":"Praxis"},{"@type":"ListItem","position":3,"item":"https:\/\/www.industry-of-things.de\/termin-fuer-die-sps-2022-steht-fest-a-1087563\/","name":"Termin f\u00fcr die SPS 2022 steht fest"}]}
]
</script>
<script  defer="defer" src="https://www.mein-industrie-job.de//_em_daten/widget/js/jquery.evolver_widget.js"></script>
<script  src="https://cdn2.vogel.de/js/vendors/hoverintent/jquery.hoverintent.min.js"></script>
<script  src="https://cdn2.vogel.de/js/vendors/respiframe/jquery.responsiveiframe.js"></script>
<script  src="https://cdn2.vogel.de/js/vendors/slick-slide/slick.min.js"></script>
<script  async="async" src="https://cdn2.vogel.de/js/vendors/lazysizes/lazysizes.min.js"></script>
<script  async="async" src="https://cdn2.vogel.de/js/vendors/lazysizes/plugins/print/ls.print.min.js"></script>
<!--[if lt IE 9]>
<script>document.createElement("video");
document.createElement("header");
document.createElement("section");
document.createElement("article");
document.createElement("footer");</script>
<![endif]-->

<style type="text/css" media="screen,print">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</style>
	    <script class="cmplazyload" data-cmp-block="contentpass" data-cmp-vendor="755"
            data-cmp-src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" type="text/plain"></script>

    <script type="text/plain" class="cmplazyload" data-cmp-vendor="755" data-cmp-block="contentpass">
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>

            <!-- GPT -->
        <script type="text/plain" class="cmplazyload" data-cmp-vendor="755" data-cmp-block="contentpass">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</script>
                <script type="text/plain" class="cmplazyload" data-cmp-vendor="755" data-cmp-block="contentpass">
            function displaydfp() {
                try {
                    googletag.cmd.push(
                        function () {
                            let d = [];
                            window.googletag.pubads().getSlots().forEach(function(element){
                                if ($("#" + element.getSlotId().getDomId()).length === 0) {
                                    d.push(element.getSlotId().getDomId());
                                } else {
                                    googletag.display(element.getSlotId().getDomId());
                                }
                            });
                            console.debug("all Slots displayed");
                            console.debug({"not used Slots": d});
                        });
                } catch (e) {
                    console.debug(e);
                }
            }
                        if (document.readyState === 'loading') {
                document.addEventListener('DOMContentLoaded', displaydfp);
            } else {
                displaydfp();
            }
        </script>
    		<!-- BusinessAd -->
		<script>
			var Ads_BA_ADIDsite = "industry-of-things.de";
			var Ads_BA_ADIDsection = "praxis";//bzw. passende Rubrik
			var Ads_BA_keyword = "";
		</script>
		<script
				class="cmplazyload" data-cmp-vendor="755" type="text/plain" data-cmp-block="contentpass"
				src="about:blank"
				data-cmp-src="https://storage.googleapis.com/adlib/iot_adlib.js"></script>
        <style>
            #Ads_BA_CAD2::before, #Ads_BA_CAD::before {
                content:"Anzeige";
                text-align:center;
                margin-bottom:6px;
                font-size:10px;
                display:block;
            }
        </style>

    
		<!-- GTM Vars -->
	<script>
		var dataLayer = [
			{
				"environment": "production", // Umgebung
				"id": "52", // App-ID
				"logged_in": false, // User is logged in
				"accessToPaid": false, // Access paid
								"dimension1": "win:artikel:1087563 termin-fuer-die-sps-2022-steht-fest", // Shortcut:Type:ID
				"dimension2": "praxis", // Custom Audience
								"dimension4": "1087563", // Content-ID
				"dimension7": "/termin-fuer-die-sps-2022-steht-fest-a-1087563/", // URL
				"dimension11": "995196,1077195", // Ad-Views Article
												"dimension13": "161396,5031", // Ad-Views Companies
								
			}
		];
	</script>
</head>
<body data-infinity-id="default" data-infinity-type="layout">
    <!-- GTM Code -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T2M3PJQ"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- Automatisches Blockieren vom CMP vermeiden -->
    <script type="text/plain" class="cmplazyload" data-cmp-vendor="s905"  data-cmp-block="contentpass" >(function (w, d, s, l, i)
		{
			w[l] = w[l] || [];
			w[l].push({
				'gtm.start':
					new Date().getTime(), event: 'gtm.js'
			});
			var f = d.getElementsByTagName(s)[0],
				j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
			j.async = true;
			j.src =
				'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
			f.parentNode.insertBefore(j, f);
		})(window, document, 'script', 'dataLayer', 'GTM-T2M3PJQ');
	</script>
	<!-- GA Code: no config found -->

		<div id="advertisement_01" class="cmplazyload gpt inf-leaderboard" data-cmp-vendor="755"
         data-ad-id="advertisement_01" data-infinity-type="ad" data-infinity-id="v1/advertisement_01">
	</div>
    		<div id="advertisement_02" class="cmplazyload gpt " data-cmp-vendor="755"
         data-ad-id="advertisement_02" data-infinity-type="ad" data-infinity-id="v1/advertisement_02">
	</div>
	    	<div id="advertisement_03" class="cmplazyload gpt " data-cmp-vendor="755"
         data-ad-id="advertisement_03" data-infinity-type="ad" data-infinity-id="v1/advertisement_03">
	</div>
    <div class="inf-website">
	<div id="mainwrapper" class="inf-wrapper">
		<section class="inf-mainheader" data-hj-ignore-attributes>
	<div class="inf-mainheader__wrapper-fixed">
		<div class="inf-icon inf-icon--menu inf-mainheader__menu-icon"></div>
		
				<ul class="inf-servicenav">

    
	<a class="inf-btn inf-btn--small inf-btn--info inf-btn--servicenav" title=""
	   href="" style="display: none"></a>


	

                        <li class="inf-servicenav__item ">
        
                        <a class="inf-servicenav__link"
               title="Newsletter&#x20;&#x7C;&#x20;Industry&#x20;of&#x20;Things"
               href="&#x2F;newsletter&#x2F;anmeldungen&#x2F;"                id="menu-page_5fd0e0c07974c">
                Newsletter
                
            </a>
            </li>

        

                        <li class="inf-servicenav__item ">
        
                        <a class="inf-servicenav__link"
               title="Whitepaper"
               href="&#x2F;whitepaper&#x2F;"                id="menu-page_5cd1745ab3738">
                Whitepaper
                
            </a>
            </li>

        

                        <li class="inf-servicenav__item ">
        
                        <a class="inf-servicenav__link"
               title="Webinare"
               href="&#x2F;webinare&#x2F;"                id="menu-page_5cd1742383b8f">
                Webinare
                
            </a>
            </li>

        </ul>
		<div class="inf-mobile-menu">
			<img alt="Mobile-Menu" title="Mobile Menu" class="inf-mobile-menu__dropdown-arrow" src="https://cdn2.vogel.de/img/arrow_dropdown.svg">

			<form action="/suche/"
			      method="get"
			      class="inf-mobile-search">
				<label> <input type="text" placeholder="Suchbegriff eingeben"
				               class="inf-form__input-text inf-search-header-mobile__input-text" name="k"> </label>
				<button type="submit" id="search_submit_header-mobile" class="inf-icon inf-icon--search inf-mobile-search__button">
				</button>
			</form>
			
						<div class="inf-mobile-menu__cta-btn-wrapper">
								<a class="inf-btn inf-btn--info inf-full-width" title=""
				   href="" style="display: none"></a>
			</div>
			
						<ul class="inf-mobile-menu__content inf-mobile-menu__content--servicenav">
				<li class="inf-mobile-menu__item					"
			    id="page_5fd0e0c07974c-mobile">
				
								<a title="Newsletter&#x20;&#x7C;&#x20;Industry&#x20;of&#x20;Things"
				   href="&#x2F;newsletter&#x2F;anmeldungen&#x2F;"
					                   class="inf-mobile-mainnav__link"
                   id="menu-page_5fd0e0c07974c-mobile">
					Newsletter				</a>
				
				
								
			</li>
					<li class="inf-mobile-menu__item					"
			    id="page_5cd1745ab3738-mobile">
				
								<a title="Whitepaper"
				   href="&#x2F;whitepaper&#x2F;"
					                   class="inf-mobile-mainnav__link"
                   id="menu-page_5cd1745ab3738-mobile">
					Whitepaper				</a>
				
				
								
			</li>
					<li class="inf-mobile-menu__item					"
			    id="page_5cd1742383b8f-mobile">
				
								<a title="Webinare"
				   href="&#x2F;webinare&#x2F;"
					                   class="inf-mobile-mainnav__link"
                   id="menu-page_5cd1742383b8f-mobile">
					Webinare				</a>
				
				
								
			</li>
		</ul>
			
			<ul class="inf-mobile-menu__content">
				<li class="inf-mobile-menu__item					"
			    id="home-mobile">
				
								<a title="Industry&#x20;of&#x20;Things"
				   href="&#x2F;"
					                   class="inf-mobile-mainnav__link"
                   id="menu-home-mobile">
									</a>
				
				
								
			</li>
					<li class="inf-mobile-menu__item					"
			    id="page_silver_52_page_6-mobile">
				
								<a title="IoT-Szene"
				   href="&#x2F;internet-of-things&#x2F;"
					                   class="inf-mobile-mainnav__link"
                   id="menu-page_silver_52_page_6-mobile">
					Internet Of Things				</a>
				
				
								
			</li>
					<li class="inf-mobile-menu__item					"
			    id="page_61700033e5f7c-mobile">
				
								<a title="Additive&#x20;Fertigung"
				   href="&#x2F;additive-fertigung&#x2F;"
					                   class="inf-mobile-mainnav__link"
                   id="menu-page_61700033e5f7c-mobile">
					Additive Fertigung				</a>
				
				
								
			</li>
					<li class="inf-mobile-menu__item inf-relative					"
			    id="page_silver_52_page_7-mobile">
				
								<a title="IoT-Specials"
				   href="&#x2F;industrie-40&#x2F;"
					                   class="inf-mobile-mainnav__link&#x20;inf-mobile-mainnav__link--with-subnav"
                   id="menu-page_silver_52_page_7-mobile">
					Industrie 4.0				</a>
				
				
													
										<a href="#" class="inf-icon--subnav-item inf-toggle inf-icon--arrow-dropdown"></a>
					
										<ul class="inf-mobile-subnav">
	
				<li class="inf-mobile-subnav__item" id="page_5d11e3bf67c18-mobile">
								<a id="menu-page_5d11e3bf67c18-mobile" title="Blockchain" class="inf-mobile-subnav__link" href="&#x2F;blockchain&#x2F;">Blockchain</a>			</li>
		
					<li class="inf-mobile-subnav__item" id="page_5d11e47077462-mobile">
								<a id="menu-page_5d11e47077462-mobile" title="Edge&#x20;&amp;&#x20;Cloud&#x20;Computing" class="inf-mobile-subnav__link" href="&#x2F;edge-cloud-computing&#x2F;">Edge &amp; Cloud Computing</a>			</li>
		
					<li class="inf-mobile-subnav__item" id="page_5d11e4bc2d2b1-mobile">
								<a id="menu-page_5d11e4bc2d2b1-mobile" title="Vernetzte&#x20;Prozesse" class="inf-mobile-subnav__link" href="&#x2F;vernetzte-prozesse&#x2F;">Vernetzte Prozesse</a>			</li>
		
					<li class="inf-mobile-subnav__item" id="page_silver_52_page_4-mobile">
								<a id="menu-page_silver_52_page_4-mobile" title="Security" class="inf-mobile-subnav__link" href="&#x2F;cybersecurity&#x2F;">Cybersecurity</a>			</li>
		
					<li class="inf-mobile-subnav__item" id="page_5d11e67000891-mobile">
								<a id="menu-page_5d11e67000891-mobile" title="IoT-Analytics" class="inf-mobile-subnav__link" href="&#x2F;big-data-analytics&#x2F;">Big Data Analytics</a>			</li>
		
					<li class="inf-mobile-subnav__item" id="page_6180fccca660d-mobile">
								<a id="menu-page_6180fccca660d-mobile" title="Virtual-&#x20;&amp;&#x20;Augmented&#x20;Reality" class="inf-mobile-subnav__link" href="&#x2F;virtual-augmented-reality&#x2F;">Virtual- &amp; Augmented Reality</a>			</li>
		
					<li class="inf-mobile-subnav__item" id="page_5d11e2c660f46-mobile">
								<a id="menu-page_5d11e2c660f46-mobile" title="K&#xFC;nstliche&#x20;Intelligenz" class="inf-mobile-subnav__link" href="&#x2F;ki-machine-learning&#x2F;">Künstliche Intelligenz</a>			</li>
		
					<li class="inf-mobile-subnav__item" id="page_5d11e6b5d43f7-mobile">
								<a id="menu-page_5d11e6b5d43f7-mobile" title="Sensorik&#x20;&amp;&#x20;Connectivity" class="inf-mobile-subnav__link" href="&#x2F;connectivity-sensorik&#x2F;">Sensorik &amp; Connectivity</a>			</li>
		
					<li class="inf-mobile-subnav__item" id="page_5d11e6fd8cf79-mobile">
								<a id="menu-page_5d11e6fd8cf79-mobile" title="Digitale&#x20;Transformation" class="inf-mobile-subnav__link" href="&#x2F;digitale-transformation&#x2F;">Digitale Transformation</a>			</li>
		
		
</ul>				
				
			</li>
					<li class="inf-mobile-menu__item					 inf-mobile-menu__item--active"
			    id="page_silver_52_page_2-mobile">
				
								<a title="IOT-Praxis"
				   href="&#x2F;praxis&#x2F;"
					                   class="inf-mobile-mainnav__link inf-mobile-mainnav__link--active"
                   id="menu-page_silver_52_page_2-mobile">
					Praxis				</a>
				
				
								
			</li>
					<li class="inf-mobile-menu__item					"
			    id="page_silver_52_page_8-mobile">
				
								<a title="IoT-Experten"
				   href="&#x2F;iot-experten&#x2F;"
					                   class="inf-mobile-mainnav__link"
                   id="menu-page_silver_52_page_8-mobile">
					Experten				</a>
				
				
								
			</li>
					<li class="inf-mobile-menu__item inf-relative					"
			    id="page_5cd17746524bc-mobile">
				
								<a title="Services"
				   href="&#x2F;services&#x2F;"
					                   class="inf-mobile-mainnav__link&#x20;inf-mobile-mainnav__link--with-subnav"
                   id="menu-page_5cd17746524bc-mobile">
					Services				</a>
				
				
													
										<a href="#" class="inf-icon--subnav-item inf-toggle inf-icon--arrow-dropdown"></a>
					
										<ul class="inf-mobile-subnav">
	
				<li class="inf-mobile-subnav__item" id="page_5cd172f18117c-mobile">
								<a id="menu-page_5cd172f18117c-mobile" title="Anbieter&#xFC;bersicht&#x20;auf&#x20;Industry&#x20;of&#x20;Things" class="inf-mobile-subnav__link" href="&#x2F;firmen&#x2F;">Firmen</a>			</li>
		
					<li class="inf-mobile-subnav__item" id="page_5cd177f79673a-mobile">
								<a id="menu-page_5cd177f79673a-mobile" title="Bilder" class="inf-mobile-subnav__link" href="&#x2F;bildergalerien&#x2F;">Bilder</a>			</li>
		
		
</ul>				
				
			</li>
					<li class="inf-mobile-menu__item					"
			    id="page_6013d27ceaef6-mobile">
				
								<a title="Zukunft&#x20;der&#x20;Industrie"
				   href="&#x2F;industrie-der-zukunft&#x2F;"
					                   class="inf-mobile-mainnav__link"
                   id="menu-page_6013d27ceaef6-mobile">
					Industrie der Zukunft				</a>
				
				
								
			</li>
		</ul>
		</div>

		<span class="inf-mobile-menu-mask"></span>
		<div class="inf-mainheader__wrapper-logo">
			<a class="inf-mainheader__wrapper-logolink" href="/"> <img class="inf-mainheader__logo" id="exit--header-logo" alt="Logo" src="https://cdn2.vogel.de/applications/52/img/logo.svg"> <img class="inf-mainheader__logo--mini" alt="Logo" src="https://cdn2.vogel.de/applications/52/img/logo_mini.svg"> </a>
		</div>
		
				
		<ul class="inf-mainnav">
				<li class="inf-mainnav__item" id="home">
				
								<a title="Industry&#x20;of&#x20;Things"
				   href="&#x2F;"
					                   class="inf-mainnav__link"
                   id="menu-home">
									</a>
				
											</li>
					<li class="inf-mainnav__item inf-mainnav__item--with-flyout" id="page_silver_52_page_6">
				
								<a title="IoT-Szene"
				   href="&#x2F;internet-of-things&#x2F;"
					                   class="inf-mainnav__link"
                   id="menu-page_silver_52_page_6">
					Internet Of Things				</a>
				
													
										<div class="inf-subnav-flyout inf-flex inf-subnav-flyout--articles-only">
						
																		
												<div class="inf-subnav-articles">
	<p class="inf-section__title inf-subnav-articles__title">
		Aktuelle Beiträge aus <span>"Internet Of Things"</span>
	</p>
	<div class="inf-flex" data-infinity-type="partial" data-infinity-id="layout/partials/menu/head/items">
						<article class="inf-teaser inf-teaser--vertical inf-teaser--subnav"
				         data-content-id="1084088" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
											<figure class="inf-teaser__figure--vertical">
							<a href="/wie-koennen-daten-bei-iot-plattformen-geschuetzt-werden-a-1084088/">
								<picture>
									
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/KVpmUi_H4unOE2HycZcErP0U-6E=/288x162/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1916200/1916226/original.jpg 288w, https://cdn1.vogel.de/-KCVoWW43RyTrnbGFZoqEO0oUBQ=/576x324/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1916200/1916226/original.jpg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/y170caT_AqV1uZT2zBlETtSbCew=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1916200/1916226/original.jpg 288w, https://cdn1.vogel.de/bm_yHh0zOMHedCweETQtHQjMvLQ=/576x324/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1916200/1916226/original.jpg 576w">
									<img data-src="https://cdn1.vogel.de/y170caT_AqV1uZT2zBlETtSbCew=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1916200/1916226/original.jpg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-teaser__image inf-teaser__image--vertical lazyload"
									     title="Scheinbar unkritische Daten werden zum Einfallstor für Kriminelle: Die Joggingrouten einer Fitnessapp zeigten beispielsweise die Grundrisse von geheimen US-Militärstützpunkten."
									     alt="Scheinbar unkritische Daten werden zum Einfallstor für Kriminelle: Die Joggingrouten einer Fitnessapp zeigten beispielsweise die Grundrisse von geheimen US-Militärstützpunkten."/>
								</picture>
							</a>
						</figure>
										<header>
						<!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

						
													<p class="inf-subhead inf-subhead--small inf-text--hyphens inf-subnav__subhead">
								
																
												
																	IoT-Securtiy															</p>
						
						<p class="inf-headline inf-headline--small inf-subnav__headline">
							<a class="inf-headline__link" href="/wie-koennen-daten-bei-iot-plattformen-geschuetzt-werden-a-1084088/">
								Wie können Daten bei IoT-Plattformen geschützt werden?							</a>
						</p>
					</header>
				</article>
								<article class="inf-teaser inf-teaser--vertical inf-teaser--subnav"
				         data-content-id="1080797" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
											<figure class="inf-teaser__figure--vertical">
							<a href="/industrie-40-vs-it-ot-landschaft-ein-vorgehen-schafft-klarheit-a-1080797/">
								<picture>
									
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/rADMLkIDH0dBP74xBfFGa0txQ_k=/288x162/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1908700/1908757/original.jpg 288w, https://cdn1.vogel.de/h5QDG1es2QWxZOCzXp7SXd8jECA=/576x324/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1908700/1908757/original.jpg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/qOHD-jODg0EskuhefFr-O8Jny-Q=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1908700/1908757/original.jpg 288w, https://cdn1.vogel.de/5bs_joNzzTGoKdgTQxGmEM_-KAU=/576x324/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1908700/1908757/original.jpg 576w">
									<img data-src="https://cdn1.vogel.de/qOHD-jODg0EskuhefFr-O8Jny-Q=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1908700/1908757/original.jpg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-teaser__image inf-teaser__image--vertical lazyload"
									     title="Abbildung 2: Das Marry IT Vorgehen mit vier Schritten im Überblick."
									     alt="Abbildung 2: Das Marry IT Vorgehen mit vier Schritten im Überblick."/>
								</picture>
							</a>
						</figure>
										<header>
						<!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

						
													<p class="inf-subhead inf-subhead--small inf-text--hyphens inf-subnav__subhead">
								
																
												
																	Digitale Transformation															</p>
						
						<p class="inf-headline inf-headline--small inf-subnav__headline">
							<a class="inf-headline__link" href="/industrie-40-vs-it-ot-landschaft-ein-vorgehen-schafft-klarheit-a-1080797/">
								Industrie 4.0 vs. IT-OT-Landschaft – ein Vorgehen schafft Klarheit							</a>
						</p>
					</header>
				</article>
								<article class="inf-teaser inf-teaser--vertical inf-teaser--subnav"
				         data-content-id="1085971" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
											<figure class="inf-teaser__figure--vertical">
							<a href="/5g-forschungsprojekt-fuer-produktion-in-kmu-a-1085971/">
								<picture>
									
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/weAi1xuJ9Nx20PNzE-VE5WMbm6E=/288x162/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1918900/1918955/original.jpg 288w, https://cdn1.vogel.de/su49OWwlSb3bP1gD_pD57zUijmQ=/576x324/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1918900/1918955/original.jpg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/QxduSlrSmoh33Ga3Lo5gDXImZko=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1918900/1918955/original.jpg 288w, https://cdn1.vogel.de/zkkng26kWdwkE0RhAfmIPG2mRi4=/576x324/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1918900/1918955/original.jpg 576w">
									<img data-src="https://cdn1.vogel.de/QxduSlrSmoh33Ga3Lo5gDXImZko=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1918900/1918955/original.jpg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-teaser__image inf-teaser__image--vertical lazyload"
									     title="Laut Doris Aschenbrenner soll die 5G-Lösung möglichst einfach zu bedienen sein."
									     alt="Laut Doris Aschenbrenner soll die 5G-Lösung möglichst einfach zu bedienen sein."/>
								</picture>
							</a>
						</figure>
										<header>
						<!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

						
													<p class="inf-subhead inf-subhead--small inf-text--hyphens inf-subnav__subhead">
								
																
												
																	Netzwerk															</p>
						
						<p class="inf-headline inf-headline--small inf-subnav__headline">
							<a class="inf-headline__link" href="/5g-forschungsprojekt-fuer-produktion-in-kmu-a-1085971/">
								5G-Forschungsprojekt für Produktion in KMU							</a>
						</p>
					</header>
				</article>
								<article class="inf-teaser inf-teaser--vertical inf-teaser--subnav"
				         data-content-id="1085768" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
											<figure class="inf-teaser__figure--vertical">
							<a href="/schneider-electric-erhaelt-deutschen-nachhaltigkeitspreis-a-1085768/">
								<picture>
									
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/3iCPXRGz1EAmIdXZOWuIDNH_Kl8=/288x162/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1918700/1918713/original.jpg 288w, https://cdn1.vogel.de/Er7W0H-I-X2c_3cjDyiMqGLAvww=/576x324/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1918700/1918713/original.jpg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/Ti4w7i5_NmOfo0iY2BDS9iIzcg4=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1918700/1918713/original.jpg 288w, https://cdn1.vogel.de/0rt1GvoRLCJ3rJWRolhDH9OH0Eg=/576x324/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1918700/1918713/original.jpg 576w">
									<img data-src="https://cdn1.vogel.de/Ti4w7i5_NmOfo0iY2BDS9iIzcg4=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1918700/1918713/original.jpg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-teaser__image inf-teaser__image--vertical lazyload"
									     title="Schneider Electric beabsichtigt unter anderem bis 2030 den eigenen Energiebedarf zu 100 Prozent aus erneuerbaren Energien zu beziehen."
									     alt="Schneider Electric beabsichtigt unter anderem bis 2030 den eigenen Energiebedarf zu 100 Prozent aus erneuerbaren Energien zu beziehen."/>
								</picture>
							</a>
						</figure>
										<header>
						<!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

						
													<p class="inf-subhead inf-subhead--small inf-text--hyphens inf-subnav__subhead">
								
																
												
																	Klimaschutz															</p>
						
						<p class="inf-headline inf-headline--small inf-subnav__headline">
							<a class="inf-headline__link" href="/schneider-electric-erhaelt-deutschen-nachhaltigkeitspreis-a-1085768/">
								Schneider Electric erhält Deutschen Nachhaltigkeitspreis							</a>
						</p>
					</header>
				</article>
					</div>
</div>
					</div>
				
							</li>
					<li class="inf-mainnav__item inf-mainnav__item--with-flyout" id="page_61700033e5f7c">
				
								<a title="Additive&#x20;Fertigung"
				   href="&#x2F;additive-fertigung&#x2F;"
					                   class="inf-mainnav__link"
                   id="menu-page_61700033e5f7c">
					Additive Fertigung				</a>
				
													
										<div class="inf-subnav-flyout inf-flex inf-subnav-flyout--articles-only">
						
																		
												<div class="inf-subnav-articles">
	<p class="inf-section__title inf-subnav-articles__title">
		Aktuelle Beiträge aus <span>"Additive Fertigung"</span>
	</p>
	<div class="inf-flex" data-infinity-type="partial" data-infinity-id="layout/partials/menu/head/items">
						<article class="inf-teaser inf-teaser--vertical inf-teaser--subnav"
				         data-content-id="1087557" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
											<figure class="inf-teaser__figure--vertical">
							<a href="/saf-technologie-ermoeglicht-individuelle-fahrradsaettel-a-1087557/">
								<picture>
									
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/NfJ1AzvItzyRd773fCR5L1_ShNM=/288x162/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1921400/1921474/original.jpg 288w, https://cdn1.vogel.de/Btz5_R7D6_Yj3bnEuPwdbAz0748=/576x324/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1921400/1921474/original.jpg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/jVUxG4kByQbx33-0Vj4U2HMCKOw=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1921400/1921474/original.jpg 288w, https://cdn1.vogel.de/gwLu9RhQ-7QMknpJmY3nJ9wHiJc=/576x324/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1921400/1921474/original.jpg 576w">
									<img data-src="https://cdn1.vogel.de/jVUxG4kByQbx33-0Vj4U2HMCKOw=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1921400/1921474/original.jpg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-teaser__image inf-teaser__image--vertical lazyload"
									     title="Der Sattel, bestehend aus einem halbstarren, 3D-gedruckten Unterteil sowie einem 3D-thermogeformten Sitzpolster, wurde im Hinblick auf die additive Fertigung entwickelt."
									     alt="Der Sattel, bestehend aus einem halbstarren, 3D-gedruckten Unterteil sowie einem 3D-thermogeformten Sitzpolster, wurde im Hinblick auf die additive Fertigung entwickelt."/>
								</picture>
							</a>
						</figure>
										<header>
						<!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

						
													<p class="inf-subhead inf-subhead--small inf-text--hyphens inf-subnav__subhead">
								
																
												
																	3D-Druck-Anwendung															</p>
						
						<p class="inf-headline inf-headline--small inf-subnav__headline">
							<a class="inf-headline__link" href="/saf-technologie-ermoeglicht-individuelle-fahrradsaettel-a-1087557/">
								SAF-Technologie ermöglicht individuelle Fahrradsättel							</a>
						</p>
					</header>
				</article>
								<article class="inf-teaser inf-teaser--vertical inf-teaser--subnav"
				         data-content-id="1086419" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
											<figure class="inf-teaser__figure--vertical">
							<a href="/was-kosten-sls-drucker-im-jahr-2022-a-1086419/">
								<picture>
									
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/Di7DQ7dOkIMRDL4cS-tde2RB1-A=/288x162/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1919700/1919766/original.jpg 288w, https://cdn1.vogel.de/wRN3FlQnimjDNapkgtwJeRvOPmQ=/576x324/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1919700/1919766/original.jpg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/y3OV0saSZBa8rSpcu6VaJJzKY3Q=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1919700/1919766/original.jpg 288w, https://cdn1.vogel.de/-XGNyd-pzycYdKasDmkXikRG3jI=/576x324/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1919700/1919766/original.jpg 576w">
									<img data-src="https://cdn1.vogel.de/y3OV0saSZBa8rSpcu6VaJJzKY3Q=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1919700/1919766/original.jpg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-teaser__image inf-teaser__image--vertical lazyload"
									     title="SLS-Drucker gibt es einige am Markt. Wir bieten Ihnen einen Überblick. Für Einsteiger eignet sich womöglich der SLS-Bausatz Sintratec."
									     alt="SLS-Drucker gibt es einige am Markt. Wir bieten Ihnen einen Überblick. Für Einsteiger eignet sich womöglich der SLS-Bausatz Sintratec."/>
								</picture>
							</a>
						</figure>
										<header>
						<!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

						
													<p class="inf-subhead inf-subhead--small inf-text--hyphens inf-subnav__subhead">
								
																	<img class="inf-teaser__subheadflag"
									     src="https://cdn2.vogel.de/applications/52/img/icon_reg.svg"
									     alt="">
																
												
																	Überblick															</p>
						
						<p class="inf-headline inf-headline--small inf-subnav__headline">
							<a class="inf-headline__link" href="/was-kosten-sls-drucker-im-jahr-2022-a-1086419/">
								Was kosten SLS-Drucker im Jahr 2022?							</a>
						</p>
					</header>
				</article>
								<article class="inf-teaser inf-teaser--vertical inf-teaser--subnav"
				         data-content-id="1086117" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
											<figure class="inf-teaser__figure--vertical">
							<a href="/wie-weniger-stuetzstrukturen-das-laserstrahlschmelz-voranbringen-a-1086117/">
								<picture>
									
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/NbOpdUN3k3gEkG171v4UEw4BHSk=/288x162/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1919300/1919360/original.jpg 288w, https://cdn1.vogel.de/_b_9G22dOim9tEcMmWDEJ7zNU94=/576x324/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1919300/1919360/original.jpg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/ZuoYg_UTDVitBePi7VT6VL7Wt1s=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1919300/1919360/original.jpg 288w, https://cdn1.vogel.de/Popu1Ncq5qkezrhwFc6NUPI0zLM=/576x324/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1919300/1919360/original.jpg 576w">
									<img data-src="https://cdn1.vogel.de/ZuoYg_UTDVitBePi7VT6VL7Wt1s=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1919300/1919360/original.jpg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-teaser__image inf-teaser__image--vertical lazyload"
									     title="Viele additive Konstruktion kommen nicht ohne Stützstrukturen aus. Damit sind aber häufig aufwendige Nachbearbeitungsschritte und ein hoher Materialverbrauch verbunden."
									     alt="Viele additive Konstruktion kommen nicht ohne Stützstrukturen aus. Damit sind aber häufig aufwendige Nachbearbeitungsschritte und ein hoher Materialverbrauch verbunden."/>
								</picture>
							</a>
						</figure>
										<header>
						<!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

						
													<p class="inf-subhead inf-subhead--small inf-text--hyphens inf-subnav__subhead">
								
																
												
																	LPBF-Verfahren															</p>
						
						<p class="inf-headline inf-headline--small inf-subnav__headline">
							<a class="inf-headline__link" href="/wie-weniger-stuetzstrukturen-das-laserstrahlschmelz-voranbringen-a-1086117/">
								Wie weniger Stützstrukturen das Laserstrahlschmelz voranbringen							</a>
						</p>
					</header>
				</article>
								<article class="inf-teaser inf-teaser--vertical inf-teaser--subnav"
				         data-content-id="1086119" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
											<figure class="inf-teaser__figure--vertical">
							<a href="/wie-die-deutsche-industrie-die-additive-fertigung-nutzt-a-1086119/">
								<picture>
									
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/8S1V_Hu4qOF15buj57NZD5kVu6Y=/288x162/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1919300/1919384/original.jpg 288w, https://cdn1.vogel.de/Ak4XMfZT06lNNKQNe9DYMth6yAY=/576x324/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1919300/1919384/original.jpg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/YKD-Ggnq1KdfZvTcjwQudW2AwOI=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1919300/1919384/original.jpg 288w, https://cdn1.vogel.de/W2-psCCM0Zy0FPjPrJDZc7iqK-Y=/576x324/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1919300/1919384/original.jpg 576w">
									<img data-src="https://cdn1.vogel.de/YKD-Ggnq1KdfZvTcjwQudW2AwOI=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1919300/1919384/original.jpg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-teaser__image inf-teaser__image--vertical lazyload"
									     title="Die Marktstudie gibt die Sicht von 453 Unternehmen aus fünf Kernbranchen der deutschen Industrie wieder."
									     alt="Die Marktstudie gibt die Sicht von 453 Unternehmen aus fünf Kernbranchen der deutschen Industrie wieder."/>
								</picture>
							</a>
						</figure>
										<header>
						<!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

						
													<p class="inf-subhead inf-subhead--small inf-text--hyphens inf-subnav__subhead">
								
																
												
																	Marktstudie															</p>
						
						<p class="inf-headline inf-headline--small inf-subnav__headline">
							<a class="inf-headline__link" href="/wie-die-deutsche-industrie-die-additive-fertigung-nutzt-a-1086119/">
								Wie die deutsche Industrie die additive Fertigung nutzt							</a>
						</p>
					</header>
				</article>
					</div>
</div>
					</div>
				
							</li>
					<li class="inf-mainnav__item inf-mainnav__item--with-flyout" id="page_silver_52_page_7">
				
								<a title="IoT-Specials"
				   href="&#x2F;industrie-40&#x2F;"
					                   class="inf-mainnav__link"
                   id="menu-page_silver_52_page_7">
					Industrie 4.0				</a>
				
													
										<div class="inf-subnav-flyout inf-flex">
						
												<ul class="inf-subnav">
	
				<li class="inf-subnav__item" id="page_5d11e3bf67c18">
				
								<a id="menu-page_5d11e3bf67c18" title="Blockchain" class="inf-subnav__link" href="&#x2F;blockchain&#x2F;">Blockchain</a>				
											</li>
		
					<li class="inf-subnav__item" id="page_5d11e47077462">
				
								<a id="menu-page_5d11e47077462" title="Edge&#x20;&amp;&#x20;Cloud&#x20;Computing" class="inf-subnav__link" href="&#x2F;edge-cloud-computing&#x2F;">Edge &amp; Cloud Computing</a>				
											</li>
		
					<li class="inf-subnav__item" id="page_5d11e4bc2d2b1">
				
								<a id="menu-page_5d11e4bc2d2b1" title="Vernetzte&#x20;Prozesse" class="inf-subnav__link" href="&#x2F;vernetzte-prozesse&#x2F;">Vernetzte Prozesse</a>				
											</li>
		
					<li class="inf-subnav__item" id="page_silver_52_page_4">
				
								<a id="menu-page_silver_52_page_4" title="Security" class="inf-subnav__link" href="&#x2F;cybersecurity&#x2F;">Cybersecurity</a>				
											</li>
		
					<li class="inf-subnav__item" id="page_5d11e67000891">
				
								<a id="menu-page_5d11e67000891" title="IoT-Analytics" class="inf-subnav__link" href="&#x2F;big-data-analytics&#x2F;">Big Data Analytics</a>				
											</li>
		
					<li class="inf-subnav__item" id="page_6180fccca660d">
				
								<a id="menu-page_6180fccca660d" title="Virtual-&#x20;&amp;&#x20;Augmented&#x20;Reality" class="inf-subnav__link" href="&#x2F;virtual-augmented-reality&#x2F;">Virtual- &amp; Augmented Reality</a>				
											</li>
		
					<li class="inf-subnav__item" id="page_5d11e2c660f46">
				
								<a id="menu-page_5d11e2c660f46" title="K&#xFC;nstliche&#x20;Intelligenz" class="inf-subnav__link" href="&#x2F;ki-machine-learning&#x2F;">Künstliche Intelligenz</a>				
											</li>
		
					<li class="inf-subnav__item" id="page_5d11e6b5d43f7">
				
								<a id="menu-page_5d11e6b5d43f7" title="Sensorik&#x20;&amp;&#x20;Connectivity" class="inf-subnav__link" href="&#x2F;connectivity-sensorik&#x2F;">Sensorik &amp; Connectivity</a>				
											</li>
		
					<li class="inf-subnav__item" id="page_5d11e6fd8cf79">
				
								<a id="menu-page_5d11e6fd8cf79" title="Digitale&#x20;Transformation" class="inf-subnav__link" href="&#x2F;digitale-transformation&#x2F;">Digitale Transformation</a>				
											</li>
		
		
</ul>						
												<div class="inf-subnav-articles">
	<p class="inf-section__title inf-subnav-articles__title">
		Aktuelle Beiträge aus <span>"Industrie 4.0"</span>
	</p>
	<div class="inf-flex" data-infinity-type="partial" data-infinity-id="layout/partials/menu/head/items">
						<article class="inf-teaser inf-teaser--vertical inf-teaser--subnav"
				         data-content-id="1087196" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
											<figure class="inf-teaser__figure--vertical">
							<a href="/industrial-digital-twin-association-und-open-industry-40-alliance-beschliessen-zusammenarbeit-a-1087196/">
								<picture>
									
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/GAZ6nZpx_ckvNLBbx5z8NfDT5mM=/288x162/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1920800/1920889/original.jpg 288w, https://cdn1.vogel.de/b0Km5yywdmViWmtXdXYW2bR4xmE=/576x324/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1920800/1920889/original.jpg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/6Ju-V-DmQurWWZTtSNCTpvpRzh4=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1920800/1920889/original.jpg 288w, https://cdn1.vogel.de/YoLDBXQfH3Bc7v8BZYwsoB83dGY=/576x324/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1920800/1920889/original.jpg 576w">
									<img data-src="https://cdn1.vogel.de/6Ju-V-DmQurWWZTtSNCTpvpRzh4=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1920800/1920889/original.jpg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-teaser__image inf-teaser__image--vertical lazyload"
									     title="IDTA und OI4 kooperieren, um die industrielle Vernetzung der Industrie voranzutreiben."
									     alt="IDTA und OI4 kooperieren, um die industrielle Vernetzung der Industrie voranzutreiben."/>
								</picture>
							</a>
						</figure>
										<header>
						<!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

						
													<p class="inf-subhead inf-subhead--small inf-text--hyphens inf-subnav__subhead">
								
																
												
																	Digitalisierung															</p>
						
						<p class="inf-headline inf-headline--small inf-subnav__headline">
							<a class="inf-headline__link" href="/industrial-digital-twin-association-und-open-industry-40-alliance-beschliessen-zusammenarbeit-a-1087196/">
								Industrial Digital Twin Association und Open Industry 4.0 Alliance beschließen Zusammenarbeit							</a>
						</p>
					</header>
				</article>
								<article class="inf-teaser inf-teaser--vertical inf-teaser--subnav"
				         data-content-id="1086114" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
											<figure class="inf-teaser__figure--vertical">
							<a href="/digitalisierung-im-energiesektor-nutzt-dem-klimaschutz-a-1086114/">
								<picture>
									
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/16xKkqvMdY2EUElwxob42Y-Sy7Y=/288x162/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1919300/1919372/original.jpg 288w, https://cdn1.vogel.de/Ird_G0hGlibki22fHD0_a2WFph8=/576x324/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1919300/1919372/original.jpg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/-vsaIBvAnTPoVWjQb3hs9zZ6_QI=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1919300/1919372/original.jpg 288w, https://cdn1.vogel.de/sng4VMJ1mxf2TxqNmwhzbHE4B3I=/576x324/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1919300/1919372/original.jpg 576w">
									<img data-src="https://cdn1.vogel.de/-vsaIBvAnTPoVWjQb3hs9zZ6_QI=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1919300/1919372/original.jpg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-teaser__image inf-teaser__image--vertical lazyload"
									     title="Die smarte Steuerung von Heizungsanlagen ist laut der Studie eine einfache Methode, um Energie zu sparen. "
									     alt="Die smarte Steuerung von Heizungsanlagen ist laut der Studie eine einfache Methode, um Energie zu sparen. "/>
								</picture>
							</a>
						</figure>
										<header>
						<!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

						
													<p class="inf-subhead inf-subhead--small inf-text--hyphens inf-subnav__subhead">
								
																
												
																	Studie															</p>
						
						<p class="inf-headline inf-headline--small inf-subnav__headline">
							<a class="inf-headline__link" href="/digitalisierung-im-energiesektor-nutzt-dem-klimaschutz-a-1086114/">
								Digitalisierung im Energiesektor nutzt dem Klimaschutz							</a>
						</p>
					</header>
				</article>
								<article class="inf-teaser inf-teaser--vertical inf-teaser--subnav"
				         data-content-id="1084077" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
											<figure class="inf-teaser__figure--vertical">
							<a href="/data-storytelling-als-schluessel-zum-erfolg-a-1084077/">
								<picture>
									
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/fDRnk6ysBsozNbuc1-OKUbtbevw=/288x162/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1916200/1916206/original.jpg 288w, https://cdn1.vogel.de/_ecSk6Y5wAE0p7BMayIMrEzovmc=/576x324/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1916200/1916206/original.jpg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/uD8CF_eUUdK3JNJa4zcTI6M_UmI=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1916200/1916206/original.jpg 288w, https://cdn1.vogel.de/07WKgTo0NFJ2F8Qjd9mkZUsmNk8=/576x324/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1916200/1916206/original.jpg 576w">
									<img data-src="https://cdn1.vogel.de/uD8CF_eUUdK3JNJa4zcTI6M_UmI=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1916200/1916206/original.jpg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-teaser__image inf-teaser__image--vertical lazyload"
									     title="Data Storytelling hilft dabei, verständlich und ansprechend über datengesteuerte Erkenntnisse zu informieren."
									     alt="Data Storytelling hilft dabei, verständlich und ansprechend über datengesteuerte Erkenntnisse zu informieren."/>
								</picture>
							</a>
						</figure>
										<header>
						<!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->
	<span class="inf-text--caps inf-teaser__flag inf-teaser__flag--subnav">
	#experte	</span>

						
													<p class="inf-subhead inf-subhead--small inf-text--hyphens inf-subnav__subhead">
								
																
												
																	Data Analytics															</p>
						
						<p class="inf-headline inf-headline--small inf-subnav__headline">
							<a class="inf-headline__link" href="/data-storytelling-als-schluessel-zum-erfolg-a-1084077/">
								Data Storytelling als Schlüssel zum Erfolg							</a>
						</p>
					</header>
				</article>
					</div>
</div>
					</div>
				
							</li>
					<li class="inf-mainnav__item inf-mainnav__item--active inf-mainnav__item--with-flyout" id="page_silver_52_page_2">
				
								<a title="IOT-Praxis"
				   href="&#x2F;praxis&#x2F;"
					                   class="inf-mainnav__link inf-mainnav__link--active"
                   id="menu-page_silver_52_page_2">
					Praxis				</a>
				
													
										<div class="inf-subnav-flyout inf-flex inf-subnav-flyout--articles-only">
						
																		
												<div class="inf-subnav-articles">
	<p class="inf-section__title inf-subnav-articles__title">
		Aktuelle Beiträge aus <span>"Praxis"</span>
	</p>
	<div class="inf-flex" data-infinity-type="partial" data-infinity-id="layout/partials/menu/head/items">
						<article class="inf-teaser inf-teaser--vertical inf-teaser--subnav"
				         data-content-id="1087563" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
											<figure class="inf-teaser__figure--vertical">
							<a href="/termin-fuer-die-sps-2022-steht-fest-a-1087563/">
								<picture>
									
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/KNonoMSQOEZsx7jTgm4Kyaer5Q4=/288x162/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1921400/1921476/original.jpg 288w, https://cdn1.vogel.de/xhn2z98P6MwVgrz1dy1QfZN7X_E=/576x324/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1921400/1921476/original.jpg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/jp6IzSPhEX8KoZ2HJVrQn6phjiw=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1921400/1921476/original.jpg 288w, https://cdn1.vogel.de/Wu8Ym_wKaVy40B93pg__ZtrVNxA=/576x324/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1921400/1921476/original.jpg 576w">
									<img data-src="https://cdn1.vogel.de/jp6IzSPhEX8KoZ2HJVrQn6phjiw=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1921400/1921476/original.jpg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-teaser__image inf-teaser__image--vertical lazyload"
									     title="Könnte es so bald wieder auf der SPS in Nürnberg aussehen? In Kürze will der Messeveranstalter das Konzept für die SPS 2022 vorstellen."
									     alt="Könnte es so bald wieder auf der SPS in Nürnberg aussehen? In Kürze will der Messeveranstalter das Konzept für die SPS 2022 vorstellen."/>
								</picture>
							</a>
						</figure>
										<header>
						<!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

						
													<p class="inf-subhead inf-subhead--small inf-text--hyphens inf-subnav__subhead">
								
																
												
																	Messe															</p>
						
						<p class="inf-headline inf-headline--small inf-subnav__headline">
							<a class="inf-headline__link" href="/termin-fuer-die-sps-2022-steht-fest-a-1087563/">
								Termin für die SPS 2022 steht fest							</a>
						</p>
					</header>
				</article>
								<article class="inf-teaser inf-teaser--vertical inf-teaser--subnav"
				         data-content-id="1086869" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
											<figure class="inf-teaser__figure--vertical">
							<a href="/auvesy-und-mdt-software-buendeln-digitalisierungs-know-how-a-1086869/">
								<picture>
									
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/UBhLII1DwQddQspbqUs0y342pBY=/288x162/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1920400/1920456/original.jpg 288w, https://cdn1.vogel.de/0DG9PLeeRJBXN2AMwhs0wELv7nU=/576x324/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1920400/1920456/original.jpg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/y9kSw6waU9hnWTEHxNiyDPxPq-M=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1920400/1920456/original.jpg 288w, https://cdn1.vogel.de/6wOX2pHnAtVHJFiYEDUTfL5i1CI=/576x324/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1920400/1920456/original.jpg 576w">
									<img data-src="https://cdn1.vogel.de/y9kSw6waU9hnWTEHxNiyDPxPq-M=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1920400/1920456/original.jpg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-teaser__image inf-teaser__image--vertical lazyload"
									     title="Mit dem Zusammenschluss von Auvesy und MDT Software zu Auvesy-MDT soll die Digitalisierung in der industriellen Automation auf zwei Kontinenten vorangetrieben werden. Lesen Sie, wie das klappen soll."
									     alt="Mit dem Zusammenschluss von Auvesy und MDT Software zu Auvesy-MDT soll die Digitalisierung in der industriellen Automation auf zwei Kontinenten vorangetrieben werden. Lesen Sie, wie das klappen soll."/>
								</picture>
							</a>
						</figure>
										<header>
						<!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

						
													<p class="inf-subhead inf-subhead--small inf-text--hyphens inf-subnav__subhead">
								
																
												
																	Digitale Zukunft															</p>
						
						<p class="inf-headline inf-headline--small inf-subnav__headline">
							<a class="inf-headline__link" href="/auvesy-und-mdt-software-buendeln-digitalisierungs-know-how-a-1086869/">
								Auvesy und MDT Software bündeln Digitalisierungs-Know-how							</a>
						</p>
					</header>
				</article>
								<article class="inf-teaser inf-teaser--vertical inf-teaser--subnav"
				         data-content-id="1087196" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
											<figure class="inf-teaser__figure--vertical">
							<a href="/industrial-digital-twin-association-und-open-industry-40-alliance-beschliessen-zusammenarbeit-a-1087196/">
								<picture>
									
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/GAZ6nZpx_ckvNLBbx5z8NfDT5mM=/288x162/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1920800/1920889/original.jpg 288w, https://cdn1.vogel.de/b0Km5yywdmViWmtXdXYW2bR4xmE=/576x324/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1920800/1920889/original.jpg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/6Ju-V-DmQurWWZTtSNCTpvpRzh4=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1920800/1920889/original.jpg 288w, https://cdn1.vogel.de/YoLDBXQfH3Bc7v8BZYwsoB83dGY=/576x324/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1920800/1920889/original.jpg 576w">
									<img data-src="https://cdn1.vogel.de/6Ju-V-DmQurWWZTtSNCTpvpRzh4=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1920800/1920889/original.jpg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-teaser__image inf-teaser__image--vertical lazyload"
									     title="IDTA und OI4 kooperieren, um die industrielle Vernetzung der Industrie voranzutreiben."
									     alt="IDTA und OI4 kooperieren, um die industrielle Vernetzung der Industrie voranzutreiben."/>
								</picture>
							</a>
						</figure>
										<header>
						<!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

						
													<p class="inf-subhead inf-subhead--small inf-text--hyphens inf-subnav__subhead">
								
																
												
																	Digitalisierung															</p>
						
						<p class="inf-headline inf-headline--small inf-subnav__headline">
							<a class="inf-headline__link" href="/industrial-digital-twin-association-und-open-industry-40-alliance-beschliessen-zusammenarbeit-a-1087196/">
								Industrial Digital Twin Association und Open Industry 4.0 Alliance beschließen Zusammenarbeit							</a>
						</p>
					</header>
				</article>
								<article class="inf-teaser inf-teaser--vertical inf-teaser--subnav"
				         data-content-id="1086004" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
											<figure class="inf-teaser__figure--vertical">
							<a href="/so-agil-wie-nie-zuvor--die-drei-wichtigsten-automationstrends-im-jahr-2022-a-1086004/">
								<picture>
									
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/7v1qpaY1PxZZ9BcdHpTAtqEi0zw=/288x162/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1917900/1917981/original.jpg 288w, https://cdn1.vogel.de/Qh0YAmGlIDc_5OUNtHpr9jB-bWk=/576x324/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1917900/1917981/original.jpg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/W2RnY4SIM9PRZJTpmjWd63KUFpw=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1917900/1917981/original.jpg 288w, https://cdn1.vogel.de/M-L4zMBkq7eXskzKJ3TwVouXArM=/576x324/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1917900/1917981/original.jpg 576w">
									<img data-src="https://cdn1.vogel.de/W2RnY4SIM9PRZJTpmjWd63KUFpw=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1917900/1917981/original.jpg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-teaser__image inf-teaser__image--vertical lazyload"
									     title=""
									     alt=""/>
								</picture>
							</a>
						</figure>
										<header>
						<!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

						
													<p class="inf-subhead inf-subhead--small inf-text--hyphens inf-subnav__subhead">
								
																	<img class="inf-teaser__subheadflag"
									     src="https://cdn2.vogel.de/applications/52/img/icon_reg.svg"
									     alt="">
																
												
																	Trend-Dossier 2022															</p>
						
						<p class="inf-headline inf-headline--small inf-subnav__headline">
							<a class="inf-headline__link" href="/so-agil-wie-nie-zuvor--die-drei-wichtigsten-automationstrends-im-jahr-2022-a-1086004/">
								So agil wie nie zuvor - Die drei wichtigsten Automationstrends im Jahr 2022							</a>
						</p>
					</header>
				</article>
					</div>
</div>
					</div>
				
							</li>
					<li class="inf-mainnav__item" id="page_silver_52_page_8">
				
								<a title="IoT-Experten"
				   href="&#x2F;iot-experten&#x2F;"
					                   class="inf-mainnav__link"
                   id="menu-page_silver_52_page_8">
					Experten				</a>
				
											</li>
					<li class="inf-mainnav__item inf-mainnav__item--with-flyout" id="page_5cd17746524bc">
				
								<a title="Services"
				   href="&#x2F;services&#x2F;"
					                   class="inf-mainnav__link"
                   id="menu-page_5cd17746524bc">
					Services				</a>
				
													
										<div class="inf-subnav-flyout inf-flex">
						
												<ul class="inf-subnav">
	
				<li class="inf-subnav__item" id="page_5cd172f18117c">
				
								<a id="menu-page_5cd172f18117c" title="Anbieter&#xFC;bersicht&#x20;auf&#x20;Industry&#x20;of&#x20;Things" class="inf-subnav__link" href="&#x2F;firmen&#x2F;">Firmen</a>				
											</li>
		
					<li class="inf-subnav__item" id="page_5cd177f79673a">
				
								<a id="menu-page_5cd177f79673a" title="Bilder" class="inf-subnav__link" href="&#x2F;bildergalerien&#x2F;">Bilder</a>				
											</li>
		
		
</ul>						
												
					</div>
				
							</li>
					<li class="inf-mainnav__item inf-mainnav__item--with-flyout" id="page_6013d27ceaef6">
				
								<a title="Zukunft&#x20;der&#x20;Industrie"
				   href="&#x2F;industrie-der-zukunft&#x2F;"
					                   class="inf-mainnav__link"
                   id="menu-page_6013d27ceaef6">
					Industrie der Zukunft				</a>
				
													
										<div class="inf-subnav-flyout inf-flex inf-subnav-flyout--articles-only">
						
																		
												<div class="inf-subnav-articles">
	<p class="inf-section__title inf-subnav-articles__title">
		Aktuelle Beiträge aus <span>"Industrie der Zukunft"</span>
	</p>
	<div class="inf-flex" data-infinity-type="partial" data-infinity-id="layout/partials/menu/head/items">
						<article class="inf-teaser inf-teaser--vertical inf-teaser--subnav"
				         data-content-id="1084809" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
											<figure class="inf-teaser__figure--vertical">
							<a href="/nachhaltiges-wirtschaften-braucht-herstellerunabhaengige-automatisierung-a-1084809/">
								<picture>
									
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/3Ud9jW7HjW-ARLtvmaRWLqP3DAI=/288x162/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1917200/1917253/original.jpg 288w, https://cdn1.vogel.de/0faWfmgcmYLtKPt9n8XlF7Lks4g=/576x324/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1917200/1917253/original.jpg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/h7_dMr7gmo-DRm8c6Up9Tz1_iDk=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1917200/1917253/original.jpg 288w, https://cdn1.vogel.de/HgFuWHLZ5XqzvgtW65AQnB4TOeA=/576x324/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1917200/1917253/original.jpg 576w">
									<img data-src="https://cdn1.vogel.de/h7_dMr7gmo-DRm8c6Up9Tz1_iDk=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1917200/1917253/original.jpg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-teaser__image inf-teaser__image--vertical lazyload"
									     title="Durch eine enge Verflechtung von IT und OT, intelligenten Softwarelösungen und agilen Maschinendesigns können Unternehmen Ressourcen und Energie effizient und bedarfsgerecht nutzen."
									     alt="Durch eine enge Verflechtung von IT und OT, intelligenten Softwarelösungen und agilen Maschinendesigns können Unternehmen Ressourcen und Energie effizient und bedarfsgerecht nutzen."/>
								</picture>
							</a>
						</figure>
										<header>
						<!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

						
													<p class="inf-subhead inf-subhead--small inf-text--hyphens inf-subnav__subhead">
								
																
												
																	Offene Industrieautomatisierung															</p>
						
						<p class="inf-headline inf-headline--small inf-subnav__headline">
							<a class="inf-headline__link" href="/nachhaltiges-wirtschaften-braucht-herstellerunabhaengige-automatisierung-a-1084809/">
								Nachhaltiges Wirtschaften braucht herstellerunabhängige Automatisierung							</a>
						</p>
					</header>
				</article>
								<article class="inf-teaser inf-teaser--vertical inf-teaser--subnav"
				         data-content-id="1080411" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
											<figure class="inf-teaser__figure--vertical">
							<a href="/profinet-security-integration-das-sind-die-naechsten-schritte-a-1080411/">
								<picture>
									
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/tYo4hPcTf5vXrsG64l8ys5J6oEM=/288x162/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1910200/1910222/original.jpg 288w, https://cdn1.vogel.de/PjxzJX-qB31EOJ8HrZfqe8eWn1o=/576x324/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1910200/1910222/original.jpg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/WqCDYphv77VessFjVELVAoiejPA=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1910200/1910222/original.jpg 288w, https://cdn1.vogel.de/mo7JDjNpnUAORuhd1TJnv2s2d-w=/576x324/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1910200/1910222/original.jpg 576w">
									<img data-src="https://cdn1.vogel.de/WqCDYphv77VessFjVELVAoiejPA=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1910200/1910222/original.jpg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-teaser__image inf-teaser__image--vertical lazyload"
									     title="Die GSD-Signierung ist für Anwender eine wichtige Unterstützung für den sicheren Betrieb von Anlage. Bei PI wurden der Aufbau und der spätere Betrieb einer entsprechenden Security-Infrastruktur zur Signierung von GSDs gestartet."
									     alt="Die GSD-Signierung ist für Anwender eine wichtige Unterstützung für den sicheren Betrieb von Anlage. Bei PI wurden der Aufbau und der spätere Betrieb einer entsprechenden Security-Infrastruktur zur Signierung von GSDs gestartet."/>
								</picture>
							</a>
						</figure>
										<header>
						<!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

						
													<p class="inf-subhead inf-subhead--small inf-text--hyphens inf-subnav__subhead">
								
																
												
																	Profibus &amp; Profinet International (PI)															</p>
						
						<p class="inf-headline inf-headline--small inf-subnav__headline">
							<a class="inf-headline__link" href="/profinet-security-integration-das-sind-die-naechsten-schritte-a-1080411/">
								Profinet Security Integration – das sind die nächsten Schritte							</a>
						</p>
					</header>
				</article>
								<article class="inf-teaser inf-teaser--vertical inf-teaser--subnav"
				         data-content-id="1080410" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
											<figure class="inf-teaser__figure--vertical">
							<a href="/pi-nimmt-mtp-in-ihr-technologie-portfolio-auf-a-1080410/">
								<picture>
									
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/Hr6of2XID89AndiKZ0QBWZRkcL8=/288x162/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1910200/1910219/original.jpg 288w, https://cdn1.vogel.de/BHnJAbVD18uJ_PFqD0DgaXAAbD0=/576x324/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1910200/1910219/original.jpg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/QX2zRAXoDzeQkowgxgBSy5ndMrk=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1910200/1910219/original.jpg 288w, https://cdn1.vogel.de/a9oPOS23o83402ZrzttTy863Pcs=/576x324/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1910200/1910219/original.jpg 576w">
									<img data-src="https://cdn1.vogel.de/QX2zRAXoDzeQkowgxgBSy5ndMrk=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1910200/1910219/original.jpg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-teaser__image inf-teaser__image--vertical lazyload"
									     title="MTP passt hervorragend in das Technologie-Portfolio von PI."
									     alt="MTP passt hervorragend in das Technologie-Portfolio von PI."/>
								</picture>
							</a>
						</figure>
										<header>
						<!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

						
													<p class="inf-subhead inf-subhead--small inf-text--hyphens inf-subnav__subhead">
								
																
												
																	Profibus &amp; Profinet International (PI)															</p>
						
						<p class="inf-headline inf-headline--small inf-subnav__headline">
							<a class="inf-headline__link" href="/pi-nimmt-mtp-in-ihr-technologie-portfolio-auf-a-1080410/">
								PI nimmt MTP in ihr Technologie-Portfolio auf							</a>
						</p>
					</header>
				</article>
								<article class="inf-teaser inf-teaser--vertical inf-teaser--subnav"
				         data-content-id="1080404" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
											<figure class="inf-teaser__figure--vertical">
							<a href="/projekt-gestartet-profinet-community-stack-a-1080404/">
								<picture>
									
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/gsfsSpREuR_7nv5iZF3HhWQfgSM=/288x162/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1910100/1910196/original.jpg 288w, https://cdn1.vogel.de/mqK1I8uaHj-18tpRmJUs0p7Gprw=/576x324/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1910100/1910196/original.jpg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/LWaA-HFo2-M_ealovbjNltFvv_Q=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1910100/1910196/original.jpg 288w, https://cdn1.vogel.de/u0nXyBYFpoL8m5OFNDeGcvvdkxk=/576x324/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1910100/1910196/original.jpg 576w">
									<img data-src="https://cdn1.vogel.de/LWaA-HFo2-M_ealovbjNltFvv_Q=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1910100/1910196/original.jpg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-teaser__image inf-teaser__image--vertical lazyload"
									     title="Der Profinet Community Stack vereinfacht die Integration von TSN."
									     alt="Der Profinet Community Stack vereinfacht die Integration von TSN."/>
								</picture>
							</a>
						</figure>
										<header>
						<!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

						
													<p class="inf-subhead inf-subhead--small inf-text--hyphens inf-subnav__subhead">
								
																
												
																	Time Sensitive Networking (TSN)															</p>
						
						<p class="inf-headline inf-headline--small inf-subnav__headline">
							<a class="inf-headline__link" href="/projekt-gestartet-profinet-community-stack-a-1080404/">
								Projekt gestartet: Profinet Community Stack 							</a>
						</p>
					</header>
				</article>
					</div>
</div>
					</div>
				
							</li>
			<li class="inf-mainnav__item inf-mainnav__item--with-flyout inf-nav__item--more" style="display:none">
		<span class="inf-mainnav__link">mehr...</span>
		<div class="inf-subnav-flyout">
			<ul class="inf-subnav" data-id="mainnav-more">
			</ul>
		</div>
	</li>
</ul>		<div class="inf-mainheader__top-menu-right inf-flex">
							<div class="inf-account-header">
		<a class="inf-account-header__login" id="menu__login" href="/login/">Login</a>
	</div>


			<div class="inf-search-header">
				<div id="inf-searchinput" class="inf-icon inf-icon--search inf-search-header__icon"></div>
				<form action="/suche/" method="get" id="search_submit" class="inf-mainheader__form">
					<div class="inf-search-header__input">
						<input type="text" placeholder="Suchbegriff eingeben"
						       class="inf-text--small inf-search-header__input-text" id="search_input_header" name="k" ">
						<button type="submit"
						        class="inf-icon inf-icon--search inf-search-header__btn inf-focus-on">
						</button>
					</div>
				</form>
			</div>
		</div>
	</div>
</section>

		<div id="advertisement_04" class="cmplazyload gpt inf-billboard" data-cmp-vendor="755"
         data-ad-id="advertisement_04" data-infinity-type="ad" data-infinity-id="v1/advertisement_04">
	</div>
			
<main class="inf-detail-main" data-infinity-type="composition" data-infinity-id="content/v1">
	
			<script src="https://cdn.consentmanager.mgr.consensu.org/delivery/cookieblock.min.js" data-cmp-ab="1"></script>
		<script data-cmp-ab="1">
			window.cmp_block_inline = false;      //true = blocking of inline scripts
			window.cmp_block_unkown = true;      //true = blocking of unknown external scripts/iframes
			window.cmp_block_sync = true;        //true = blocking of synchronous scripts
			window.cmp_block_img = false;        //true = blocking of images
			window.cmp_block_samedomain = false; //true = blocking of scripts/iframes/images from the same domain
			window.cmp_block_ignoredomains = ["vogel.de", "jobs.elektronikpraxis.de", "vogel.adspirit.de"]; // list of domains that should not be blocked
		</script>
		<nav class="inf-breadcrumb inf-breadcrumb--article">
	<ol class="inf-breadcrumb__list">
					                <li class="inf-breadcrumb__item">
                    <a class="inf-breadcrumb__link"
                       href="/praxis/"
                    >Praxis</a>
                </li>
												<li class="inf-breadcrumb__item">
					<h1 class="inf-breadcrumb__h1">Termin für die SPS 2022 steht fest</h1>
				</li>
						</ol>
</nav>	
		<article data-infinity-type="row" data-content-id="1087563" data-infinity-id="content/detail/default/v1" id="article-detail"
         class="inf-article-detail">
			<h2 class="inf-no-margin"><span class="inf-subhead inf-subhead--large inf-block">Messe </span><span class="inf-headline inf-headline--large--thin inf-block inf-no-margin">Termin für die SPS 2022 steht fest </span></h2><div class="inf-date-author"><span class="inf-date"><time datetime="2022-01-13T15:57:00+01:00">13.01.2022</time></span>Quelle: Pressemitteilung </div><p class="inf-text--large">Die Messe Smart Production Solutions findet vom 8. bis 10. November 2022 in Nürnberg statt.  </p>	
		<section class="inf-companies-rel" data-infinity-type="teaser" data-infinity-id="companies">
	<p class="inf-headline--small">
		Firmen zum Thema	</p>
	<div class="inf-companies-rel__content">
							<div class="inf-companies-rel__company inf-flex" data-infinity-type="partial" data-infinity-id="company/related"
	     aria-label="MESAGO Messe Frankfurt GmbH">
		<a href="/mesago-messe-frankfurt-gmbh-c-161396/">
			<picture class="inf-teaser__imagewrapper inf-teaser__imagewrapper--11 inf-companies-rel__imagewrapper">
				<img class="inf-companies-rel__logo lazyload"
				     alt="formnext_RGB.jpg"
				     title="formnext_RGB.jpg"
				     data-src="https://cdn1.vogel.de/IYfYD0VL8TriOjLSyp7YFPGrRr4=/fit-in/88x88/filters:format(png):fill(fff,0)/p7i.vogel.de/companies/5f/88/5f88333aca18e/formnext-rgb.jpg"
				     data-ratio="1"
				     src="https://cdn1.vogel.de/V-fQpBVA9oxteBMRLBeapVq_sDw=/88x88/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
				/>
			</picture>
			<span class="inf-companies-rel__company-name inf-companies-rel__company-name--tablet">
				MESAGO Messe Frankfurt GmbH			</span>
		</a>
	</div>
							<div class="inf-companies-rel__company inf-flex" data-infinity-type="partial" data-infinity-id="company/related"
	     aria-label="Telefonica Germany GmbH &amp; Co. OHG">
		<a href="/telefonica-germany-gmbh-co-ohg-c-5031/">
			<picture class="inf-teaser__imagewrapper inf-teaser__imagewrapper--11 inf-companies-rel__imagewrapper">
				<img class="inf-companies-rel__logo lazyload"
				     alt="o2-telefonica-logo-dualbranding-06-2021-1280x720-blue--1-"
				     title="o2-telefonica-logo-dualbranding-06-2021-1280x720-blue--1-"
				     data-src="https://cdn1.vogel.de/KL_gyywQgM5rMdGiDgKCL6ZByPw=/fit-in/88x88/filters:format(png):fill(fff,0)/p7i.vogel.de/companies/61/0a/610a823781562/o2-telefonica-logo-dualbranding-06-2021-1280x720-blue--1-.jpeg"
				     data-ratio="1"
				     src="https://cdn1.vogel.de/V-fQpBVA9oxteBMRLBeapVq_sDw=/88x88/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
				/>
			</picture>
			<span class="inf-companies-rel__company-name inf-companies-rel__company-name--tablet">
				Telefonica Germany GmbH &amp; Co. OHG			</span>
		</a>
	</div>
					</div>
	</section>	
		<figure class="inf-inlineimage inf-inlineimage--w100"><a class="inf-img-overlay-click" href="javascript:void(0)" data-infinity-image="https://cdn1.vogel.de/unsafe/fit-in/1000x0/images.vogel.de/vogelonline/bdb/1921400/1921476/original.jpg" data-infinity-title="K&#xF6;nnte es so bald wieder auf der SPS in N&#xFC;rnberg aussehen? In K&#xFC;rze will der Messeveranstalter das Konzept f&#xFC;r die SPS 2022 vorstellen."><picture><img class="inf-inlineimage__img lazyload" data-sizes="auto" data-src="https://cdn1.vogel.de/unsafe/800x0/smart/images.vogel.de/vogelonline/bdb/1921400/1921476/original.jpg" src="https://cdn1.vogel.de/unsafe/images.vogel.de/shared/infinity/1/1/63.jpg" alt="K&#xF6;nnte es so bald wieder auf der SPS in N&#xFC;rnberg aussehen? In K&#xFC;rze will der Messeveranstalter das Konzept f&#xFC;r die SPS 2022 vorstellen."/></picture></a><figcaption class="inf-figcaption">Könnte es so bald wieder auf der SPS in Nürnberg aussehen? In Kürze will der Messeveranstalter das Konzept für die SPS 2022 vorstellen.<div class="inf-figcaption__pic-source">                                         (Bild: Mesago Messe Frankfurt GmbH / Thomas Geiger)                                     </div></figcaption></figure><!--head--> <p class="inf-text--medium-sec">Messeveranstalter Mesago hat den Termin für die Smart Production Solutions (SPS) 2022 festgelegt. Wie das Unternehmen mitteilt, soll der Branchentreff für Automatisierer vom 8. bis 10. November in Nürnberg stattfinden. </p><p class="inf-text--medium-sec">„Die kurzfristige Absage der SPS 2021 bedauern wir sehr, das hätten wir uns alle nicht so gewünscht. Aber jetzt ist der Zeitpunkt gekommen nach vorne zu schauen und daher freuen wir uns, den früheren Termin für die SPS 2022 bekannt geben zu können“, so Martin Roschkowski, President der Mesago. Die SPS 2021 hätte vom 23. bis 25. November stattfinden sollen. Doch schon im Laufe des Novembers wurde schnell deutlich, dass die dynamische Entwicklung der Corona-Pandemie ein Live-Event nur schwer möglich macht. Aus einem anfänglichen 3G-Plus-Hygienekonzept ohne Maske wurde im November ein 2G-Konzept mit Maske. Wenige Tage vor dem Messestart wurde der Branchentreff vom Veranstalter schließlich abgesagt. </p>	<div id="advertisement_06" class="cmplazyload gpt inf-ad--article-left" data-cmp-vendor="755"
         data-ad-id="advertisement_06" data-infinity-type="ad" data-infinity-id="v1/advertisement_06">
	</div>
<p class="inf-text--medium-sec">Laut Mesago ist das Konzept für die diesjährige SPS bereits in den finalen Zügen. Weitere Informationen würden in Kürze folgen. </p>						<p class="inf-text--small">(ID:47931443)</p>
	
</article>
					<nav class="inf-toolbar " data-infinity-type="teaser" data-infinity-id="toolbar">

		<a class="inf-icon inf-icon--facebook inf-toolbar__icon"
		   href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.industry-of-things.de%2Ftermin-fuer-die-sps-2022-steht-fest-a-1087563%2F"
		   target="_blank" rel="noopener" aria-label="facebook">&nbsp;</a>

		<a class="inf-icon inf-icon--whatsapp inf-toolbar__icon"
		   href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.industry-of-things.de%2Ftermin-fuer-die-sps-2022-steht-fest-a-1087563%2F"
		   target="_blank" rel="noopener" aria-label="whatsapp"> </a>

		<a class="inf-icon inf-icon--twitter inf-toolbar__icon"
		   href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.industry-of-things.de%2Ftermin-fuer-die-sps-2022-steht-fest-a-1087563%2F&text=Termin+f%C3%BCr+die+SPS+2022+steht+fest"
		   target="_blank" rel="noopener" aria-label="twitter">&nbsp;</a>

		<a class="inf-icon inf-toolbar__icon inf-icon--xing-outline"
		   href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww.industry-of-things.de%2Ftermin-fuer-die-sps-2022-steht-fest-a-1087563%2F"
		   target="_blank" rel="noopener" aria-label="xing">&nbsp;</a>

		<a class="inf-icon inf-toolbar__icon inf-icon--linkedin"
		   href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.industry-of-things.de%2Ftermin-fuer-die-sps-2022-steht-fest-a-1087563%2F&title=Termin+f%C3%BCr+die+SPS+2022+steht+fest&summary=&source="
		   target="_blank" rel="noopener" aria-label="linkedin">&nbsp;</a>

		<a class="inf-icon inf-icon--mail inf-toolbar__icon" href="mailto:?subject=Industry%20of%20Things%20-%20Termin%20f%C3%BCr%20die%20SPS%202022%20steht%20fest&body=Termin%20f%C3%BCr%20die%20SPS%202022%20steht%20fest%0ADie%20Messe%20Smart%20Production%20Solutions%20findet%20vom%208.%20bis%2010.%20November%202022%20in%20N%C3%BCrnberg%20statt.%0A%0A-------------------------------------------------------------------------------------------%0ADen%20vollst%C3%A4ndigen%20Inhalt%20lesen%20Sie%20hier%3A%20https%3A%2F%2Fwww.industry-of-things.de%2Ftermin-fuer-die-sps-2022-steht-fest-a-1087563%2F" rel="noopener" aria-label="mail">&nbsp;</a>

		<a class="inf-icon inf-icon--print inf-toolbar__icon" rel="noopener"
		   aria-label="print" href="https://www.industry-of-things.de/termin-fuer-die-sps-2022-steht-fest-a-1087563/?print"> </a>
		
					<a href="https://www.industry-of-things.de/termin-fuer-die-sps-2022-steht-fest-a-1087563/pdf/" class="inf-icon inf-icon--download inf-toolbar__icon" rel="noopener"
			   aria-label="download"
			   > </a>
		
	</nav>

	<script>
		$(document).ready(function ()
		{

			// Nur mobile Endgeraete
			if (!(navigator.userAgent.match(/Android|iPhone/i) && !navigator.userAgent.match(/iPod|iPad/i)))
			{
				$(".inf-icon--whatsapp").hide();
			} // end if

		});
	</script>


	<div class="inf-flex inf-marginbottom--medium" data-infinity-type="row" data-infinity-id="v1">
	<section data-section-id="section_61e0e12ab61718.40448976"		class="inf-section inf-col-6 inf-phone-col-12 inf-section--content-ad"
		data-infinity-type="section" data-infinity-id="v19">
	<!-- data-infinity-type="section" data-infinity-id="inner/v1" -->
	<div id="advertisement_10" class="cmplazyload gpt inf-ad__listing" data-cmp-vendor="755"
         data-ad-id="advertisement_10" data-infinity-type="ad" data-infinity-id="v1/advertisement_10">
	</div>

</section><section data-section-id="section_61e0e12ab618d2.82912139"		class="inf-section inf-col-6 inf-phone-col-12 inf-section--content-ad"
		data-infinity-type="section" data-infinity-id="v19">
	<!-- data-infinity-type="section" data-infinity-id="inner/v1" -->
	<div id="advertisement_13" class="cmplazyload gpt inf-ad__listing" data-cmp-vendor="755"
         data-ad-id="advertisement_13" data-infinity-type="ad" data-infinity-id="v1/advertisement_13">
	</div>

</section><section data-section-id="section_61e0e12ab61be5.65336426"		class="inf-section inf-col-6 inf-phone-col-12 inf-section--content-ad"
		data-infinity-type="section" data-infinity-id="v19">
	<!-- data-infinity-type="section" data-infinity-id="inner/v1" -->

</section><section data-section-id="section_61e0e12ab61cf4.84409024"		class="inf-section inf-col-6 inf-phone-col-12 inf-section--content-ad"
		data-infinity-type="section" data-infinity-id="v19">
	<!-- data-infinity-type="section" data-infinity-id="inner/v1" -->

</section></div>
		<section class="inf-section inf-col-12 inf-related-teaser" data-infinity-type="teaser" data-infinity-id="related-content-inline">
	<p class="inf-section__title">Weiterführende Inhalte</p>
	<div class="inf-section__wrapper inf-flex">
					<article class="inf-teaser inf-teaser--with-overlay" data-content-id="995196"
         data-infinity-type="partial" data-infinity-id="content/teaser/v4">
	<a href="/sps-rueckblick-und-ausblick-a-995196/" class="inf-block">
					<figure class="inf-teaser__figure--with-overlay">
				<picture class="inf-teaser__imagewrapper inf-teaser__imagewrapper--11 inf-teaser__imagewrapper--phone-only-169">
					<source media="(max-width: 654px)"
					        type="image/webp"
					        srcset="https://cdn1.vogel.de/1HsWDsnd8Q_T1CDFsSYkWBf34KE=/273x153/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
					        data-srcset="https://cdn1.vogel.de/0GRJRLYC_NkIag2MqaWiBURcdo0=/273x153/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1789900/1789950/original.jpg, https://cdn1.vogel.de/WvzL8tVa7z6_KN9bJrFCCVS4gu0=/546x306/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1789900/1789950/original.jpg 2x"
					        data-src="https://cdn1.vogel.de/0GRJRLYC_NkIag2MqaWiBURcdo0=/273x153/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1789900/1789950/original.jpg">
					<source media="(max-width: 654px)"
					        type="image/jpg"
					        srcset="https://cdn1.vogel.de/1HsWDsnd8Q_T1CDFsSYkWBf34KE=/273x153/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
					        data-srcset="https://cdn1.vogel.de/SsZ6nY0LnkLTRWTJp6kGS6BQiwA=/273x153/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1789900/1789950/original.jpg, https://cdn1.vogel.de/Tz1cMpWpYctWR-6mSyOimaX90-Y=/546x306/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1789900/1789950/original.jpg 2x"
					        data-src="https://cdn1.vogel.de/SsZ6nY0LnkLTRWTJp6kGS6BQiwA=/273x153/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1789900/1789950/original.jpg">
					<source type="image/webp"
					        srcset="https://cdn1.vogel.de/sEqGrbJEgzMhoORFrDRgXHk8XVU=/392x392/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
					        data-srcset="https://cdn1.vogel.de/ZFBzXsin6O02EgE0IZFhi0duHNw=/392x392/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1789900/1789950/original.jpg, https://cdn1.vogel.de/iG3pVZf9X5PReoA-hKUl-rxxN_o=/784x784/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1789900/1789950/original.jpg 2x"
					        data-src="https://cdn1.vogel.de/ZFBzXsin6O02EgE0IZFhi0duHNw=/392x392/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1789900/1789950/original.jpg">
					<img class="inf-teaser__image inf-teaser__image--square lazyload"
					     alt="Die SPS 2020 fand nur virtuell statt – für dieses Jahr hoffen die Veranstalter wieder auf eine Präsenzmesse."
					     title="Die SPS 2020 fand nur virtuell statt – für dieses Jahr hoffen die Veranstalter wieder auf eine Präsenzmesse."
					     data-src="https://cdn1.vogel.de/VLJOftzi3Voqtyrav8xkJqqv5q8=/392x392/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1789900/1789950/original.jpg"
					     data-ratio="1"
					     data-mobile-ratio="1.77778"
					     src="https://cdn1.vogel.de/sEqGrbJEgzMhoORFrDRgXHk8XVU=/392x392/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"/>
					
					
				</picture>
			</figure>
				<div class="inf-teaser__mask inf-teaser__mask--half"></div>
		<header class="inf-teaser__header--overlay">
			<!-- data-infinity-type="partial" data-infinity-id="content/flag/v2" -->


			
							<p class="inf-subhead inf-subhead--medium inf-text--white inf-text--shadow">
										
																<span class="inf-teaser__span">Messe</span>
									</p>
			
			<p class="inf-headline inf-headline--medium--thin inf-text--white inf-text--shadow inf-no-margin">
				<span class="inf-teaser__span">SPS: Rückblick und Ausblick </span>
			</p>
		</header>
	</a>
</article>

					<article class="inf-teaser inf-teaser--with-overlay" data-content-id="1077195"
         data-infinity-type="partial" data-infinity-id="content/teaser/v4">
	<a href="/die-sps-2021-ist-abgesagt-a-1077195/" class="inf-block">
					<figure class="inf-teaser__figure--with-overlay">
				<picture class="inf-teaser__imagewrapper inf-teaser__imagewrapper--11 inf-teaser__imagewrapper--phone-only-169">
					<source media="(max-width: 654px)"
					        type="image/webp"
					        srcset="https://cdn1.vogel.de/1HsWDsnd8Q_T1CDFsSYkWBf34KE=/273x153/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
					        data-srcset="https://cdn1.vogel.de/KY4axYG1ndcFQ10RHvjZ5z6cBso=/273x153/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1904800/1904807/original.jpg, https://cdn1.vogel.de/XqfMeH8_SXosv1SB4Fu-T4H8xFM=/546x306/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1904800/1904807/original.jpg 2x"
					        data-src="https://cdn1.vogel.de/KY4axYG1ndcFQ10RHvjZ5z6cBso=/273x153/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1904800/1904807/original.jpg">
					<source media="(max-width: 654px)"
					        type="image/jpg"
					        srcset="https://cdn1.vogel.de/1HsWDsnd8Q_T1CDFsSYkWBf34KE=/273x153/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
					        data-srcset="https://cdn1.vogel.de/2PdDpx_el_S3FuGAWeBMA7mzibg=/273x153/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1904800/1904807/original.jpg, https://cdn1.vogel.de/n1hn0y9zTm0wQJuJixYGMXpggig=/546x306/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1904800/1904807/original.jpg 2x"
					        data-src="https://cdn1.vogel.de/2PdDpx_el_S3FuGAWeBMA7mzibg=/273x153/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1904800/1904807/original.jpg">
					<source type="image/webp"
					        srcset="https://cdn1.vogel.de/sEqGrbJEgzMhoORFrDRgXHk8XVU=/392x392/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
					        data-srcset="https://cdn1.vogel.de/X45UsLAwp_gmeFMzGOlmyoBgCeU=/392x392/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1904800/1904807/original.jpg, https://cdn1.vogel.de/t23TGYeYsbm394GUFnrnv9CuVRE=/784x784/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1904800/1904807/original.jpg 2x"
					        data-src="https://cdn1.vogel.de/X45UsLAwp_gmeFMzGOlmyoBgCeU=/392x392/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1904800/1904807/original.jpg">
					<img class="inf-teaser__image inf-teaser__image--square lazyload"
					     alt="Die SPS 2021 kann aufgrund der neuen Corona-Regelungen nicht mehr stattfinden. Was Besucher nun mit ihren Tickets machen können, ist noch nicht klar. "
					     title="Die SPS 2021 kann aufgrund der neuen Corona-Regelungen nicht mehr stattfinden. Was Besucher nun mit ihren Tickets machen können, ist noch nicht klar. "
					     data-src="https://cdn1.vogel.de/ygoyUqs40Ri0hVOfwxATY-QBmQ8=/392x392/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1904800/1904807/original.jpg"
					     data-ratio="1"
					     data-mobile-ratio="1.77778"
					     src="https://cdn1.vogel.de/sEqGrbJEgzMhoORFrDRgXHk8XVU=/392x392/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"/>
					
					
				</picture>
			</figure>
				<div class="inf-teaser__mask inf-teaser__mask--half"></div>
		<header class="inf-teaser__header--overlay">
			<!-- data-infinity-type="partial" data-infinity-id="content/flag/v2" -->


			
							<p class="inf-subhead inf-subhead--medium inf-text--white inf-text--shadow">
										
																<span class="inf-teaser__span">Live-Event</span>
									</p>
			
			<p class="inf-headline inf-headline--medium--thin inf-text--white inf-text--shadow inf-no-margin">
				<span class="inf-teaser__span">Die SPS 2021 ist abgesagt</span>
			</p>
		</header>
	</a>
</article>

			</div>
</section>	<div class="inf-flex inf-row--articlebillboard" data-infinity-type="row" data-infinity-id="v1">
	<section data-section-id="section_61e0e12ab61ec3.81159295"		class="inf-section inf-full-width inf-tab-ls-col-6 inf-phone-col-12 inf-section--content-ad"
		data-infinity-type="section" data-infinity-id="v13">
	<!-- data-infinity-type="section" data-infinity-id="inner/v1" -->
	<div id="advertisement_05" class="cmplazyload gpt inf-ad__listing" data-cmp-vendor="755"
         data-ad-id="advertisement_05" data-infinity-type="ad" data-infinity-id="v1/advertisement_05">
	</div>

</section><section data-section-id="section_61e0e12ab61f80.62120060"		class="inf-section inf-full-width inf-tab-ls-col-6 inf-phone-col-12 inf-section--content-ad"
		data-infinity-type="section" data-infinity-id="v13">
	<!-- data-infinity-type="section" data-infinity-id="inner/v1" -->

</section></div>
		<script>
		var APPLICATION_LANGUAGE = "de";
		var APPLICATION_LANGUAGE_LONG = "german";

		var WIDGET_APPLICATION_ID = 'MBAKOLYF0N';
		var WIDGET_SEARCH_ONLY_API_KEY = 'fe12435a085e437583dcdf9642580c1e';
		var WIDGET_INDEX_NAME = 'vcg_mps_job_live_m:mij_advert_relevance-asc';

		var WIDGET_PARAMS = {
				hitsPerPage: 6,
				page: 1,
				disjunctiveFacets: [],
				hierarchicalFacets: [],
				index: WIDGET_INDEX_NAME
			},
			FACETS_ORDER_OF_DISPLAY = [
				'berufsfelder',
				'position'
			],
			FACETS_LABELS = {
				position: 'Fachgebiete',
				berufsfelder: 'Berufsfelder'
			}
		;


		function emWidgetCallback(content)
		{

			// Treffer vorhanden
			if (content.nbHits > 0)
			{
				// Bereich einblenden
				$("*[data-selector=jobslisting]").each(function ()
				{
					$(this).fadeIn()
				});
			}

		}

		_strQuery = "Praxis";
	</script>

	<section class="inf-section inf-full-width" data-infinity-type="section" data-infinity-id="job/listing/v3"
	         data-selector="jobslisting" style="display: none">
		<div class="inf-flex">
			<h3 class="inf-section__title">Karrierechancen</h3>
							<div class="inf-btn--small-round"
											aria-label="Alle Karrierechancen"
					>
					<a class="inf-icon inf-btn__link--small-round"
					   href="https://www.mein-industrie-job.de//listing?q=Praxis&aR=1"
					   target="_blank"
					   rel="noopener"></a>
				</div>
					</div>
		<div id="widget-hits" class="inf-section__wrapper inf-flex"></div>
		<script type="text/template" id="widget-hit-template">
	{{#hits}}
	<div class="inf-teaser inf-teaser--horizontal inf-col-6 inf-tab-ls-col-12 inf-phone-col-12 {{#featured }}top-item-container{{/featured }} {{#rank_by_views }}rank_by_views{{/rank_by_views }} list-item-id-{{ objectID }}"
	     data-infinity-type="partial" data-infinity-id="job/v1">
		<div class="inf-flex {{#highlighted}}highlight{{/highlighted}}" data-id="{{ id }}"
		     data-customer-id="{{ company.id }}">

			<a href="https://www.mein-industrie-job.de/{{ uri_de }}" target="_blank" title="{{ title_de_escaped }}"
			   rel="noopener">
				{{#nologo }}
				<canvas class="userpic-letter userpic-round" title="{{ company.name }}"></canvas>
				{{/nologo}}
				{{^nologo}}
				<figure class="inf-company-teaser__figure inf-company-teaser__figure--mini inf-flex inf-flex--center inf-flex--a-center">
					<picture>
						<img class="inf-teaser__image" src="{{ logo }}" alt="">
					</picture>
				</figure>
				{{/nologo}}
			</a>


			<header class="inf-teaser__header--company">

				{{#company }}

				{{#ad_company }}
				<h5 class="inf-subhead inf-subhead--small">
					{{#profile }}<a href="https://www.mein-industrie-job.de//anbieterprofil/{{ uri }}"
					                target="_blank" rel="noopener">{{/profile }}
						{{{ ad_company }}}
						{{#profile }}</a>{{/profile }}
				</h5>
				{{/ad_company}}

				{{^ad_company}}
				{{#company.name }}
				<h5 class="inf-subhead inf-subhead--mini">
					{{#profile }}<a href="https://www.mein-industrie-job.de//anbieterprofil/{{ uri }}"
					                target="_blank" rel="noopener">{{/profile }}
						{{{ name }}}
						{{#profile }}</a>{{/profile }}
				</h5>
				{{/company.name }}
				{{/ad_company}}

				{{/company }}


				<h4 class="inf-headline inf-headline--mini inf-text--primary-color inf-text--font-w-medium inf-marginbottom--micro"
				    data-object-id="{{ objectID }}" data-id="{{ id }}">
					<a href="https://www.mein-industrie-job.de/{{ uri_de }}"
					   target="_blank" rel="noopener" class="inf-headline__link">{{{ title_de }}}</a>
				</h4>
				{{#city }}<p class="inf-text--mini">in {{ city }} {{#benefits }}<span class="ev-benefit">| {{.}}</span>{{/benefits }}
					</p>{{/city }}
			</header>


		</div>
	</div>
	{{/hits}}
</script>	</section>
</main>

			<footer class="inf-footer" data-infinity-id="v1" data-infinity-type="foot">
					<div class="inf-footer__sm inf-text-center">
				<span>Folgen Sie uns auf:</span>
									<a href="https://www.facebook.com/Industry-of-Things-1690833901196564/?fref=ts" target="_blank" rel="noopener"
					   class="inf-footer__icon inf-icon inf-icon--facebook" aria-label="facebook"></a>
													<a href="https://twitter.com/itmeetsindustry" target="_blank" rel="noopener"
					   class="inf-footer__icon inf-icon inf-icon--twitter" aria-label="twitter"></a>
													<a href="https://www.youtube.com/channel/UCBWfeBNu96KIL2NLG-wPCCQ" target="_blank" rel="noopener"
					   class="inf-footer__icon inf-icon inf-icon--youtube-outline" aria-label="youtube"></a>
													<a href="https://www.xing.com/news/pages/industry-of-things-325" target="_blank" rel="noopener"
					   class="inf-footer__icon inf-icon inf-icon--xing-outline" aria-label="xing"></a>
													<a href="https://www.linkedin.com/company/industry-of-things" target="_blank" rel="noopener"
					   class="inf-footer__icon inf-icon inf-icon--linkedin" aria-label="linkedin"></a>
													<a href="https://www.instagram.com/missionadditive/" target="_blank" rel="noopener"
					   class="inf-footer__icon inf-icon inf-icon--instagram" aria-label="instagram"></a>
											</div>
				<div class="inf-text-center">
			<p class="inf-text--mini">
						<a href="&#x2F;impressum&#x2F;"
			           class="inf-footer__link"
           id="page_silver_52_page_0">
			Impressum		</a>
			<a href="&#x2F;&#x3F;cmpscreencustom&#x2F;"
			           class="inf-footer__link"
           id="page_5fa163fb08dca">
			Cookie-Manager		</a>
			<a href="&#x2F;datenschutz&#x2F;"
			           class="inf-footer__link"
           id="page_5a83132b5ae19">
			Datenschutz		</a>
			<a href="&#x2F;agb&#x2F;"
			           class="inf-footer__link"
           id="page_5cd155a893bc8">
			AGB		</a>
			<a href="https&#x3A;&#x2F;&#x2F;support.vogel.de&#x2F;de&#x2F;iot&#x2F;9d5a240760762ccd4481ec7c4c0f52b88addc6730e033789e05d2313c51e1a8b"
			target="_blank" rel="noopener"           class="inf-footer__link"
           id="page_5cd15636bde01">
			Hilfe		</a>
			<a href="https&#x3A;&#x2F;&#x2F;b2bmarketing.vogel.de&#x2F;pages&#x2F;industry-of-things&#x2F;"
			target="_blank" rel="noopener"           class="inf-footer__link"
           id="page_5d2735b700599">
			Mediadaten		</a>
				</p>
		</div>
		<div class="inf-footer__copy inf-text-center inf-text--mini">
			<a href="https://www.vogel.de" target="_blank"
			   rel="noopener"> <img src="https://cdn2.vogel.de/img/vogel_logo.svg" rel="noopener" alt="Vogel Logo" class="inf-img--120"/> </a>
			<p>Copyright &copy; 2022 Vogel Communications Group</p>
			<p>Diese Webseite ist eine Marke von Vogel Communications Group. Eine Übersicht von allen Produkten und Leistungen finden Sie unter				<a href="https://www.vogel.de"
				   class="inf-text__link"
				   rel="noopener"
				   target="_blank"> www.vogel.de				</a>
			</p>
		</div>
		<div class="inf-text-center">
			<p class="inf-text--micro inf-footer__picsource">Mesago / bateau blanc; Mesago / Mathias Kutt; Mesago; Telefonica; Mesago Messe Frankfurt GmbH / Thomas Geiger; gemeinfrei // Unsplash; FIR e. V. an der RWTH Aachen; Jan Walford / Hochschule Aalen; Schneider Electric; Stratasys; Sintratec; luchschenF - stock.adobe.com; Open Industry 4.0 Alliance; gemeinfrei; K. Seibler; gemeinfrei // Pexels; PI</p>
		</div>
	</footer>
	</div>
</div>

	<!-- IVW Code: no config found -->
	<!-- VGWort Code: no config found -->

<!-- Overlay für Bilddetailansicht bei Klick auf Bild -->
<div class="inf-img-overlay">
	<button class="inf-img-overlay__btn">
		<span class="inf-icon inf-icon--close inf-img-overlay__close"></span>
	</button>
	<div class="inf-img-overlay__img-wrapper">
		<img class="inf-img-overlay__img" data-infinity-id="overlay-image">
	</div>
    <div class="inf-img-overlay__text-wrapper">
        <div class="inf-img-overlay--gradient"></div>
        <div class="inf-img-overlay__text" data-infinity-id="overlay-image-text"></div>
    </div>
</div>

</body>
</html>
