<!DOCTYPE html><html lang="de">
<head>
			<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="charset" content="utf-8">
<meta name="language" content="de">
<meta name="description" content="Mit dem autonomen mobilen Transportroboter C-Matic HP und der Cloudplattform Anyfleet bietet Linde Material Handling (MH) zwei wesentliche, neue Kernprodukte des Münchner Unternehmens Idealworks.">
<meta property="og:image" content="https://cdn1.vogel.de/bv637qxGkgLUTqxYImj_HeB1Bug=/fit-in/1200x630/filters:format(png):quality(90)/p7i.vogel.de/wcms/d5/a1/d5a1ce8244b4bd19fafed2e513b11eaf/0107006500.jpeg">
<meta property="og:image:type" content="image/png">
<meta property="twitter:image" content="https://cdn1.vogel.de/bv637qxGkgLUTqxYImj_HeB1Bug=/fit-in/1200x630/filters:format(png):quality(90)/p7i.vogel.de/wcms/d5/a1/d5a1ce8244b4bd19fafed2e513b11eaf/0107006500.jpeg">
<meta property="og:title" content="Smarter Linde-Transportroboter navigiert frei im Lager">
<meta property="og:type" content="article">
<meta property="og:description" content="Mit dem autonomen mobilen Transportroboter C-Matic HP und der Cloudplattform Anyfleet bietet Linde Material Handling (MH) zwei wesentliche, neue Kernprodukte des Münchner Unternehmens Idealworks.">
<meta property="twitter:title" content="Smarter Linde-Transportroboter navigiert frei im Lager">
<meta property="twitter:description" content="Mit dem autonomen mobilen Transportroboter C-Matic HP und der Cloudplattform Anyfleet bietet Linde Material Handling (MH) zwei wesentliche, neue Kernprodukte des Münchner Unternehmens Idealworks.">
<meta name="publish-date" content="2022-09-20T09:55:00+02:00">
<meta name="author" content="von Linde MH">
<meta name="robots" content="INDEX/FOLLOW">
<meta property="og:url" content="https://www.industry-of-things.de/smarter-linde-transportroboter-navigiert-frei-im-lager-a-ef224c22a54cc4b1addc5a85752480a4/">
<meta property="twitter:card" content="summary_large_image">
<meta name="theme-color" content="#ffffff">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<meta name="msapplication-square150x150logo" content="/mstile-150x150.png">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="apple-mobile-web-app-title" content="Industry of Things">
<meta name="application-name" content="Industry of Things">
<meta name="facebook-domain-verification" content="3unxh67wjd75ksk6011m5qghiwi181">	<meta name="viewport" content="width=device-width,initial-scale=1.0">
	<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">

<title>Smarter Linde-Transportroboter navigiert frei im Lager</title>

<link href="https://consentmanager.mgr.consensu.org" rel="preconnect">
<link href="https://cdn.consentmanager.mgr.consensu.org" rel="preconnect">
<link href="https://cdn1.vogel.de/bv637qxGkgLUTqxYImj_HeB1Bug=/fit-in/1200x630/filters:format(png):quality(90)/p7i.vogel.de/wcms/d5/a1/d5a1ce8244b4bd19fafed2e513b11eaf/0107006500.jpeg" rel="images_src">
<link href="https://www.mm-logistik.vogel.de/smarter-linde-transportroboter-navigiert-frei-im-lager-a-cece7788c9923409f68f895d77fd230d/" rel="canonical">
<link href="https://cdn.consentmanager.mgr.consensu.org/delivery/cmp.min.css" media="print" rel="stylesheet" type="text/css" onload="this.media='all'">
<link href="https://cdn2.vogel.de/applications/52/scss/basic.min.css?v=0.32" media="screen,print" rel="stylesheet" type="text/css">
	<link rel="preconnect" href="https://cdn1.vogel.de/" crossorigin>
	<link rel="dns-prefetch" href="https://cdn1.vogel.de">
	<link rel="preconnect" href="https://cdn2.vogel.de/" crossorigin>
	<link rel="dns-prefetch" href="https://cdn2.vogel.de">
	<link rel="preconnect" href="https://c.delivery.consentmanager.net">
	<link rel="preconnect" href="https://cdn.consentmanager.net">
	<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="192x192" href="/android-chrome-192x192.png">
	<link rel="icon" type="image/png" sizes="150x150" href="/mstile-150x150.png">
	<link rel="icon" type="image/png" sizes="144x144" href="/mstile-144x144.png">
	<link rel="icon" type="image/png" sizes="70x70" href="/mstile-70x70.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
	<link rel="mask-icon" color="#ffffff" href="/safari-pinned-tab.svg">
	<link rel="manifest" href="/manifest.json">
	<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" n>
	<link rel="icon" type="image/x-icon" href="/favicon.ico">
	<link rel="alternate" href="/rss/news.xml"
	      type="application/rss+xml" title="RSS-Feed News">
	<link rel="alternate" href="/atom/news.xml"
	      type="application/atom+xml" title="ATOM-Feed News">

<script type="text/javascript" src="https://cdn2.vogel.de/js/vendors/jquery/jquery-3.5.1.min.js"></script>
<script >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</script>
<script type="text/javascript">
    //<!--
    
				window.cmp_block_inline = true;
				window.cmp_block_unkown = false;
				window.cmp_block_sync = false;
				window.cmp_block_img = false;
				window.cmp_block_samedomain = false;
			
    //-->
</script>
<script  defer="defer" src="https://cdn2.vogel.de/js/vendors/fitvids/jquery.fitvids.min.js"></script>
<script type="application/ld+json">
    [
{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.mm-logistik.vogel.de\/smarter-linde-transportroboter-navigiert-frei-im-lager-a-cece7788c9923409f68f895d77fd230d\/","headline":"Smarter Linde-Transportroboter navigiert frei im Lager","description":"Mit dem autonomen mobilen Transportroboter C-Matic HP und der Cloudplattform Anyfleet bietet Linde Material Handling (MH) zwei wesentliche, neue Kernprodukte des M\u00fcnchner Unternehmens Idealworks.","datePublished":"2022-09-20T09:55:00+02:00","dateModified":"2022-09-14T07:58:13+00:00","author":{"@type":"Person","name":"von Linde MH","url":"https:\/\/www.industry-of-things.de"},"publisher":{"@type":"Organization","name":"Industry of Things","url":"https:\/\/www.industry-of-things.de","logo":{"@type":"ImageObject","height":"60px","width":"600px","url":"https:\/\/www.industry-of-things.de\/applications\/52\/img\/amp-logo.png"}},"isAccessibleForFree":"False","image":[{"source":"Linde \/ W. Lux","comment":"Mit dem C-Matic HP von Linde MH nebst Cloudplattorm Anyfleet wird der Warenumschlag smart und autonom. Der Roboter navigiere frei im Raum und weiche etwa Hindernissen aus. Die ersten Pilotprojekte sind laut Linde schon erfolgreich am Laufen. Flach konzipiert, kommt er leicht unter Palette und Trolley. Es mache ihm auch nichts aus, wenn die Last mal nicht exakt rechtwinklig zu ihm stehe.","folder":"\/d5\/a1\/d5a1ce8244b4bd19fafed2e513b11eaf\/","folderprefix":"\/wcms","filename":"0107006500","ext":"jpeg","server":"p7i.vogel.de","width":1000,"height":333,"license":{"license":null,"title":null,"photographer":null,"url":null,"version":null,"classname":"Infinity\\Models\\Entities\\Images\\License"},"source_prefix":"Bild: ","network_id":2,"application_id":52,"_id":"d5a1ce8244b4bd19fafed2e513b11eaf","category":"articleimage","application_ids":["52"],"version":1,"censhareid":"48579758","id":"d5a1ce8244b4bd19fafed2e513b11eaf","classname":"Infinity\\Models\\Entities\\Images\\Image","title":"0107006500","entity":null,"_creauser":"5e56308751141","_creadate":"2022-09-14T07:58:12+00:00","_modiuser":"5e56308751141","_modidate":"2022-09-14T07:58:12+00:00"}]},
{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":"https:\/\/www.industry-of-things.de","name":"Startseite"},{"@type":"ListItem","position":2,"item":"https:\/\/www.industry-of-things.de\/praxis\/","name":"Praxis"},{"@type":"ListItem","position":3,"item":"https:\/\/www.industry-of-things.de\/smarter-linde-transportroboter-navigiert-frei-im-lager-a-ef224c22a54cc4b1addc5a85752480a4\/","name":"Smarter Linde-Transportroboter navigiert frei im Lager"}]}
]
</script>
<script type="text/plain" data-cmp-vendor="c5035" class="cmplazyload" data-cmp-block="contentpass">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</script>
<script  defer="defer" src="https://www.mein-industrie-job.de//_em_daten/widget/js/jquery.evolver_widget.js?v=413adab6aed26d3464b581bc388b3d12196ef7e5"></script>
<script type="text/javascript" defer="defer" src="https://cdn2.vogel.de/js/vendors/lazysizes/lazysizes.min.js"></script>
<script type="text/javascript" defer="defer" src="https://cdn2.vogel.de/js/vendors/respiframe/jquery.responsiveiframe.js"></script>
<script type="text/javascript" defer="defer" src="https://cdn2.vogel.de/js/vendors/hoverintent/jquery.hoverintent.min.js"></script>
<script type="text/javascript" defer="defer" src="https://cdn2.vogel.de/js/menu.js?v=1.0"></script>
<script type="text/javascript" defer="defer" src="https://cdn2.vogel.de/js/custom.js?v=1.0"></script>
<script type="text/javascript" defer="defer" src="https://cdn2.vogel.de/js/vendors/lazysizes/plugins/print/ls.print.min.js"></script>
	<!--[if lt IE 9]>
	<script>document.createElement("video");
	document.createElement("header");
	document.createElement("section");
	document.createElement("article");
	document.createElement("footer");</script>
	<![endif]-->

	
    <script class="cmplazyload" data-cmp-block="contentpass" data-cmp-vendor="755"
            data-cmp-src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" type="text/plain"></script>

    <script type="text/plain" class="cmplazyload" data-cmp-vendor="755" data-cmp-block="contentpass">
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>

    
        <!-- This nees to be 'text/plain' otherwise banners wont work -->
	    <!-- GPT -->
	    <script type="text/plain" class="cmplazyload" data-cmp-vendor="755" data-cmp-block="contentpass">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</script>
                <script type="text/plain" class="cmplazyload" data-cmp-vendor="755" data-cmp-block="contentpass">
            function displaydfp() {
                try {
                    googletag.cmd.push(
                        function () {
                            let d = [];
                            window.googletag.pubads().getSlots().forEach(function(element){
                                if ($("#" + element.getSlotId().getDomId()).length === 0) {
                                    d.push(element.getSlotId().getDomId());
                                } else {
                                    googletag.display(element.getSlotId().getDomId());
                                }
                            });
                            console.debug("all Slots displayed");
                            console.debug({"not used Slots": d});
                        });
                } catch (e) {
                    console.debug(e);
                }
            }
                        if (document.readyState === 'loading') {
                document.addEventListener('DOMContentLoaded', displaydfp);
            } else {
                displaydfp();
            }
        </script>
    		<!-- BusinessAd -->
		<script>
			var Ads_BA_ADIDsite = "industry-of-things.de";
			var Ads_BA_ADIDsection = "praxis";//bzw. passende Rubrik
			var Ads_BA_keyword = "";
		</script>
		<script
				class="cmplazyload" data-cmp-vendor="755" type="text/plain" data-cmp-block="contentpass"
				src="about:blank"
				data-cmp-src="https://storage.googleapis.com/adlib/iot_adlib.js"></script>
        <style>
            #Ads_BA_CAD2::before, #Ads_BA_CAD::before {
                content:"Anzeige";
                text-align:center;
                margin-bottom:6px;
                font-size:10px;
                display:block;
            }
        </style>

    
		<!-- GTM Vars -->
	<script>
		var dataLayer = [
			{
				"environment": "production", // Umgebung
				"id": "52", // App-ID
				"logged_in": false, // User is logged in
				"accessToPaid": false, // Access paid
								"dimension1": "win:artikel:ef224c22a54cc4b1addc5a85752480a4 smarter-linde-transportroboter-navigiert-frei-im-lager", // Shortcut:Type:ID
				"dimension2": "praxis", // Custom Audience
								"dimension4": "ef224c22a54cc4b1addc5a85752480a4", // Content-ID
				"dimension7": "/smarter-linde-transportroboter-navigiert-frei-im-lager-a-ef224c22a54cc4b1addc5a85752480a4/", // URL
				"dimension11": "1012330,1054362", // Ad-Views Article
												"dimension13": "159189,2358,228654,271734,288107", // Ad-Views Companies
								
			}
		];
	</script>
</head>
<body data-infinity-id="default" data-infinity-type="layout">
    <!-- GTM Code -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T2M3PJQ"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- Automatisches Blockieren vom CMP vermeiden -->
    <script type="text/plain" class="cmplazyload" data-cmp-vendor="s905"  data-cmp-block="contentpass" >(function (w, d, s, l, i)
		{
			w[l] = w[l] || [];
			w[l].push({
				'gtm.start':
					new Date().getTime(), event: 'gtm.js'
			});
			var f = d.getElementsByTagName(s)[0],
				j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
			j.async = true;
			j.src =
				'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
			f.parentNode.insertBefore(j, f);
		})(window, document, 'script', 'dataLayer', 'GTM-T2M3PJQ');
	</script>
	<!-- GA Code: no config found -->

		<div id="advertisement_01" class="cmplazyload gpt inf-leaderboard" data-cmp-vendor="755"
         data-ad-id="advertisement_01" data-infinity-type="ad" data-infinity-id="v1/advertisement_01">
	</div>
    		<div id="advertisement_02" class="cmplazyload gpt " data-cmp-vendor="755"
         data-ad-id="advertisement_02" data-infinity-type="ad" data-infinity-id="v1/advertisement_02">
	</div>
	    	<div id="advertisement_03" class="cmplazyload gpt " data-cmp-vendor="755"
         data-ad-id="advertisement_03" data-infinity-type="ad" data-infinity-id="v1/advertisement_03">
	</div>
    		<div id="advertisement_11" class="cmplazyload gpt " data-cmp-vendor="755"
         data-ad-id="advertisement_11" data-infinity-type="ad" data-infinity-id="v1/advertisement_11">
	</div>
		<div id="advertisement_12" class="cmplazyload gpt " data-cmp-vendor="755"
         data-ad-id="advertisement_12" data-infinity-type="ad" data-infinity-id="v1/advertisement_12">
	</div>
<div class="inf-website">
	<div id="mainwrapper" class="inf-wrapper">
		<section class="inf-mainheader" data-hj-ignore-attributes>
	<div class="inf-mainheader__wrapper">
		<div class="inf-icon inf-icon--menu inf-mainheader__menu-icon"></div>
		
				<ul class="inf-servicenav">
    	<a class="inf-btn inf-btn--small inf-btn--info inf-servicenav__btn" title=""
	   href="" style="display: none"></a>
    			<li class="inf-servicenav__item ">
				<a class="inf-servicenav__link inf-flex inf-flex--a-center" title="Newsletter&#x20;&#x7C;&#x20;Industry&#x20;of&#x20;Things" href="&#x2F;newsletter&#x2F;anmeldungen&#x2F;" 				   id="menu-page_5fd0e0c07974c">

                    					<span class="inf-servicenav__item-name">
                    Newsletter                </span> </a>
			</li>
        			<li class="inf-servicenav__item ">
				<a class="inf-servicenav__link inf-flex inf-flex--a-center" title="Whitepaper" href="&#x2F;whitepaper&#x2F;" 				   id="menu-page_5cd1745ab3738">

                    					<span class="inf-servicenav__item-name">
                    Whitepaper                </span> </a>
			</li>
        			<li class="inf-servicenav__item ">
				<a class="inf-servicenav__link inf-flex inf-flex--a-center" title="Webinare" href="&#x2F;webinare&#x2F;" 				   id="menu-page_5cd1742383b8f">

                    					<span class="inf-servicenav__item-name">
                    Webinare                </span> </a>
			</li>
        			<li class="inf-servicenav__item ">
				<a class="inf-servicenav__link inf-flex inf-flex--a-center" title="Stellenmarkt" href="https&#x3A;&#x2F;&#x2F;www.mein-industrie-job.de&#x2F;" target="_blank" rel="noopener"				   id="menu-page_620e569a85802">

                    						<span class="inf-servicenav__notification-number">7</span>
                    					<span class="inf-servicenav__item-name">
                    Stellenmarkt                </span> </a>
			</li>
        </ul>
		<div class="inf-mobile-menu">
			<img alt="Mobile-Menu" title="Mobile Menu" class="inf-mobile-menu__dropdown-arrow" src="https://cdn2.vogel.de/img/arrow_dropdown.svg">

			<form action="/suche/"
			      method="get"
			      class="inf-mobile-search">
				<label> <input type="text" placeholder="Suchbegriff eingeben"
				               class="inf-form-input-text inf-mobile-search__input" name="k"> </label>
				<button type="submit" id="search_submit_header-mobile" class="inf-icon inf-icon--search inf-mobile-search__button">
				</button>
			</form>
			
						<div class="inf-mobile-menu__cta-btn-wrapper">
								<a class="inf-btn inf-btn--info inf-full-width" title=""
				   href="" style="display: none"></a>
			</div>
			
						<ul class="inf-mobile-menu__content inf-mobile-menu__content--servicenav">
				<li class="inf-mobile-menu__item					"
			    id="page_5fd0e0c07974c-mobile">
				
								<a title="Newsletter&#x20;&#x7C;&#x20;Industry&#x20;of&#x20;Things"
				   href="&#x2F;newsletter&#x2F;anmeldungen&#x2F;"
					                   class="inf-mobile-menu__link"
                   id="menu-page_5fd0e0c07974c-mobile">
					Newsletter				</a>
				
				
								
			</li>
					<li class="inf-mobile-menu__item					"
			    id="page_5cd1745ab3738-mobile">
				
								<a title="Whitepaper"
				   href="&#x2F;whitepaper&#x2F;"
					                   class="inf-mobile-menu__link"
                   id="menu-page_5cd1745ab3738-mobile">
					Whitepaper				</a>
				
				
								
			</li>
					<li class="inf-mobile-menu__item					"
			    id="page_5cd1742383b8f-mobile">
				
								<a title="Webinare"
				   href="&#x2F;webinare&#x2F;"
					                   class="inf-mobile-menu__link"
                   id="menu-page_5cd1742383b8f-mobile">
					Webinare				</a>
				
				
								
			</li>
					<li class="inf-mobile-menu__item					"
			    id="page_620e569a85802-mobile">
				
								<a title="Stellenmarkt"
				   href="https&#x3A;&#x2F;&#x2F;www.mein-industrie-job.de&#x2F;"
					target="_blank" rel="noopener"                   class="inf-mobile-menu__link"
                   id="menu-page_620e569a85802-mobile">
					Stellenmarkt				</a>
				
				
								
			</li>
		</ul>
			
			<ul class="inf-mobile-menu__content">
				<li class="inf-mobile-menu__item					"
			    id="home-mobile">
				
								<a title="Industry&#x20;of&#x20;Things"
				   href="&#x2F;"
					                   class="inf-mobile-menu__link"
                   id="menu-home-mobile">
									</a>
				
				
								
			</li>
					<li class="inf-mobile-menu__item					"
			    id="page_silver_52_page_6-mobile">
				
								<a title="IoT-Szene"
				   href="&#x2F;internet-of-things&#x2F;"
					                   class="inf-mobile-menu__link"
                   id="menu-page_silver_52_page_6-mobile">
					Internet Of Things				</a>
				
				
								
			</li>
					<li class="inf-mobile-menu__item					"
			    id="page_61700033e5f7c-mobile">
				
								<a title="Additive&#x20;Fertigung"
				   href="&#x2F;additive-fertigung&#x2F;"
					                   class="inf-mobile-menu__link"
                   id="menu-page_61700033e5f7c-mobile">
					Additive Fertigung				</a>
				
				
								
			</li>
					<li class="inf-mobile-menu__item inf-relative					"
			    id="page_silver_52_page_7-mobile">
				
								<a title="IoT-Specials"
				   href="&#x2F;industrie-40&#x2F;"
					                   class="inf-mobile-menu__link&#x20;inf-mobile-menu__link--with-subnav"
                   id="menu-page_silver_52_page_7-mobile">
					Industrie 4.0				</a>
				
				
													
										<a href="#" class="inf-subnav__icon inf-toggle inf-icon--arrow-dropdown"></a>
					
										<ul class="inf-mobile-subnav">
	
				<li class="inf-mobile-subnav__item" id="page_5d11e3bf67c18-mobile">
								<a id="menu-page_5d11e3bf67c18-mobile" title="Blockchain" class="inf-mobile-subnav__link" href="&#x2F;blockchain&#x2F;">Blockchain</a>			</li>
		
					<li class="inf-mobile-subnav__item" id="page_5d11e47077462-mobile">
								<a id="menu-page_5d11e47077462-mobile" title="Edge&#x20;&amp;&#x20;Cloud&#x20;Computing" class="inf-mobile-subnav__link" href="&#x2F;edge-cloud-computing&#x2F;">Edge &amp; Cloud Computing</a>			</li>
		
					<li class="inf-mobile-subnav__item" id="page_5d11e4bc2d2b1-mobile">
								<a id="menu-page_5d11e4bc2d2b1-mobile" title="Vernetzte&#x20;Prozesse" class="inf-mobile-subnav__link" href="&#x2F;vernetzte-prozesse&#x2F;">Vernetzte Prozesse</a>			</li>
		
					<li class="inf-mobile-subnav__item" id="page_silver_52_page_4-mobile">
								<a id="menu-page_silver_52_page_4-mobile" title="Security" class="inf-mobile-subnav__link" href="&#x2F;cybersecurity&#x2F;">Cybersecurity</a>			</li>
		
					<li class="inf-mobile-subnav__item" id="page_5d11e67000891-mobile">
								<a id="menu-page_5d11e67000891-mobile" title="IoT-Analytics" class="inf-mobile-subnav__link" href="&#x2F;big-data-analytics&#x2F;">Big Data Analytics</a>			</li>
		
					<li class="inf-mobile-subnav__item" id="page_6180fccca660d-mobile">
								<a id="menu-page_6180fccca660d-mobile" title="Virtual-&#x20;&amp;&#x20;Augmented&#x20;Reality" class="inf-mobile-subnav__link" href="&#x2F;virtual-augmented-reality&#x2F;">Virtual- &amp; Augmented Reality</a>			</li>
		
					<li class="inf-mobile-subnav__item" id="page_5d11e2c660f46-mobile">
								<a id="menu-page_5d11e2c660f46-mobile" title="K&#xFC;nstliche&#x20;Intelligenz" class="inf-mobile-subnav__link" href="&#x2F;ki-machine-learning&#x2F;">Künstliche Intelligenz</a>			</li>
		
					<li class="inf-mobile-subnav__item" id="page_5d11e6b5d43f7-mobile">
								<a id="menu-page_5d11e6b5d43f7-mobile" title="Sensorik&#x20;&amp;&#x20;Connectivity" class="inf-mobile-subnav__link" href="&#x2F;connectivity-sensorik&#x2F;">Sensorik &amp; Connectivity</a>			</li>
		
					<li class="inf-mobile-subnav__item" id="page_5d11e6fd8cf79-mobile">
								<a id="menu-page_5d11e6fd8cf79-mobile" title="Digitale&#x20;Transformation" class="inf-mobile-subnav__link" href="&#x2F;digitale-transformation&#x2F;">Digitale Transformation</a>			</li>
		
		
</ul>				
				
			</li>
					<li class="inf-mobile-menu__item					 inf-mobile-menu__item--active"
			    id="page_silver_52_page_2-mobile">
				
								<a title="IOT-Praxis"
				   href="&#x2F;praxis&#x2F;"
					                   class="inf-mobile-menu__link inf-mobile-menu__link--active"
                   id="menu-page_silver_52_page_2-mobile">
					Praxis				</a>
				
				
								
			</li>
					<li class="inf-mobile-menu__item					"
			    id="page_silver_52_page_8-mobile">
				
								<a title="IoT-Experten"
				   href="&#x2F;iot-experten&#x2F;"
					                   class="inf-mobile-menu__link"
                   id="menu-page_silver_52_page_8-mobile">
					Experten				</a>
				
				
								
			</li>
					<li class="inf-mobile-menu__item inf-relative					"
			    id="page_5cd17746524bc-mobile">
				
								<a title="Services"
				   href="&#x2F;services&#x2F;"
					                   class="inf-mobile-menu__link&#x20;inf-mobile-menu__link--with-subnav"
                   id="menu-page_5cd17746524bc-mobile">
					Services				</a>
				
				
													
										<a href="#" class="inf-subnav__icon inf-toggle inf-icon--arrow-dropdown"></a>
					
										<ul class="inf-mobile-subnav">
	
				<li class="inf-mobile-subnav__item" id="page_5cd172f18117c-mobile">
								<a id="menu-page_5cd172f18117c-mobile" title="Anbieter&#xFC;bersicht&#x20;auf&#x20;Industry&#x20;of&#x20;Things" class="inf-mobile-subnav__link" href="&#x2F;anbieter&#x2F;">Anbieter</a>			</li>
		
					<li class="inf-mobile-subnav__item" id="page_5cd177f79673a-mobile">
								<a id="menu-page_5cd177f79673a-mobile" title="Bilder" class="inf-mobile-subnav__link" href="&#x2F;bildergalerien&#x2F;">Bilder</a>			</li>
		
		
</ul>				
				
			</li>
		</ul>
		</div>

		<span class="inf-mobile-menu-mask"></span>
		<div class="inf-logo">
			<a class="inf-logo__link" href="/"> <img class="inf-logo__img-base" id="exit--header-logo" alt="Logo" src="https://cdn2.vogel.de/applications/52/img/logo.svg"> <img class="inf-logo__img-mini" alt="Logo" src="https://cdn2.vogel.de/applications/52/img/logo_mini.svg"> </a>
		</div>
		
				
		<ul class="inf-mainnav">
				<li class="inf-mainnav__item" id="home">
				
								<a title="Industry&#x20;of&#x20;Things"
				   href="&#x2F;"
					                   class="inf-mainnav__link"
                   id="menu-home">
									</a>
				
											</li>
					<li class="inf-mainnav__item inf-mainnav__item--with-flyout" id="page_silver_52_page_6">
				
								<a title="IoT-Szene"
				   href="&#x2F;internet-of-things&#x2F;"
					                   class="inf-mainnav__link"
                   id="menu-page_silver_52_page_6">
					Internet Of Things				</a>
				
													
										<div class="inf-subnav inf-flex inf-subnav--articles-only" style="display:none;">
						
																		
												<div class="inf-subnav__wrapper">
	<div class="inf-section-title inf-subnav__title">
        Aktuelle Beiträge aus <span>"Internet Of Things"</span>
	</div>
	<div class="inf-flex" data-infinity-type="partial" data-infinity-id="layout/partials/menu/head/items">
        				<div class="inf-teaser   inf-teaser--vertical"
				         data-content-id="5931453a0859881787f652db469cca40" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
                    						<figure class="inf-teaser__figure inf-teaser__figure--vertical">
							<a href="/minimalinvasive-messung-hilft-bei-der-effizienten-reinigung-von-lebensmittelsystemen-a-5931453a0859881787f652db469cca40/">
								<picture class="inf-imgwrapper inf-imgwrapper--169">
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/NSYIPWAKple5qI2qvE34fJbhyPU=/288x162/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/94/29/94290b4047d6e3d9333231df8d2d650a/0106679203.jpeg 288w, https://cdn1.vogel.de/bfUQwt-AuM9ndJiNVWJJ-HyGw2g=/576x324/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/94/29/94290b4047d6e3d9333231df8d2d650a/0106679203.jpeg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/hOOJ9OGUPGGplNnnxLnuh4PlzS4=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/94/29/94290b4047d6e3d9333231df8d2d650a/0106679203.jpeg 288w, https://cdn1.vogel.de/mSXa9gpritOcb2mHT9N2-OF8Gro=/576x324/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/94/29/94290b4047d6e3d9333231df8d2d650a/0106679203.jpeg 576w">
									<img data-src="https://cdn1.vogel.de/hOOJ9OGUPGGplNnnxLnuh4PlzS4=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/94/29/94290b4047d6e3d9333231df8d2d650a/0106679203.jpeg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-img lazyload"
									     alt="Ein faserbasierter Fluoreszenz-Sensor ermöglicht minimalinvasive Einblicke in geschlossene Behälter. (Bild: Fraunhofer IPM)"
									     title="Ein faserbasierter Fluoreszenz-Sensor ermöglicht minimalinvasive Einblicke in geschlossene Behälter. (Bild: Fraunhofer IPM)"
									/>
								</picture>
							</a>
						</figure>
                    					<header class="inf-teaser__header">
                        <!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

                        							<div class="inf-subhead-3 inf-text-hyphens inf-subnav__subhead">
                                                                    Sensorik                                							</div>
                        						<div class="inf-headline-3 inf-subnav__headline">
							<a href="/minimalinvasive-messung-hilft-bei-der-effizienten-reinigung-von-lebensmittelsystemen-a-5931453a0859881787f652db469cca40/">
                                Minimalinvasive Messung hilft bei der effizienten Reinigung von Lebensmittelsystemen							</a>
						</div>
					</header>
				</div>
                				<div class="inf-teaser   inf-teaser--vertical"
				         data-content-id="8bc9efb7aca64813c8711c698f111f9b" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
                    						<figure class="inf-teaser__figure inf-teaser__figure--vertical">
							<a href="/die-microservices-aera-hat-begonnen-a-8bc9efb7aca64813c8711c698f111f9b/">
								<picture class="inf-imgwrapper inf-imgwrapper--169">
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/9cugqR4O3J_VhAD3i45PeP0ViYs=/288x162/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/34/8e/348ed486112f98f74d79593d83e5a714/0106342237.jpeg 288w, https://cdn1.vogel.de/cIKTUUlfbbRY5kFhxr-9hReCVHI=/576x324/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/34/8e/348ed486112f98f74d79593d83e5a714/0106342237.jpeg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/MlEqdHFZE6cOJS-bEJr7l1SqtIw=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/34/8e/348ed486112f98f74d79593d83e5a714/0106342237.jpeg 288w, https://cdn1.vogel.de/LFPBsTO2EoddBvRBe6JaIobJza0=/576x324/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/34/8e/348ed486112f98f74d79593d83e5a714/0106342237.jpeg 576w">
									<img data-src="https://cdn1.vogel.de/MlEqdHFZE6cOJS-bEJr7l1SqtIw=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/34/8e/348ed486112f98f74d79593d83e5a714/0106342237.jpeg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-img lazyload"
									     alt="Man kann vor Gräben haltmachen, man kann sie aber auch überwinden, berichtet Solution Architect SAP &amp;amp; IoT Jürgen Hamm im Interview. (Bild: gemeinfrei/Netapp)"
									     title="Man kann vor Gräben haltmachen, man kann sie aber auch überwinden, berichtet Solution Architect SAP &amp;amp; IoT Jürgen Hamm im Interview. (Bild: gemeinfrei/Netapp)"
									/>
								</picture>
							</a>
						</figure>
                    					<header class="inf-teaser__header">
                        <!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

                        							<div class="inf-subhead-3 inf-text-hyphens inf-subnav__subhead">
                                                                    Interview Jürgen Hamm, Netapp                                							</div>
                        						<div class="inf-headline-3 inf-subnav__headline">
							<a href="/die-microservices-aera-hat-begonnen-a-8bc9efb7aca64813c8711c698f111f9b/">
                                „Die Microservices-Ära hat begonnen“							</a>
						</div>
					</header>
				</div>
                				<div class="inf-teaser   inf-teaser--vertical"
				         data-content-id="fb0b123c7e7e7bc039483889de40bee0" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
                    						<figure class="inf-teaser__figure inf-teaser__figure--vertical">
							<a href="/sensolus-und-deutsche-telekom-starten-kooperation-a-fb0b123c7e7e7bc039483889de40bee0/">
								<picture class="inf-imgwrapper inf-imgwrapper--169">
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/sScoafRasHIKrTr7pFLBnLx5Lmk=/288x162/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/7e/d9/7ed9608eff95f372a0a6e274b771c26c/0106768820.jpeg 288w, https://cdn1.vogel.de/oMMlMqSlbk5qpWvtyhi5i1dRKNM=/576x324/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/7e/d9/7ed9608eff95f372a0a6e274b771c26c/0106768820.jpeg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/FasmfW5-4F4dSzTMzJN2-sM5Duc=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/7e/d9/7ed9608eff95f372a0a6e274b771c26c/0106768820.jpeg 288w, https://cdn1.vogel.de/6RXoUomTncnjP7QGUIhiQgjUCb0=/576x324/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/7e/d9/7ed9608eff95f372a0a6e274b771c26c/0106768820.jpeg 576w">
									<img data-src="https://cdn1.vogel.de/FasmfW5-4F4dSzTMzJN2-sM5Duc=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/7e/d9/7ed9608eff95f372a0a6e274b771c26c/0106768820.jpeg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-img lazyload"
									     alt="Die IoT-Technologie bietet Unternehmen der Industrie-, Transport- und Logistikbranche für das Tracking und Management ihrer Assets neue Möglichkeiten, Effizienzgewinne zu erzielen und neue Geschäftsmodelle umzusetzen. Sensolus und die Deutsche Telekom wollen dies nun gemeinsam ermöglichen. (Bild: Yingyaipumi - stock.adobe.com)"
									     title="Die IoT-Technologie bietet Unternehmen der Industrie-, Transport- und Logistikbranche für das Tracking und Management ihrer Assets neue Möglichkeiten, Effizienzgewinne zu erzielen und neue Geschäftsmodelle umzusetzen. Sensolus und die Deutsche Telekom wollen dies nun gemeinsam ermöglichen. (Bild: Yingyaipumi - stock.adobe.com)"
									/>
								</picture>
							</a>
						</figure>
                    					<header class="inf-teaser__header">
                        <!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

                        							<div class="inf-subhead-3 inf-text-hyphens inf-subnav__subhead">
                                                                    IoT-Asset-Tracking                                							</div>
                        						<div class="inf-headline-3 inf-subnav__headline">
							<a href="/sensolus-und-deutsche-telekom-starten-kooperation-a-fb0b123c7e7e7bc039483889de40bee0/">
                                Sensolus und Deutsche Telekom starten Kooperation							</a>
						</div>
					</header>
				</div>
                				<div class="inf-teaser   inf-teaser--vertical"
				         data-content-id="870021d4cea9ad916288b95edae6d7c4" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
                    						<figure class="inf-teaser__figure inf-teaser__figure--vertical">
							<a href="/edge-computing-und-die-cloud-ergaenzen-sich-bei-rechenleistung-und-speicher-a-870021d4cea9ad916288b95edae6d7c4/">
								<picture class="inf-imgwrapper inf-imgwrapper--169">
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/peUXESqafgl8hIXzYsqgBvOkMrs=/288x162/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/97/01/97016587ffd86c7f90423d1c00fe0075/0106285215.jpeg 288w, https://cdn1.vogel.de/_E07VYiy3_3SuI3_xFeeSabf1P8=/576x324/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/97/01/97016587ffd86c7f90423d1c00fe0075/0106285215.jpeg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/jH6CPv2S8A4nIXmp_6fMLq1jnLk=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/97/01/97016587ffd86c7f90423d1c00fe0075/0106285215.jpeg 288w, https://cdn1.vogel.de/0NS3Wlb3XPypq20RCjCnvSIqUwY=/576x324/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/97/01/97016587ffd86c7f90423d1c00fe0075/0106285215.jpeg 576w">
									<img data-src="https://cdn1.vogel.de/jH6CPv2S8A4nIXmp_6fMLq1jnLk=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/97/01/97016587ffd86c7f90423d1c00fe0075/0106285215.jpeg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-img lazyload"
									     alt="Daten des IoT verarbeiten unter anderen Rechenzentren. Doch die Energiepreise steigen in der EU. Moderne Rechenzentren können dem entgegenwirken. (Bild: Beyond.pl)"
									     title="Daten des IoT verarbeiten unter anderen Rechenzentren. Doch die Energiepreise steigen in der EU. Moderne Rechenzentren können dem entgegenwirken. (Bild: Beyond.pl)"
									/>
								</picture>
							</a>
						</figure>
                    					<header class="inf-teaser__header">
                        <!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

                        							<div class="inf-subhead-3 inf-text-hyphens inf-subnav__subhead">
                                                                    Daten im Internet der Dinge                                							</div>
                        						<div class="inf-headline-3 inf-subnav__headline">
							<a href="/edge-computing-und-die-cloud-ergaenzen-sich-bei-rechenleistung-und-speicher-a-870021d4cea9ad916288b95edae6d7c4/">
                                „Edge Computing und die Cloud ergänzen sich bei Rechenleistung und Speicher“							</a>
						</div>
					</header>
				</div>
                	</div>
</div>
					</div>
				
							</li>
					<li class="inf-mainnav__item inf-mainnav__item--with-flyout" id="page_61700033e5f7c">
				
								<a title="Additive&#x20;Fertigung"
				   href="&#x2F;additive-fertigung&#x2F;"
					                   class="inf-mainnav__link"
                   id="menu-page_61700033e5f7c">
					Additive Fertigung				</a>
				
													
										<div class="inf-subnav inf-flex inf-subnav--articles-only" style="display:none;">
						
																		
												<div class="inf-subnav__wrapper">
	<div class="inf-section-title inf-subnav__title">
        Aktuelle Beiträge aus <span>"Additive Fertigung"</span>
	</div>
	<div class="inf-flex" data-infinity-type="partial" data-infinity-id="layout/partials/menu/head/items">
        				<div class="inf-teaser   inf-teaser--vertical"
				         data-content-id="5b187a7fca21cdadd6e06e324f97b8a7" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
                    						<figure class="inf-teaser__figure inf-teaser__figure--vertical">
							<a href="/ein-pulverbaukasten-erweitert-die-materialvielfalt-fuer-den-3d-druck-a-5b187a7fca21cdadd6e06e324f97b8a7/">
								<picture class="inf-imgwrapper inf-imgwrapper--169">
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/Ouz1WRlvWAOp1Fw8PWy-iNJPZLk=/288x162/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/d6/8a/d68a1a1cc6e2b9dc9887c72466d6606b/0106020052.jpeg 288w, https://cdn1.vogel.de/4YTMPCo_LehGjptEn8EYIg9CIQU=/576x324/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/d6/8a/d68a1a1cc6e2b9dc9887c72466d6606b/0106020052.jpeg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/Pk4UpX9-W8bhKBkIR0SvzAlEquQ=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/d6/8a/d68a1a1cc6e2b9dc9887c72466d6606b/0106020052.jpeg 288w, https://cdn1.vogel.de/2QmckHo-ddkaO8dnVLCkugYY-AE=/576x324/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/d6/8a/d68a1a1cc6e2b9dc9887c72466d6606b/0106020052.jpeg 576w">
									<img data-src="https://cdn1.vogel.de/Pk4UpX9-W8bhKBkIR0SvzAlEquQ=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/d6/8a/d68a1a1cc6e2b9dc9887c72466d6606b/0106020052.jpeg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-img lazyload"
									     alt="Das pulverbasierte Laserstrahlschmelzen, um metallische 3D-Druckteile herzustellen, hat sich bewährt. Doch die wenigen Werkstoffe, die dafür zur Verfügung stehen, können längst nicht alle Wunscheigenschaften der Industrie abdecken. Ein besonderer Pulverbaukasten ändert das nun. (Bild: F. Bastian)"
									     title="Das pulverbasierte Laserstrahlschmelzen, um metallische 3D-Druckteile herzustellen, hat sich bewährt. Doch die wenigen Werkstoffe, die dafür zur Verfügung stehen, können längst nicht alle Wunscheigenschaften der Industrie abdecken. Ein besonderer Pulverbaukasten ändert das nun. (Bild: F. Bastian)"
									/>
								</picture>
							</a>
						</figure>
                    					<header class="inf-teaser__header">
                        <!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

                        							<div class="inf-subhead-3 inf-text-hyphens inf-subnav__subhead">
                                                                    Materialforschung                                							</div>
                        						<div class="inf-headline-3 inf-subnav__headline">
							<a href="/ein-pulverbaukasten-erweitert-die-materialvielfalt-fuer-den-3d-druck-a-5b187a7fca21cdadd6e06e324f97b8a7/">
                                Ein Pulverbaukasten erweitert die Materialvielfalt für den 3D-Druck							</a>
						</div>
					</header>
				</div>
                				<div class="inf-teaser   inf-teaser--vertical"
				         data-content-id="be652409cf1cb527bd7716e057b87a82" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
                    						<figure class="inf-teaser__figure inf-teaser__figure--vertical">
							<a href="/blaues-sls-pulver-fuer-3d-drucker-garantiert-mehr-sicherheit-a-be652409cf1cb527bd7716e057b87a82/">
								<picture class="inf-imgwrapper inf-imgwrapper--169">
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/kOMcwI9e8TYhBRd_TMuza_PsNig=/288x162/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/02/e4/02e402cef82406ad3731b3c938a0463e/0106986086.jpeg 288w, https://cdn1.vogel.de/AT7CuyB9deYVRabfARTxL0RGtLg=/576x324/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/02/e4/02e402cef82406ad3731b3c938a0463e/0106986086.jpeg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/alyose0fe8n4v8fytu4mpLUT09U=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/02/e4/02e402cef82406ad3731b3c938a0463e/0106986086.jpeg 288w, https://cdn1.vogel.de/Ig6Fhiq_5i9sTQuPlC5AMdHGDj0=/576x324/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/02/e4/02e402cef82406ad3731b3c938a0463e/0106986086.jpeg 576w">
									<img data-src="https://cdn1.vogel.de/alyose0fe8n4v8fytu4mpLUT09U=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/02/e4/02e402cef82406ad3731b3c938a0463e/0106986086.jpeg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-img lazyload"
									     alt="Lebensmittelkonform, abriebfest, robust und schmiermittelfrei: das gewährleistet das neue Iglidur-6i-Blue-Pulver für den 3D-Druck. (Bild: Igus GmbH)"
									     title="Lebensmittelkonform, abriebfest, robust und schmiermittelfrei: das gewährleistet das neue Iglidur-6i-Blue-Pulver für den 3D-Druck. (Bild: Igus GmbH)"
									/>
								</picture>
							</a>
						</figure>
                    					<header class="inf-teaser__header">
                        <!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

                        							<div class="inf-subhead-3 inf-text-hyphens inf-subnav__subhead">
                                                                    Lebensmittelindustrie & AM                                							</div>
                        						<div class="inf-headline-3 inf-subnav__headline">
							<a href="/blaues-sls-pulver-fuer-3d-drucker-garantiert-mehr-sicherheit-a-be652409cf1cb527bd7716e057b87a82/">
                                Blaues SLS-Pulver für 3D-Drucker garantiert mehr Sicherheit							</a>
						</div>
					</header>
				</div>
                				<div class="inf-teaser   inf-teaser--vertical"
				         data-content-id="1dd61483aa42a2abd2e076aa7b047107" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
                    						<figure class="inf-teaser__figure inf-teaser__figure--vertical">
							<a href="/deutscher-3d-drucker-von-gefertec-an-us-amerikanischer-universitaet-a-1dd61483aa42a2abd2e076aa7b047107/">
								<picture class="inf-imgwrapper inf-imgwrapper--169">
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/A74tQO-4OEK3vP1LJ_Z-1zCn7O4=/288x162/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/76/8a/768a276bc9e621371f024833d359281d/0107000410.jpeg 288w, https://cdn1.vogel.de/ltDnLL9gXD072bTJMID_-z8i0ro=/576x324/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/76/8a/768a276bc9e621371f024833d359281d/0107000410.jpeg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/uT9-xtXEkQojbFFdcri9_PErygo=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/76/8a/768a276bc9e621371f024833d359281d/0107000410.jpeg 288w, https://cdn1.vogel.de/xG28V-lzHzY_vwm3dc4lPJiU7Tc=/576x324/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/76/8a/768a276bc9e621371f024833d359281d/0107000410.jpeg 576w">
									<img data-src="https://cdn1.vogel.de/uT9-xtXEkQojbFFdcri9_PErygo=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/76/8a/768a276bc9e621371f024833d359281d/0107000410.jpeg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-img lazyload"
									     alt="BU: Der riesige 3D-Drucker musste in mehreren Teilen mit einem Kran in das Labor der Pittsburgher Universität gebracht werden, wo er schließlich wieder zusammengebaut wurde. (Bild: University of Pittsburgh)"
									     title="BU: Der riesige 3D-Drucker musste in mehreren Teilen mit einem Kran in das Labor der Pittsburgher Universität gebracht werden, wo er schließlich wieder zusammengebaut wurde. (Bild: University of Pittsburgh)"
									/>
								</picture>
							</a>
						</figure>
                    					<header class="inf-teaser__header">
                        <!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

                        							<div class="inf-subhead-3 inf-text-hyphens inf-subnav__subhead">
                                                                    3D-Druck international                                							</div>
                        						<div class="inf-headline-3 inf-subnav__headline">
							<a href="/deutscher-3d-drucker-von-gefertec-an-us-amerikanischer-universitaet-a-1dd61483aa42a2abd2e076aa7b047107/">
                                Deutscher 3D-Drucker von Gefertec an US-amerikanischer Universität							</a>
						</div>
					</header>
				</div>
                				<div class="inf-teaser   inf-teaser--vertical"
				         data-content-id="53d71471ef95a92a86383c5557283881" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
                    						<figure class="inf-teaser__figure inf-teaser__figure--vertical">
							<a href="/i-factory-3d-bringt-3d-fliessbanddrucker-auf-den-markt-a-53d71471ef95a92a86383c5557283881/">
								<picture class="inf-imgwrapper inf-imgwrapper--169">
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/EEq72DkIo7dBfLpAVeCZ5Wll47g=/288x162/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/e1/79/e179df1c926257377792f6027a8fa499/0106993914.jpeg 288w, https://cdn1.vogel.de/todcw5TM3ayoJ2UjVm9dOoMDtiU=/576x324/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/e1/79/e179df1c926257377792f6027a8fa499/0106993914.jpeg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/_ciaCn1MPjb5cp1Nan4zuRWQcRE=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/e1/79/e179df1c926257377792f6027a8fa499/0106993914.jpeg 288w, https://cdn1.vogel.de/_0auHbPX6MgFJYi_0zH5zPIesWs=/576x324/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/e1/79/e179df1c926257377792f6027a8fa499/0106993914.jpeg 576w">
									<img data-src="https://cdn1.vogel.de/_ciaCn1MPjb5cp1Nan4zuRWQcRE=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/e1/79/e179df1c926257377792f6027a8fa499/0106993914.jpeg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-img lazyload"
									     alt="Der neue 3D-Fließbanddrucker One Pro gibt Unternehmen die Möglichkeit, große Bauteile schnell in Serie zu drucken. (Bild: I-Factory3D )"
									     title="Der neue 3D-Fließbanddrucker One Pro gibt Unternehmen die Möglichkeit, große Bauteile schnell in Serie zu drucken. (Bild: I-Factory3D )"
									/>
								</picture>
							</a>
						</figure>
                    					<header class="inf-teaser__header">
                        <!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

                        							<div class="inf-subhead-3 inf-text-hyphens inf-subnav__subhead">
                                                                    Globale Automatisierung                                							</div>
                        						<div class="inf-headline-3 inf-subnav__headline">
							<a href="/i-factory-3d-bringt-3d-fliessbanddrucker-auf-den-markt-a-53d71471ef95a92a86383c5557283881/">
                                I-Factory-3D bringt 3D-Fließbanddrucker auf den Markt							</a>
						</div>
					</header>
				</div>
                	</div>
</div>
					</div>
				
							</li>
					<li class="inf-mainnav__item inf-mainnav__item--with-flyout" id="page_silver_52_page_7">
				
								<a title="IoT-Specials"
				   href="&#x2F;industrie-40&#x2F;"
					                   class="inf-mainnav__link"
                   id="menu-page_silver_52_page_7">
					Industrie 4.0				</a>
				
													
										<div class="inf-subnav inf-flex" style="display:none;">
						
												<ul class="inf-subnav__list">
	
				<li class="inf-subnav__item" id="page_5d11e3bf67c18">
				
								<a id="menu-page_5d11e3bf67c18" title="Blockchain" class="inf-subnav__link" href="&#x2F;blockchain&#x2F;">Blockchain</a>				
											</li>
		
					<li class="inf-subnav__item" id="page_5d11e47077462">
				
								<a id="menu-page_5d11e47077462" title="Edge&#x20;&amp;&#x20;Cloud&#x20;Computing" class="inf-subnav__link" href="&#x2F;edge-cloud-computing&#x2F;">Edge &amp; Cloud Computing</a>				
											</li>
		
					<li class="inf-subnav__item" id="page_5d11e4bc2d2b1">
				
								<a id="menu-page_5d11e4bc2d2b1" title="Vernetzte&#x20;Prozesse" class="inf-subnav__link" href="&#x2F;vernetzte-prozesse&#x2F;">Vernetzte Prozesse</a>				
											</li>
		
					<li class="inf-subnav__item" id="page_silver_52_page_4">
				
								<a id="menu-page_silver_52_page_4" title="Security" class="inf-subnav__link" href="&#x2F;cybersecurity&#x2F;">Cybersecurity</a>				
											</li>
		
					<li class="inf-subnav__item" id="page_5d11e67000891">
				
								<a id="menu-page_5d11e67000891" title="IoT-Analytics" class="inf-subnav__link" href="&#x2F;big-data-analytics&#x2F;">Big Data Analytics</a>				
											</li>
		
					<li class="inf-subnav__item" id="page_6180fccca660d">
				
								<a id="menu-page_6180fccca660d" title="Virtual-&#x20;&amp;&#x20;Augmented&#x20;Reality" class="inf-subnav__link" href="&#x2F;virtual-augmented-reality&#x2F;">Virtual- &amp; Augmented Reality</a>				
											</li>
		
					<li class="inf-subnav__item" id="page_5d11e2c660f46">
				
								<a id="menu-page_5d11e2c660f46" title="K&#xFC;nstliche&#x20;Intelligenz" class="inf-subnav__link" href="&#x2F;ki-machine-learning&#x2F;">Künstliche Intelligenz</a>				
											</li>
		
					<li class="inf-subnav__item" id="page_5d11e6b5d43f7">
				
								<a id="menu-page_5d11e6b5d43f7" title="Sensorik&#x20;&amp;&#x20;Connectivity" class="inf-subnav__link" href="&#x2F;connectivity-sensorik&#x2F;">Sensorik &amp; Connectivity</a>				
											</li>
		
					<li class="inf-subnav__item" id="page_5d11e6fd8cf79">
				
								<a id="menu-page_5d11e6fd8cf79" title="Digitale&#x20;Transformation" class="inf-subnav__link" href="&#x2F;digitale-transformation&#x2F;">Digitale Transformation</a>				
											</li>
		
		
</ul>						
												<div class="inf-subnav__wrapper">
	<div class="inf-section-title inf-subnav__title">
        Aktuelle Beiträge aus <span>"Industrie 4.0"</span>
	</div>
	<div class="inf-flex" data-infinity-type="partial" data-infinity-id="layout/partials/menu/head/items">
        				<div class="inf-teaser  inf-teaser--subnav"
				         data-content-id="55c90bcc6cbee986aefb0c3eba3abd4e" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
                    						<figure class="inf-teaser__figure inf-teaser__figure--vertical">
							<a href="/europaeischer-gerichtshof-kippt-deutsche-vorratsdatenspeicherung-a-55c90bcc6cbee986aefb0c3eba3abd4e/">
								<picture class="inf-imgwrapper inf-imgwrapper--169">
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/-NHNmV1j7n183DW7Et0afKHL8_Q=/288x162/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/6f/62/6f6251a5a2bca1cca536b2699a4f2721/0107138202.jpeg 288w, https://cdn1.vogel.de/HHMVJKLUVqhMStJsuvuHfFnvE2w=/576x324/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/6f/62/6f6251a5a2bca1cca536b2699a4f2721/0107138202.jpeg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/wkcginA8DSy-uvWuMMcgZPXH-wI=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/6f/62/6f6251a5a2bca1cca536b2699a4f2721/0107138202.jpeg 288w, https://cdn1.vogel.de/cDvNIcOje_ZQ70AxwTVfafmIDJc=/576x324/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/6f/62/6f6251a5a2bca1cca536b2699a4f2721/0107138202.jpeg 576w">
									<img data-src="https://cdn1.vogel.de/wkcginA8DSy-uvWuMMcgZPXH-wI=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/6f/62/6f6251a5a2bca1cca536b2699a4f2721/0107138202.jpeg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-img lazyload"
									     alt="Neben Bitkom begrüßt auch der Branchenverband Eco das Urteil zur Vorratsdatenspeicherung. „Das EuGH-Urteil zur deutschen Vorratsdatenspeicherung ist ein wichtiger Etappensieg und unterstreicht, dass die Grundrechte auch im Netz eingehalten werden müssen“, sagt Vorstandsvorsitzender Oliver Süme. (Bild: N. Theiss - stock.adobe.com)"
									     title="Neben Bitkom begrüßt auch der Branchenverband Eco das Urteil zur Vorratsdatenspeicherung. „Das EuGH-Urteil zur deutschen Vorratsdatenspeicherung ist ein wichtiger Etappensieg und unterstreicht, dass die Grundrechte auch im Netz eingehalten werden müssen“, sagt Vorstandsvorsitzender Oliver Süme. (Bild: N. Theiss - stock.adobe.com)"
									/>
								</picture>
							</a>
						</figure>
                    					<header class="inf-teaser__header">
                        <!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

                        							<div class="inf-subhead-3 inf-text-hyphens inf-subnav__subhead">
                                                                    Urteil                                							</div>
                        						<div class="inf-headline-3 inf-subnav__headline">
							<a href="/europaeischer-gerichtshof-kippt-deutsche-vorratsdatenspeicherung-a-55c90bcc6cbee986aefb0c3eba3abd4e/">
                                Europäischer Gerichtshof kippt deutsche Vorratsdatenspeicherung							</a>
						</div>
					</header>
				</div>
                				<div class="inf-teaser  inf-teaser--subnav"
				         data-content-id="ef224c22a54cc4b1addc5a85752480a4" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
                    						<figure class="inf-teaser__figure inf-teaser__figure--vertical">
							<a href="/smarter-linde-transportroboter-navigiert-frei-im-lager-a-ef224c22a54cc4b1addc5a85752480a4/">
								<picture class="inf-imgwrapper inf-imgwrapper--169">
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/3jsdtvgmiE3QlrqTfuqZcbrE-Z4=/288x162/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/4b/0b/4b0b370f00d7bac14158c983db3b9b6e/0107003157.jpeg 288w, https://cdn1.vogel.de/Q9ip67ICDqnkegT6jh5kuFvTiwI=/576x324/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/4b/0b/4b0b370f00d7bac14158c983db3b9b6e/0107003157.jpeg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/hXUY-msgMHPGpg4MIMRvDtUd3ow=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/4b/0b/4b0b370f00d7bac14158c983db3b9b6e/0107003157.jpeg 288w, https://cdn1.vogel.de/aXZW02KbD3tIpGXAjCNrNYwbbs4=/576x324/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/4b/0b/4b0b370f00d7bac14158c983db3b9b6e/0107003157.jpeg 576w">
									<img data-src="https://cdn1.vogel.de/hXUY-msgMHPGpg4MIMRvDtUd3ow=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/4b/0b/4b0b370f00d7bac14158c983db3b9b6e/0107003157.jpeg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-img lazyload"
									     alt="Jetzt wird`s im Lager autonomer! Denn mit dem Linde-C-Matic-HP bringt Linde MH einen, wie es heißt, flexibel einsetzbaren, mobilen Transportroboter für anspruchsvolle Jobs. Er bewegt etwa Trolleys und Paletten sicher und schnell. (Bild: Linde / W. Lux)"
									     title="Jetzt wird`s im Lager autonomer! Denn mit dem Linde-C-Matic-HP bringt Linde MH einen, wie es heißt, flexibel einsetzbaren, mobilen Transportroboter für anspruchsvolle Jobs. Er bewegt etwa Trolleys und Paletten sicher und schnell. (Bild: Linde / W. Lux)"
									/>
								</picture>
							</a>
						</figure>
                    					<header class="inf-teaser__header">
                        <!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

                        							<div class="inf-subhead-3 inf-text-hyphens inf-subnav__subhead">
                                                                    Autonome Roboter                                							</div>
                        						<div class="inf-headline-3 inf-subnav__headline">
							<a href="/smarter-linde-transportroboter-navigiert-frei-im-lager-a-ef224c22a54cc4b1addc5a85752480a4/">
                                Smarter Linde-Transportroboter navigiert frei im Lager							</a>
						</div>
					</header>
				</div>
                				<div class="inf-teaser  inf-teaser--subnav"
				         data-content-id="3d4a1a178e54450259245742974a578f" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
                    						<figure class="inf-teaser__figure inf-teaser__figure--vertical">
							<a href="/wie-ein-nicht-autonomes-fahrzeug-das-autonome-parken-erlernt-a-3d4a1a178e54450259245742974a578f/">
								<picture class="inf-imgwrapper inf-imgwrapper--169">
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/B_FiCIjCNXETIj_aG_XgFy9MjjY=/288x162/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/51/95/5195a669b686f4a6ad365a8a81feba49/0106849489.jpeg 288w, https://cdn1.vogel.de/rGA9u0dUGuGK9-0mZBacZJW0JE4=/576x324/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/51/95/5195a669b686f4a6ad365a8a81feba49/0106849489.jpeg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/jvIbMO2T40HDg1mScbhioT3henA=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/51/95/5195a669b686f4a6ad365a8a81feba49/0106849489.jpeg 288w, https://cdn1.vogel.de/QBMxumVd15plNzcBdUOKZXikjR0=/576x324/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/51/95/5195a669b686f4a6ad365a8a81feba49/0106849489.jpeg 576w">
									<img data-src="https://cdn1.vogel.de/jvIbMO2T40HDg1mScbhioT3henA=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/51/95/5195a669b686f4a6ad365a8a81feba49/0106849489.jpeg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-img lazyload"
									     alt="Der Level 5 Control Tower kann Fahrzeuge mit Informationen aus einer holistischen Sicht versorgen.  (Bild: eyetronic - stock.adobe.com)"
									     title="Der Level 5 Control Tower kann Fahrzeuge mit Informationen aus einer holistischen Sicht versorgen.  (Bild: eyetronic - stock.adobe.com)"
									/>
								</picture>
							</a>
						</figure>
                    					<header class="inf-teaser__header">
                        <!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

                        							<div class="inf-subhead-3 inf-text-hyphens inf-subnav__subhead">
                                                                    KI                                							</div>
                        						<div class="inf-headline-3 inf-subnav__headline">
							<a href="/wie-ein-nicht-autonomes-fahrzeug-das-autonome-parken-erlernt-a-3d4a1a178e54450259245742974a578f/">
                                Wie ein nicht-autonomes Fahrzeug das autonome Parken erlernt							</a>
						</div>
					</header>
				</div>
                	</div>
</div>
					</div>
				
							</li>
					<li class="inf-mainnav__item inf-mainnav__item--active inf-mainnav__item--with-flyout" id="page_silver_52_page_2">
				
								<a title="IOT-Praxis"
				   href="&#x2F;praxis&#x2F;"
					                   class="inf-mainnav__link inf-mainnav__link--active"
                   id="menu-page_silver_52_page_2">
					Praxis				</a>
				
													
										<div class="inf-subnav inf-flex inf-subnav--articles-only" style="display:none;">
						
																		
												<div class="inf-subnav__wrapper">
	<div class="inf-section-title inf-subnav__title">
        Aktuelle Beiträge aus <span>"Praxis"</span>
	</div>
	<div class="inf-flex" data-infinity-type="partial" data-infinity-id="layout/partials/menu/head/items">
        				<div class="inf-teaser   inf-teaser--vertical"
				         data-content-id="55c90bcc6cbee986aefb0c3eba3abd4e" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
                    						<figure class="inf-teaser__figure inf-teaser__figure--vertical">
							<a href="/europaeischer-gerichtshof-kippt-deutsche-vorratsdatenspeicherung-a-55c90bcc6cbee986aefb0c3eba3abd4e/">
								<picture class="inf-imgwrapper inf-imgwrapper--169">
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/-NHNmV1j7n183DW7Et0afKHL8_Q=/288x162/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/6f/62/6f6251a5a2bca1cca536b2699a4f2721/0107138202.jpeg 288w, https://cdn1.vogel.de/HHMVJKLUVqhMStJsuvuHfFnvE2w=/576x324/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/6f/62/6f6251a5a2bca1cca536b2699a4f2721/0107138202.jpeg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/wkcginA8DSy-uvWuMMcgZPXH-wI=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/6f/62/6f6251a5a2bca1cca536b2699a4f2721/0107138202.jpeg 288w, https://cdn1.vogel.de/cDvNIcOje_ZQ70AxwTVfafmIDJc=/576x324/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/6f/62/6f6251a5a2bca1cca536b2699a4f2721/0107138202.jpeg 576w">
									<img data-src="https://cdn1.vogel.de/wkcginA8DSy-uvWuMMcgZPXH-wI=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/6f/62/6f6251a5a2bca1cca536b2699a4f2721/0107138202.jpeg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-img lazyload"
									     alt="Neben Bitkom begrüßt auch der Branchenverband Eco das Urteil zur Vorratsdatenspeicherung. „Das EuGH-Urteil zur deutschen Vorratsdatenspeicherung ist ein wichtiger Etappensieg und unterstreicht, dass die Grundrechte auch im Netz eingehalten werden müssen“, sagt Vorstandsvorsitzender Oliver Süme. (Bild: N. Theiss - stock.adobe.com)"
									     title="Neben Bitkom begrüßt auch der Branchenverband Eco das Urteil zur Vorratsdatenspeicherung. „Das EuGH-Urteil zur deutschen Vorratsdatenspeicherung ist ein wichtiger Etappensieg und unterstreicht, dass die Grundrechte auch im Netz eingehalten werden müssen“, sagt Vorstandsvorsitzender Oliver Süme. (Bild: N. Theiss - stock.adobe.com)"
									/>
								</picture>
							</a>
						</figure>
                    					<header class="inf-teaser__header">
                        <!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

                        							<div class="inf-subhead-3 inf-text-hyphens inf-subnav__subhead">
                                                                    Urteil                                							</div>
                        						<div class="inf-headline-3 inf-subnav__headline">
							<a href="/europaeischer-gerichtshof-kippt-deutsche-vorratsdatenspeicherung-a-55c90bcc6cbee986aefb0c3eba3abd4e/">
                                Europäischer Gerichtshof kippt deutsche Vorratsdatenspeicherung							</a>
						</div>
					</header>
				</div>
                				<div class="inf-teaser   inf-teaser--vertical"
				         data-content-id="ef224c22a54cc4b1addc5a85752480a4" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
                    						<figure class="inf-teaser__figure inf-teaser__figure--vertical">
							<a href="/smarter-linde-transportroboter-navigiert-frei-im-lager-a-ef224c22a54cc4b1addc5a85752480a4/">
								<picture class="inf-imgwrapper inf-imgwrapper--169">
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/3jsdtvgmiE3QlrqTfuqZcbrE-Z4=/288x162/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/4b/0b/4b0b370f00d7bac14158c983db3b9b6e/0107003157.jpeg 288w, https://cdn1.vogel.de/Q9ip67ICDqnkegT6jh5kuFvTiwI=/576x324/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/4b/0b/4b0b370f00d7bac14158c983db3b9b6e/0107003157.jpeg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/hXUY-msgMHPGpg4MIMRvDtUd3ow=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/4b/0b/4b0b370f00d7bac14158c983db3b9b6e/0107003157.jpeg 288w, https://cdn1.vogel.de/aXZW02KbD3tIpGXAjCNrNYwbbs4=/576x324/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/4b/0b/4b0b370f00d7bac14158c983db3b9b6e/0107003157.jpeg 576w">
									<img data-src="https://cdn1.vogel.de/hXUY-msgMHPGpg4MIMRvDtUd3ow=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/4b/0b/4b0b370f00d7bac14158c983db3b9b6e/0107003157.jpeg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-img lazyload"
									     alt="Jetzt wird`s im Lager autonomer! Denn mit dem Linde-C-Matic-HP bringt Linde MH einen, wie es heißt, flexibel einsetzbaren, mobilen Transportroboter für anspruchsvolle Jobs. Er bewegt etwa Trolleys und Paletten sicher und schnell. (Bild: Linde / W. Lux)"
									     title="Jetzt wird`s im Lager autonomer! Denn mit dem Linde-C-Matic-HP bringt Linde MH einen, wie es heißt, flexibel einsetzbaren, mobilen Transportroboter für anspruchsvolle Jobs. Er bewegt etwa Trolleys und Paletten sicher und schnell. (Bild: Linde / W. Lux)"
									/>
								</picture>
							</a>
						</figure>
                    					<header class="inf-teaser__header">
                        <!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

                        							<div class="inf-subhead-3 inf-text-hyphens inf-subnav__subhead">
                                                                    Autonome Roboter                                							</div>
                        						<div class="inf-headline-3 inf-subnav__headline">
							<a href="/smarter-linde-transportroboter-navigiert-frei-im-lager-a-ef224c22a54cc4b1addc5a85752480a4/">
                                Smarter Linde-Transportroboter navigiert frei im Lager							</a>
						</div>
					</header>
				</div>
                				<div class="inf-teaser   inf-teaser--vertical"
				         data-content-id="5931453a0859881787f652db469cca40" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
                    						<figure class="inf-teaser__figure inf-teaser__figure--vertical">
							<a href="/minimalinvasive-messung-hilft-bei-der-effizienten-reinigung-von-lebensmittelsystemen-a-5931453a0859881787f652db469cca40/">
								<picture class="inf-imgwrapper inf-imgwrapper--169">
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/NSYIPWAKple5qI2qvE34fJbhyPU=/288x162/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/94/29/94290b4047d6e3d9333231df8d2d650a/0106679203.jpeg 288w, https://cdn1.vogel.de/bfUQwt-AuM9ndJiNVWJJ-HyGw2g=/576x324/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/94/29/94290b4047d6e3d9333231df8d2d650a/0106679203.jpeg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/hOOJ9OGUPGGplNnnxLnuh4PlzS4=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/94/29/94290b4047d6e3d9333231df8d2d650a/0106679203.jpeg 288w, https://cdn1.vogel.de/mSXa9gpritOcb2mHT9N2-OF8Gro=/576x324/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/94/29/94290b4047d6e3d9333231df8d2d650a/0106679203.jpeg 576w">
									<img data-src="https://cdn1.vogel.de/hOOJ9OGUPGGplNnnxLnuh4PlzS4=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/94/29/94290b4047d6e3d9333231df8d2d650a/0106679203.jpeg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-img lazyload"
									     alt="Ein faserbasierter Fluoreszenz-Sensor ermöglicht minimalinvasive Einblicke in geschlossene Behälter. (Bild: Fraunhofer IPM)"
									     title="Ein faserbasierter Fluoreszenz-Sensor ermöglicht minimalinvasive Einblicke in geschlossene Behälter. (Bild: Fraunhofer IPM)"
									/>
								</picture>
							</a>
						</figure>
                    					<header class="inf-teaser__header">
                        <!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

                        							<div class="inf-subhead-3 inf-text-hyphens inf-subnav__subhead">
                                                                    Sensorik                                							</div>
                        						<div class="inf-headline-3 inf-subnav__headline">
							<a href="/minimalinvasive-messung-hilft-bei-der-effizienten-reinigung-von-lebensmittelsystemen-a-5931453a0859881787f652db469cca40/">
                                Minimalinvasive Messung hilft bei der effizienten Reinigung von Lebensmittelsystemen							</a>
						</div>
					</header>
				</div>
                				<div class="inf-teaser   inf-teaser--vertical"
				         data-content-id="0a924b9ce183e5fe7fb5f3d441308ac1" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
                    						<figure class="inf-teaser__figure inf-teaser__figure--vertical">
							<a href="/weltweite-halbleiterumsaetze-sollen-2022-nur-noch-um-sieben-prozent-steigen-a-0a924b9ce183e5fe7fb5f3d441308ac1/">
								<picture class="inf-imgwrapper inf-imgwrapper--169">
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/5o4NV3T_iiRUhad1jDkzllij3e4=/288x162/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/3f/41/3f410f317985040fd5909b271272e749/0106795757.jpeg 288w, https://cdn1.vogel.de/A8j8ura7_mSC7ShhJzVSTCAR80I=/576x324/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/3f/41/3f410f317985040fd5909b271272e749/0106795757.jpeg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/-Su8NUa1eMAediavZZWF8stM0CU=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/3f/41/3f410f317985040fd5909b271272e749/0106795757.jpeg 288w, https://cdn1.vogel.de/6CmaC6YC9SgXIYVNKdAmUR33-Yw=/576x324/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/3f/41/3f410f317985040fd5909b271272e749/0106795757.jpeg 576w">
									<img data-src="https://cdn1.vogel.de/-Su8NUa1eMAediavZZWF8stM0CU=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/3f/41/3f410f317985040fd5909b271272e749/0106795757.jpeg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-img lazyload"
									     alt="Vor allem Halbleiterumsätze mit Smartphones und PC sollen künftig rapide sinken.  (Bild: gemeinfrei // pixabay)"
									     title="Vor allem Halbleiterumsätze mit Smartphones und PC sollen künftig rapide sinken.  (Bild: gemeinfrei // pixabay)"
									/>
								</picture>
							</a>
						</figure>
                    					<header class="inf-teaser__header">
                        <!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

                        							<div class="inf-subhead-3 inf-text-hyphens inf-subnav__subhead">
                                                                    Gartner-Prognose                                							</div>
                        						<div class="inf-headline-3 inf-subnav__headline">
							<a href="/weltweite-halbleiterumsaetze-sollen-2022-nur-noch-um-sieben-prozent-steigen-a-0a924b9ce183e5fe7fb5f3d441308ac1/">
                                Weltweite Halbleiterumsätze sollen 2022 nur noch um sieben Prozent steigen							</a>
						</div>
					</header>
				</div>
                	</div>
</div>
					</div>
				
							</li>
					<li class="inf-mainnav__item" id="page_silver_52_page_8">
				
								<a title="IoT-Experten"
				   href="&#x2F;iot-experten&#x2F;"
					                   class="inf-mainnav__link"
                   id="menu-page_silver_52_page_8">
					Experten				</a>
				
											</li>
					<li class="inf-mainnav__item inf-mainnav__item--with-flyout" id="page_5cd17746524bc">
				
								<a title="Services"
				   href="&#x2F;services&#x2F;"
					                   class="inf-mainnav__link"
                   id="menu-page_5cd17746524bc">
					Services				</a>
				
													
										<div class="inf-subnav inf-flex" style="display:none;">
						
												<ul class="inf-subnav__list">
	
				<li class="inf-subnav__item" id="page_5cd172f18117c">
				
								<a id="menu-page_5cd172f18117c" title="Anbieter&#xFC;bersicht&#x20;auf&#x20;Industry&#x20;of&#x20;Things" class="inf-subnav__link" href="&#x2F;anbieter&#x2F;">Anbieter</a>				
											</li>
		
					<li class="inf-subnav__item" id="page_5cd177f79673a">
				
								<a id="menu-page_5cd177f79673a" title="Bilder" class="inf-subnav__link" href="&#x2F;bildergalerien&#x2F;">Bilder</a>				
											</li>
		
		
</ul>						
												
					</div>
				
							</li>
			<li class="inf-mainnav__item inf-mainnav__item--with-flyout inf-mainnav__item--more" style="display:none">
		<span class="inf-mainnav__link">mehr...</span>
		<div class="inf-subnav inf-subnav--more">
			<ul class="inf-subnav__list inf-subnav__list--more" data-id="mainnav-more">
			</ul>
		</div>
	</li>
</ul>		<div class="inf-mainheader__top-menu-right inf-flex">
						<div class="inf-account-header">
	<a class="inf-account-header__login" id="menu__login"  href="/anmelden/">Login</a>
</div>

			<div class="inf-search-header">
				<div id="inf-searchinput" class="inf-icon inf-icon--search inf-search-header__icon"></div>
				<form action="/suche/" method="get" id="search_submit" class="inf-search-header__form">
					<div class="inf-search-header__wrapper">
						<input type="text" placeholder="Suchbegriff eingeben"
						       class="inf-text-small inf-font-w-light inf-search-header__input" id="search_input_header" name="k" ">
						<button type="submit"
						        class="inf-icon inf-icon--search inf-search-header__btn inf-focus-on">
						</button>
					</div>
				</form>
			</div>
		</div>
	</div>
</section>

		<div id="advertisement_04" class="cmplazyload gpt inf-billboard" data-cmp-vendor="755"
         data-ad-id="advertisement_04" data-infinity-type="ad" data-infinity-id="v1/advertisement_04">
	</div>
			
<main class="inf-main-detail inf-main-detail--article" data-infinity-type="composition" data-infinity-id="content/v1">

    		<script src="https://cdn.consentmanager.mgr.consensu.org/delivery/cookieblock.min.js" data-cmp-ab="1"></script>
		<script data-cmp-ab="1">
			window.cmp_block_inline = false;      //true = blocking of inline scripts
			window.cmp_block_unkown = true;      //true = blocking of unknown external scripts/iframes
			window.cmp_block_sync = true;        //true = blocking of synchronous scripts
			window.cmp_block_img = false;        //true = blocking of images
			window.cmp_block_samedomain = false; //true = blocking of scripts/iframes/images from the same domain
			window.cmp_block_ignoredomains = ["vogel.de", "jobs.elektronikpraxis.de", "vogel.adspirit.de"]; // list of domains that should not be blocked
		</script>
        <nav class="inf-breadcrumb inf-breadcrumb--article">
	<ol class="inf-breadcrumb__list">
					                <li class="inf-breadcrumb__item">
                    <a class="inf-breadcrumb__link"
                       href="/praxis/"
                    >Praxis</a>
                </li>
												<li class="inf-breadcrumb__item">
					<h1 class="inf-breadcrumb__h1">Smarter Linde-Transportroboter navigiert frei im Lager</h1>
				</li>
						</ol>
</nav>
        
<article data-infinity-type="row" data-content-id="ef224c22a54cc4b1addc5a85752480a4" data-infinity-id="content/detail/default/v2" id="article-detail" class="inf-article-detail">
    
        <h2 >
                    <span  class="inf-subhead-1 inf-block">Autonome Roboter</span>
                            <span  class="inf-headline-1 inf-block inf-no-margin">Smarter Linde-Transportroboter navigiert frei im Lager</span>
            </h2>

	    <div  class="inf-date-author">
		<span  class="inf-date">
			<time  datetime="2022-09-20T09:55:00+02:00">20.09.2022</time>
					</span>
		                                                Quelle: Pressemitteilung  von Linde MH                      	    </div>
    
        
        	
        <section class="inf-companies-rel" data-infinity-type="teaser" data-infinity-id="companies">
	<p class="inf-headline-3">
		Anbieter zum Thema	</p>
	<div class="inf-companies-rel__content">
							<div class="inf-companies-rel__company inf-flex" data-infinity-type="partial"
		     aria-label="Still GmbH">
			<a class="inf-companies-rel__company-name inf-text-mini inf-text-hyphens" href="/still-gmbh-c-159189/">
				Still GmbH			</a>
		</div>
								<div class="inf-companies-rel__company inf-flex" data-infinity-type="partial"
		     aria-label="Linde Material Handling GmbH">
			<a class="inf-companies-rel__company-name inf-text-mini inf-text-hyphens" href="/linde-material-handling-gmbh-c-2358/">
				Linde Material Handling GmbH			</a>
		</div>
								<div class="inf-companies-rel__company inf-flex" data-infinity-type="partial" data-infinity-id="company/related"
		     aria-label="NetModule AG">
			<a href="/netmodule-ag-c-228654/">
				<picture class="inf-companies-rel__imagewrapper">
					<img class="inf-companies-rel__logo lazyload"
					     alt="Logo.jpg (NetModule)"
					     title="Logo.jpg (NetModule)"
					     data-src="https://cdn1.vogel.de/IYCVX1VDGPVMW8SxQ291lBABQM4=/fit-in/88x88/filters:format(png):fill(fff,0)/p7i.vogel.de/companies/5e/4d/5e4d1371cff23/logo.jpg"
					     data-ratio="1"
					     src="https://cdn1.vogel.de/V-fQpBVA9oxteBMRLBeapVq_sDw=/88x88/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
					/>
				</picture>
				<span class="inf-companies-rel__company-name inf-companies-rel__company-name--tablet">
					NetModule AG				</span>
			</a>
		</div>
								<div class="inf-companies-rel__company inf-flex" data-infinity-type="partial" data-infinity-id="company/related"
		     aria-label="doubleSlash Net-Business GmbH">
			<a href="/doubleslash-net-business-gmbh-c-271734/">
				<picture class="inf-companies-rel__imagewrapper">
					<img class="inf-companies-rel__logo lazyload"
					     alt="doubleslash-logo (doubleSlash Net-Business GmbH)"
					     title="doubleslash-logo (doubleSlash Net-Business GmbH)"
					     data-src="https://cdn1.vogel.de/IPxLxHn81l7AJmAMerPkvUhWWms=/fit-in/88x88/filters:format(png):fill(fff,0)/p7i.vogel.de/companies/61/56/6156c70a8037b/doubleslash-logo.jpeg"
					     data-ratio="1"
					     src="https://cdn1.vogel.de/V-fQpBVA9oxteBMRLBeapVq_sDw=/88x88/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
					/>
				</picture>
				<span class="inf-companies-rel__company-name inf-companies-rel__company-name--tablet">
					doubleSlash Net-Business GmbH				</span>
			</a>
		</div>
								<div class="inf-companies-rel__company inf-flex" data-infinity-type="partial" data-infinity-id="company/related"
		     aria-label="TXOne networks">
			<a href="/txone-networks-c-288107/">
				<picture class="inf-companies-rel__imagewrapper">
					<img class="inf-companies-rel__logo lazyload"
					     alt="txone-logos-rgb-rgb (TXOne Networks)"
					     title="txone-logos-rgb-rgb (TXOne Networks)"
					     data-src="https://cdn1.vogel.de/-TEMvor3GAGmFxC_xxXwEe6JJYI=/fit-in/88x88/filters:format(png):fill(fff,0)/p7i.vogel.de/companies/60/a2/60a27b8f295c3/txone-logos-rgb-rgb.png"
					     data-ratio="1"
					     src="https://cdn1.vogel.de/V-fQpBVA9oxteBMRLBeapVq_sDw=/88x88/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
					/>
				</picture>
				<span class="inf-companies-rel__company-name inf-companies-rel__company-name--tablet">
					TXOne networks				</span>
			</a>
		</div>
						</div>
	</section>    
        <p class="inf-text--large">Mit dem autonomen mobilen Transportroboter C-Matic HP und der Cloudplattform Anyfleet bietet Linde Material Handling (MH) zwei wesentliche, neue Kernprodukte des Münchner Unternehmens Idealworks.</p><figure class="inf-inlineimage inf-inlineimage--w100"> 	<a class="inf-img-overlay-click" 	   href="javascript:void(0)" 	   data-infinity-image="https://cdn1.vogel.de/3K3GzVjaA4nadFKNT5iH0DRBUg0=/fit-in/1000x0/p7i.vogel.de/wcms/d5/a1/d5a1ce8244b4bd19fafed2e513b11eaf/0107006500.jpeg" 	   data-infinity-title="Mit dem C-Matic HP von Linde MH nebst Cloudplattorm Anyfleet wird der Warenumschlag smart und autonom. Der Roboter navigiere frei im Raum und weiche etwa Hindernissen aus. Die ersten Pilotprojekte sind laut Linde schon erfolgreich am Laufen. Flach konzipiert, kommt er leicht unter Palette und Trolley. Es mache ihm auch nichts aus, wenn die Last mal nicht exakt rechtwinklig zu ihm stehe." 	> 		<picture>             <img data-src="https://cdn1.vogel.de/6RXtxtN0E_-4Or2rZzmtH8Qvsc8=/fit-in/800x0/p7i.vogel.de/wcms/d5/a1/d5a1ce8244b4bd19fafed2e513b11eaf/0107006500.jpeg"                  data-size="auto"                  src="https://cdn1.vogel.de/6RXtxtN0E_-4Or2rZzmtH8Qvsc8=/fit-in/800x0/p7i.vogel.de/wcms/d5/a1/d5a1ce8244b4bd19fafed2e513b11eaf/0107006500.jpeg"                  title="Mit dem C-Matic HP von Linde MH nebst Cloudplattorm Anyfleet wird der Warenumschlag smart und autonom. Der Roboter navigiere frei im Raum und weiche etwa Hindernissen aus. Die ersten Pilotprojekte sind laut Linde schon erfolgreich am Laufen. Flach konzipiert, kommt er leicht unter Palette und Trolley. Es mache ihm auch nichts aus, wenn die Last mal nicht exakt rechtwinklig zu ihm stehe."                  alt="Mit dem C-Matic HP von Linde MH nebst Cloudplattorm Anyfleet wird der Warenumschlag smart und autonom. Der Roboter navigiere frei im Raum und weiche etwa Hindernissen aus. Die ersten Pilotprojekte sind laut Linde schon erfolgreich am Laufen. Flach konzipiert, kommt er leicht unter Palette und Trolley. Es mache ihm auch nichts aus, wenn die Last mal nicht exakt rechtwinklig zu ihm stehe."                  class="inf-img inf-inlineimage__img"             /> 		</picture> 	</a> 	<figcaption class="inf-figcaption">         Mit dem C-Matic HP von Linde MH nebst Cloudplattorm Anyfleet wird der Warenumschlag smart und autonom. Der Roboter navigiere frei im Raum und weiche etwa Hindernissen aus. Die ersten Pilotprojekte sind laut Linde schon erfolgreich am Laufen. Flach konzipiert, kommt er leicht unter Palette und Trolley. Es mache ihm auch nichts aus, wenn die Last mal nicht exakt rechtwinklig zu ihm stehe.		<div class="inf-figcaption__pic-source"> 			(Bild:  Linde / W. Lux) 		</div> 	</figcaption> </figure><!--head--> <p class="inf-text--medium-sec">Die Welt der Intralogistik werde vielfältiger. Deshalb würden automatisierte Systeme, die den Unternehmen dabei helfen sollen, ihren innerbetrieblichen Warenfluss noch effizienter zu gestalten, immer wichtiger. Gemeint sind Einsatzszenarien, bei denen nicht nur einzelne, sondern vernetzte Transportaufgaben von automatisierten oder autonomen Fahrzeugen erledigt werden, wie Linde MH präzisiert. Für diese anspruchsvollen Forderungen brauche es also Fahrzeuge, die selbstständig und in Echtzeit, sowie im Zusammenspiel mit anderen Fahrzeugen und Personen, schnell und sicher agieren können. Das „intelligente“ Unterfahrmodul des autonomen mobilen Roboters (AMR) Linde-C-Matic-HP (HP steht für High Performance) navigiert deshalb frei im Raum, weicht Hindernissen aktiv aus, kommuniziert über das Internet und kann deshalb an unterschiedlichsten Stellen im Lager eingesetzt werden, wie Linde MH erklärt. Das Unternehmen arbeitet dabei eng mit seinem Partner Idealworks zusammen, einem Spezialisten für Transportroboter und Automatisierungmöglichkeiten.</p>	<div id="advertisement_06" class="cmplazyload gpt inf-ad--article-left" data-cmp-vendor="755"          data-ad-id="advertisement_06" data-infinity-type="ad" data-infinity-id="v1/advertisement_06"> 	</div> <h3 class="inf-xheading">Mit Scanner, Karte und Kamera sicher durchs Lager</h3><p class="inf-text--medium-sec">Mit dem C-Matic HP biete Linde MH folglich einen autonomen sowie mobilen Transportroboter an, der Fahraufträge auf unterschiedliche Weise empfangen kann. Auch ist er fähig, temporären wie permanenten Hindernissen geschickt auszuweichen, wie Linde betont, wodurch er für den gemischten Betrieb mit manuellen Flurförderzeugen ideal ist. Interessant sei der autonome Roboter für jene, die ihre Transportlogistik konsequent automatisieren wollten und auf moderne Systeme dafür setzen, wie beispielsweise allgemein die Industrie oder speziell der Getränkesektor.</p><p class="inf-text--medium-sec">Der Linde-C-Matich-HP kann eine Tonne tragen, seine maximale Geschwindigkeit liegt bei 2,2 Metern pro Sekunde. Mit nur 222 Millimetern Höhe seien die AMF außerdem sehr flach konzipiert, was das Unterfahren und Aufnehmen von Paletten oder Transportgestellen mit Rädern erleichtern soll. Die Navigation erfolgt auf Basis der sogenannten „SLAM“-Technologie. Das heißt, dass vorab eine Karte des Lagers und der Umgebung eingespielt wird. Am Fahrzeug installiert sind Kamera und Scanner, die die Umgebung dann wahrnehmen, heißt es weiter. Zusätzliche Marker, Magnete oder QR-Codes brauche es nicht. </p><p class="inf-text--medium-sec">Eine besondere Herausforderung im Mischbetrieb stellten andere Fahrzeuge, Objekte und Personen dar. Plötzlich auftauchende Hindernisse können zu Unterbrechungen im Materialfluss führen, die sich aufsummieren und für spürbare Verzögerungen in den folgenden Prozessen sorgen. Das könne das System mit dieser Ausrüstung vermeiden. Der Safety Scanner errechne nämlich die beste Alternativroute, wenn ein Hindernis erkannt wurde. Ein weiterer Bestandteil des Systems ist außer dem Fahrzeug und den Trolleys außerdem eine passende Ladestation.</p>	<div id="advertisement_fluid" class="cmplazyload gpt inf-ad--article-right" data-cmp-vendor="755"          data-ad-id="advertisement_fluid" data-infinity-type="ad" data-infinity-id="v1/advertisement_fluid"> 	</div> 	<div id="advertisement_09" class="cmplazyload gpt inf-ad--article-right" data-cmp-vendor="755"          data-ad-id="advertisement_09" data-infinity-type="ad" data-infinity-id="v1/advertisement_09"> 	</div> <p class="inf-text--medium-sec"><inf-image id="48579763"/></p><h3 class="inf-xheading">Cloudbasierte Steuerung erleichtert Inbetriebnahme</h3><p class="inf-text--medium-sec">Eine weitere deutliche Verbesserung der Workflows wird durch die flexible Lastaufnahme erreicht. Damit kann der Transportroboter auch Lasten aufnehmen, die nicht exakt im rechten Winkel zur Fahrbahn stehen, weil sie etwa leicht verschoben sind, wie Linde dazu erklärt. In diesem Fall richte sich der C-Matic HP entsprechend aus, bevor er unter den Warenträger fahre. </p><p class="inf-text--medium-sec">Für eine schnelle und günstige Implementierung der Geräte sorge schließlich die schon anfangs erwähnte, cloudbasierte Steuerungssoftware Anyfleet. Denn mittels Dialogen und grafischem Editor können durch sie sowohl die Fahrzeuge eingerichtet als auch Zonen und Verhaltensregeln festgelegt werden. Aufwendige Programmierungen sind laut Hersteller nicht zu befürchten, was sowohl die Ersteinrichtung als auch spätere Änderungen deutlich vereinfacht. Die Cloudplattform unterstützt außerdem den Schnittstellenstandard VDA 5050, wodurch sich der Linde-C-Matic-HP leicht mit anderen Fahrzeugen kombinieren lässt.</p>
		    
    	
    		<p class="inf-text-small">(ID:48579762)</p>
    </article>
            	<section data-infinity-type="form" data-infinity-id="newsletter/v4" class="inf-box-article-nl inf-marginbottom-big">
		<div class="inf-box inf-box--no-border inf-box-article-nl__content-wrapper inf-no-margin" >
			<form method="POST" name="inf-box__form_newsletter" id="inf-box__form_newsletter">			<input type="hidden" name="inxmaillistid" id="inxmaillistid" value="IOT&#x20;Weekly">			<input type="hidden" name="consent" id="consent" class="inf-form-checkbox-radio" value="1">	


			<div  data-newsletter-response="">
                <h3 data-newsletter-h3 class="inf-headline-2 inf-font-w-medium inf-text-center inf-margintop-mini inf-marginbottom-micro">Jetzt Newsletter abonnieren</h3>
                <h4 data-newsletter-h4 class="inf-headline-4 inf-text-center inf-margintop-tiny inf-marginbottom-medium">Verpassen Sie nicht unsere besten Inhalte</h4>

                <input type="text" id="nlPassword" name="nlPassword"  style="opacity:0;height: 0; position: absolute;"  value="" />


                    <div class="inf-form-wrapper inf-full-width" >
                        <input type="email" name="email" required="required" class="inf-form-input-text&#x20;inf-full-width" id="email" autocomplete="on" value="">                        <label class="inf-text-medium inf-form-label" for="email">
                            Geschäftliche E-Mail                        </label>
                    </div>
                    <p class="inf-validation-hint inf-validation-hint--email inf-text-mini inf-box-article-nl__hint"
                        <span class="inf-icon inf-icon--information"></span>Bitte geben Sie eine gültige E-Mailadresse ein.                    </p>
                    <div class="inf-form-error-hint">
                                            </div>


                    <button id="newsletter__submit--cta" class="inf-btn inf-btn--focus inf-full-width inf-box-article-nl__btn"
                            type="submit" >
                        Abonnieren                    </button>


                <p class="inf-text-small inf-font-w-light inf-margintop-small"><span class='inf-font-w-regular'>Mit Klick auf „Newsletter abonnieren“</span> erkläre ich mich mit der Verarbeitung und Nutzung meiner Daten <span class='inf-font-w-regular'>gemäß Einwilligungserklärung (bitte aufklappen für Details)</span> einverstanden und akzeptiere die <a class="inf-text-link-subtle" href="/agb/" target="_blank">Nutzungsbedingungen</a>. Weitere Informationen finde ich in unserer <a class="inf-text-link-subtle" href="/datenschutz/" target="_blank">Datenschutzerklärung</a>.</p>

                <div class="inf-form-dropdown">
                    <span class="inf-text-small inf-color-grey-80">Aufklappen für Details zu Ihrer Einwilligung</span>
                </div>
			</div>


		</div>


		<div class="inf-form-rights inf-form-rights--nl inf-box-article-nl__content-wrapper" style="display:none;">
            <p>
    
</p>
<p>
    
</p>
<p>
    <b>Stand vom 15.04.2021</b>
</p>
<p>
    Es ist für uns eine Selbstverständlichkeit, dass wir verantwortungsvoll mit Ihren personenbezogenen Daten umgehen. Sofern wir personenbezogene Daten von Ihnen erheben, verarbeiten wir diese unter Beachtung der geltenden Datenschutzvorschriften. Detaillierte Informationen finden Sie in unserer <a href="/datenschutz">Datenschutzerklärung</a>.
</p>
<h3>
    <b>Einwilligung in die Verwendung von Daten zu Werbezwecken</b>
</h3>
<p>
    Ich bin damit einverstanden, dass die Vogel Communications Group GmbH &amp; Co. KG, Max-Planckstr. 7-9, 97082 Würzburg einschließlich aller mit ihr im Sinne der §§&nbsp;15 ff. AktG verbundenen Unternehmen (im weiteren: Vogel Communications Group) meine E-Mail-Adresse für die Zusendung von redaktionellen Newslettern nutzt. Auflistungen der jeweils zugehörigen Unternehmen können <a href="https://www.vogel.de/ueber-uns/unternehmensgruppe/">hier</a> abgerufen werden.
</p>
<p>
    Der Newsletterinhalt erstreckt sich dabei auf Produkte und Dienstleistungen aller zuvor genannten Unternehmen, darunter beispielsweise Fachzeitschriften und Fachbücher, Veranstaltungen und Messen sowie veranstaltungsbezogene Produkte und Dienstleistungen, Print- und Digital-Mediaangebote und Services wie weitere (redaktionelle) Newsletter, Gewinnspiele, Lead-Kampagnen, Marktforschung im Online- und Offline-Bereich, fachspezifische Webportale und E-Learning-Angebote. Wenn auch meine persönliche Telefonnummer erhoben wurde, darf diese für die Unterbreitung von Angeboten der vorgenannten Produkte und Dienstleistungen der vorgenannten Unternehmen und Marktforschung genutzt werden.
</p>
<p>
    Falls ich im Internet auf Portalen der Vogel Communications Group einschließlich deren mit ihr im Sinne der §§&nbsp;15 ff. AktG verbundenen Unternehmen geschützte Inhalte abrufe, muss ich mich mit weiteren Daten für den Zugang zu diesen Inhalten registrieren. Im Gegenzug für diesen gebührenlosen Zugang zu redaktionellen Inhalten dürfen meine Daten im Sinne dieser Einwilligung für die hier genannten Zwecke verwendet werden.
</p>
<p>
    <b>Recht auf Widerruf</b>
</p>
<p>
    Mir ist bewusst, dass ich diese Einwilligung jederzeit für die Zukunft widerrufen kann. Durch meinen Widerruf wird die Rechtmäßigkeit der aufgrund meiner Einwilligung bis zum Widerruf erfolgten Verarbeitung nicht berührt. Um meinen Widerruf zu erklären, kann ich als eine Möglichkeit das unter <a href="https://support.vogel.de">https://support.vogel.de</a> abrufbare Kontaktformular nutzen. Sofern ich einzelne von mir abonnierte Newsletter nicht mehr erhalten möchte, kann ich darüber hinaus auch den am Ende eines Newsletters eingebundenen Abmeldelink anklicken. Weitere Informationen zu meinem Widerrufsrecht und dessen Ausübung sowie zu den Folgen meines Widerrufs finde ich in der <a href="/datenschutz">Datenschutzerklärung</a>, Abschnitt <i>Redaktionelle Newsletter</i>.
</p>
<p>
    
</p>
<p>
    
</p>		</div>
		
		</form>
		<script>
			$(document).ready(function ()
			{
				try
				{
					$("#inf-box__form_newsletter").submit(function ()
					{

						$.ajax({
							type: "POST",
							url: "/newsletter/signup/",
							data: ($("#inf-box__form_newsletter").serialize()),
							dataType: "json",
							async: false,
							success: function (OBJ_msg)
							{
								$("[data-newsletter-h1]").remove();
								$("[data-newsletter-h3]").remove();
								$("[data-newsletter-response]").html(OBJ_msg.message);

							}
						});
						return false;
					});
				}
				catch (e)
				{
					if (window.console && window.console.log)
					{
						console.debug("Error in : " + e);
					}
				}
			});
		</script>

	</section>

        <nav class="inf-toolbar " data-infinity-type="teaser" data-infinity-id="toolbar">
        <a class="inf-icon inf-icon--facebook inf-toolbar__icon inf-toolbar__icon--facebook"
       href="https://www.industry-of-things.de/redirect/ef224c22a54cc4b1addc5a85752480a4/aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3NoYXJlci5waHA___dT1odHRwczovL3d3dy5pbmR1c3RyeS1vZi10aGluZ3MuZGU6NDQzL3NtYXJ0ZXItbGluZGUtdHJhbnNwb3J0cm9ib3Rlci1uYXZpZ2llcnQtZnJlaS1pbS1sYWdlci1hLWVmMjI0YzIyYTU0Y2M0YjFhZGRjNWE4NTc1MjQ4MGE0Lw/4a5808e211dab0492067c7ab564206c8951fb74a5eb6a362ea81f9e9/rd/301/"
       target="_blank" rel="noopener" aria-label="facebook">&nbsp;</a>
            <a class="inf-icon inf-icon--whatsapp inf-toolbar__icon inf-toolbar__icon--whatsapp
       href="https://www.industry-of-things.de/redirect/ef224c22a54cc4b1addc5a85752480a4/aHR0cHM6Ly9hcGkud2hhdHNhcHAuY29tL3NlbmQ___dGV4dD1odHRwczovL3d3dy5pbmR1c3RyeS1vZi10aGluZ3MuZGU6NDQzL3NtYXJ0ZXItbGluZGUtdHJhbnNwb3J0cm9ib3Rlci1uYXZpZ2llcnQtZnJlaS1pbS1sYWdlci1hLWVmMjI0YzIyYTU0Y2M0YjFhZGRjNWE4NTc1MjQ4MGE0Lw/3bb55d46b7ca6d00ea0c0345f8152de0a98b9145eeaa1a4ee1cce062/rd/301/"
       target="_blank" rel="noopener" aria-label="whatsapp"> </a>
            <a class="inf-icon inf-icon--twitter inf-toolbar__icon inf-toolbar__icon--twitter"
       href="https://www.industry-of-things.de/redirect/ef224c22a54cc4b1addc5a85752480a4/aHR0cHM6Ly90d2l0dGVyLmNvbS9pbnRlbnQvdHdlZXQ___dXJsPWh0dHBzOi8vd3d3LmluZHVzdHJ5LW9mLXRoaW5ncy5kZTo0NDMvc21hcnRlci1saW5kZS10cmFuc3BvcnRyb2JvdGVyLW5hdmlnaWVydC1mcmVpLWltLWxhZ2VyLWEtZWYyMjRjMjJhNTRjYzRiMWFkZGM1YTg1NzUyNDgwYTQvJnRleHQ9U21hcnRlciBMaW5kZS1UcmFuc3BvcnRyb2JvdGVyIG5hdmlnaWVydCBmcmVpIGltIExhZ2Vy/b16b2e21d1d9df114969a1fd5d214bc2ae8338673f7f510f19e7fa49/rd/301/"
       target="_blank" rel="noopener" aria-label="twitter">&nbsp;</a>
            <a class="inf-icon inf-icon--xing-outline inf-toolbar__icon inf-toolbar__icon--xing"
       href="https://www.industry-of-things.de/redirect/ef224c22a54cc4b1addc5a85752480a4/aHR0cHM6Ly93d3cueGluZy5jb20vc3BpL3NoYXJlcy9uZXc___dXJsPWh0dHBzOi8vd3d3LmluZHVzdHJ5LW9mLXRoaW5ncy5kZTo0NDMvc21hcnRlci1saW5kZS10cmFuc3BvcnRyb2JvdGVyLW5hdmlnaWVydC1mcmVpLWltLWxhZ2VyLWEtZWYyMjRjMjJhNTRjYzRiMWFkZGM1YTg1NzUyNDgwYTQv/fc6ce386c210b046283325d6019b32ff54da7c314581112c8c89d9cd/rd/301/"
       target="_blank" rel="noopener" aria-label="xing">&nbsp;</a>
            <a class="inf-icon inf-icon--linkedin inf-toolbar__icon inf-toolbar__icon--linkedin"
       href="https://www.industry-of-things.de/redirect/ef224c22a54cc4b1addc5a85752480a4/aHR0cHM6Ly93d3cubGlua2VkaW4uY29tL3NoYXJlQXJ0aWNsZT9taW5pPXRydWUmdXJsPWh0dHBzOi8vd3d3LmluZHVzdHJ5LW9mLXRoaW5ncy5kZTo0NDMvc21hcnRlci1saW5kZS10cmFuc3BvcnRyb2JvdGVyLW5hdmlnaWVydC1mcmVpLWltLWxhZ2VyLWEtZWYyMjRjMjJhNTRjYzRiMWFkZGM1YTg1NzUyNDgwYTQvJnRpdGxlPVNtYXJ0ZXIgTGluZGUtVHJhbnNwb3J0cm9ib3RlciBuYXZpZ2llcnQgZnJlaSBpbSBMYWdlciZzdW1tYXJ5PSZzb3VyY2U9/1b10686ad4fb4383eabc89a594f1b3cd2e40a74d247c2c97f3daab2d/rd/301/"
       target="_blank" rel="noopener" aria-label="linkedin">&nbsp;</a>
            <a class="inf-icon inf-icon--mail inf-toolbar__icon inf-toolbar__icon--mail" href="mailto:?subject=Industry%20of%20Things%20-%20Smarter%20Linde-Transportroboter%20navigiert%20frei%20im%20Lager&body=Smarter%20Linde-Transportroboter%20navigiert%20frei%20im%20Lager%0AMit%20dem%20autonomen%20mobilen%20Transportroboter%20C-Matic%20HP%20und%20der%20Cloudplattform%20Anyfleet%20bietet%20Linde%20Material%20Handling%20%28MH%29%20zwei%20wesentliche%2C%20neue%20Kernprodukte%20des%20M%C3%BCnchner%20Unternehmens%20Idealworks.%0A%0A-------------------------------------------------------------------------------------------%0ADen%20vollst%C3%A4ndigen%20Inhalt%20lesen%20Sie%20hier%3A%20https%3A%2F%2Fwww.industry-of-things.de%2Fsmarter-linde-transportroboter-navigiert-frei-im-lager-a-ef224c22a54cc4b1addc5a85752480a4%2F" rel="noopener" aria-label="mail">&nbsp;</a>
            <a class="inf-icon inf-icon--print inf-toolbar__icon inf-toolbar__icon--print" rel="noopener"
       aria-label="print" href="https://www.industry-of-things.de:443/smarter-linde-transportroboter-navigiert-frei-im-lager-a-ef224c22a54cc4b1addc5a85752480a4/?print"> </a>
        	    <a class="inf-icon inf-icon--download inf-toolbar__icon inf-toolbar__icon--download" rel="noopener"
	       aria-label="download" href="https://www.industry-of-things.de:443/smarter-linde-transportroboter-navigiert-frei-im-lager-a-ef224c22a54cc4b1addc5a85752480a4/pdf/"
           > </a>
    
</nav>

<script>
	document.addEventListener("DOMContentLoaded", () =>
	{

		// Nur mobile Endgeraete
		if (!(navigator.userAgent.match(/Android|iPhone/i) &&
			!navigator.userAgent.match(/iPod|iPad/i)))
		{
			const whatsapp = document.querySelector(".inf-icon--whatsapp");
			whatsapp.style.display = "none";
		}

	})
</script>    <div class="inf-flex inf-marginbottom-medium" data-infinity-type="row" data-infinity-id="v1">
	<section data-section-id="section_6329cdd4cb19d6.36763947"		class="inf-col-6 inf-phone-col-12 inf-section-wrapper__advertising"
		data-infinity-type="section" data-infinity-id="v19">
	<!-- data-infinity-type="section" data-infinity-id="inner/v1" -->
	<div id="advertisement_10" class="cmplazyload gpt inf-ad__listing" data-cmp-vendor="755"
         data-ad-id="advertisement_10" data-infinity-type="ad" data-infinity-id="v1/advertisement_10">
	</div>

</section><section data-section-id="section_6329cdd4cb1ad5.19271312"		class="inf-col-6 inf-phone-col-12 inf-section-wrapper__advertising"
		data-infinity-type="section" data-infinity-id="v19">
	<!-- data-infinity-type="section" data-infinity-id="inner/v1" -->
	<div id="advertisement_13" class="cmplazyload gpt inf-ad__listing" data-cmp-vendor="755"
         data-ad-id="advertisement_13" data-infinity-type="ad" data-infinity-id="v1/advertisement_13">
	</div>

</section><section data-section-id="section_6329cdd4cb1d18.01982127"		class="inf-col-6 inf-phone-col-12 inf-section-wrapper__advertising"
		data-infinity-type="section" data-infinity-id="v19">
	<!-- data-infinity-type="section" data-infinity-id="inner/v1" -->

</section><section data-section-id="section_6329cdd4cb1d65.82383819"		class="inf-col-6 inf-phone-col-12 inf-section-wrapper__advertising"
		data-infinity-type="section" data-infinity-id="v19">
	<!-- data-infinity-type="section" data-infinity-id="inner/v1" -->

</section></div>
        <section class="inf-col-12 inf-related-teaser" data-infinity-type="teaser" data-infinity-id="related-content-inline">
	<p class="inf-section-title">Weiterführende Inhalte</p>
	<div class="inf-flex">
					<article class="inf-teaser inf-teaser--with-overlay" data-content-id="1012330"
         data-infinity-type="partial" data-infinity-id="content/teaser/v4">
	<a href="/neue-analyse-software-wertet-leistung-von-transportrobotern-aus-a-1012330/?cflt=rel" class="inf-block">
					<figure class="inf-teaser__figure inf-teaser__figure--with-overlay">
				<picture class="inf-imgwrapper inf-imgwrapper--11 inf-imgwrapper--phone-only-169">
					<source media="(max-width: 654px)"
					        type="image/webp"
					        srcset="https://cdn1.vogel.de/1HsWDsnd8Q_T1CDFsSYkWBf34KE=/273x153/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
					        data-srcset="https://cdn1.vogel.de/xLabl0b4ZznlTLycYS0Y3TPiIME=/273x153/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1815400/1815403/original.jpg, https://cdn1.vogel.de/h22ke08tS75sSW4Mk9hhLUNyTrM=/546x306/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1815400/1815403/original.jpg 2x"
					        data-src="https://cdn1.vogel.de/xLabl0b4ZznlTLycYS0Y3TPiIME=/273x153/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1815400/1815403/original.jpg">
					<source media="(max-width: 654px)"
					        type="image/jpg"
					        srcset="https://cdn1.vogel.de/1HsWDsnd8Q_T1CDFsSYkWBf34KE=/273x153/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
					        data-srcset="https://cdn1.vogel.de/FwjUkaGjhQlH1FsZa1_KfKI9Hq0=/273x153/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1815400/1815403/original.jpg, https://cdn1.vogel.de/-Zlf0lyH57ouD2fSSzQp-T7quGU=/546x306/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1815400/1815403/original.jpg 2x"
					        data-src="https://cdn1.vogel.de/FwjUkaGjhQlH1FsZa1_KfKI9Hq0=/273x153/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1815400/1815403/original.jpg">
					<source type="image/webp"
					        srcset="https://cdn1.vogel.de/sEqGrbJEgzMhoORFrDRgXHk8XVU=/392x392/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
					        data-srcset="https://cdn1.vogel.de/lWLBb6-6CNxBaKQER2e0V5VHKGU=/392x392/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1815400/1815403/original.jpg, https://cdn1.vogel.de/RfpR2hfiIrBhZk2QOJY1EPuQxqY=/784x784/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1815400/1815403/original.jpg 2x"
					        data-src="https://cdn1.vogel.de/lWLBb6-6CNxBaKQER2e0V5VHKGU=/392x392/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1815400/1815403/original.jpg">
					<img class="inf-img lazyload"
					     alt="Die Software eignet sich besonders für die Integration und Abnahme eines Fahrerlosen Transportsystems in einer neuen Fertigungsumgebung (©chesky - stock.adobe.com)"
					     title="Die Software eignet sich besonders für die Integration und Abnahme eines Fahrerlosen Transportsystems in einer neuen Fertigungsumgebung (©chesky - stock.adobe.com)"
					     data-src="https://cdn1.vogel.de/gB6WlLGbA3Y-RT2F7YXky7V_pK8=/392x392/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1815400/1815403/original.jpg"
					     data-ratio="1"
					     data-mobile-ratio="1.77778"
					     src="https://cdn1.vogel.de/sEqGrbJEgzMhoORFrDRgXHk8XVU=/392x392/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"/>
					
					
				</picture>
			</figure>
				<div class="inf-mask inf-mask--half"></div>
		<header class="inf-teaser__header inf-teaser__header--overlay">
			<!-- data-infinity-type="partial" data-infinity-id="content/flag/v9" -->

			
							<p class="inf-subhead-2 inf-color-white inf-text-shadow">
										
																<span class="inf-teaser__span">Fahrerloses Transportsystem</span>
									</p>
			
			<p class="inf-headline-2 inf-color-white inf-text-shadow inf-no-margin">
				<span class="inf-teaser__span">Neue Analyse-Software wertet Leistung von Transportrobotern aus</span>
			</p>
		</header>
	</a>
</article>

					<article class="inf-teaser inf-teaser--with-overlay" data-content-id="1054362"
         data-infinity-type="partial" data-infinity-id="content/teaser/v4">
	<a href="/schwarm-autonomer-logistikroboter-wird-praxisreif-a-1054362/?cflt=rel" class="inf-block">
					<figure class="inf-teaser__figure inf-teaser__figure--with-overlay">
				<picture class="inf-imgwrapper inf-imgwrapper--11 inf-imgwrapper--phone-only-169">
					<source media="(max-width: 654px)"
					        type="image/webp"
					        srcset="https://cdn1.vogel.de/1HsWDsnd8Q_T1CDFsSYkWBf34KE=/273x153/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
					        data-srcset="https://cdn1.vogel.de/QeFPS0pHpyzdZdiGApr6351taMo=/273x153/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1872900/1872972/original.jpg, https://cdn1.vogel.de/7x6Nw3w0K35c0LUkWT_uD1mHT_E=/546x306/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1872900/1872972/original.jpg 2x"
					        data-src="https://cdn1.vogel.de/QeFPS0pHpyzdZdiGApr6351taMo=/273x153/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1872900/1872972/original.jpg">
					<source media="(max-width: 654px)"
					        type="image/jpg"
					        srcset="https://cdn1.vogel.de/1HsWDsnd8Q_T1CDFsSYkWBf34KE=/273x153/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
					        data-srcset="https://cdn1.vogel.de/WJqIzV1Hui8EkpUB9ObycDiWiac=/273x153/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1872900/1872972/original.jpg, https://cdn1.vogel.de/1YCe4y5-E14kG4Mh3fnsU_N_vTI=/546x306/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1872900/1872972/original.jpg 2x"
					        data-src="https://cdn1.vogel.de/WJqIzV1Hui8EkpUB9ObycDiWiac=/273x153/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1872900/1872972/original.jpg">
					<source type="image/webp"
					        srcset="https://cdn1.vogel.de/sEqGrbJEgzMhoORFrDRgXHk8XVU=/392x392/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
					        data-srcset="https://cdn1.vogel.de/ymoepXZc-v1NPF2MctxiS6knjrY=/392x392/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1872900/1872972/original.jpg, https://cdn1.vogel.de/jM9MOM5Yjl2LmpnS8ndbK-GtwUY=/784x784/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1872900/1872972/original.jpg 2x"
					        data-src="https://cdn1.vogel.de/ymoepXZc-v1NPF2MctxiS6knjrY=/392x392/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1872900/1872972/original.jpg">
					<img class="inf-img lazyload"
					     alt="Schwarmintelligenz für die Logistik. Der einzelne Loadrunner ist für Lasten bis 30 Kilogramm ausgelegt, die er allein transportieren und sortieren kann. Im KI-basierten Schwarm leistet das vom Fraunhofer-IML in Dortmund entwickelte Robotersystem noch mehr. Darauf setzt jetzt die Kion-Group. (Fraunhofer-IML)"
					     title="Schwarmintelligenz für die Logistik. Der einzelne Loadrunner ist für Lasten bis 30 Kilogramm ausgelegt, die er allein transportieren und sortieren kann. Im KI-basierten Schwarm leistet das vom Fraunhofer-IML in Dortmund entwickelte Robotersystem noch mehr. Darauf setzt jetzt die Kion-Group. (Fraunhofer-IML)"
					     data-src="https://cdn1.vogel.de/RoE5TADVRG13RrYnjC9utrKv2ic=/392x392/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1872900/1872972/original.jpg"
					     data-ratio="1"
					     data-mobile-ratio="1.77778"
					     src="https://cdn1.vogel.de/sEqGrbJEgzMhoORFrDRgXHk8XVU=/392x392/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"/>
					
					
				</picture>
			</figure>
				<div class="inf-mask inf-mask--half"></div>
		<header class="inf-teaser__header inf-teaser__header--overlay">
			<!-- data-infinity-type="partial" data-infinity-id="content/flag/v9" -->

			
							<p class="inf-subhead-2 inf-color-white inf-text-shadow">
										
																<span class="inf-teaser__span">Logistikroboter</span>
									</p>
			
			<p class="inf-headline-2 inf-color-white inf-text-shadow inf-no-margin">
				<span class="inf-teaser__span">Schwarm autonomer Logistikroboter wird praxisreif</span>
			</p>
		</header>
	</a>
</article>

			</div>
</section>    <div class="inf-flex inf-row--articlebillboard" data-infinity-type="row" data-infinity-id="v1">
	<section data-section-id="section_6329cdd4cb1fb2.68570943"		class="inf-col-12 inf-tab-ls-col-6 inf-phone-col-12 inf-section-wrapper__advertising"
		data-infinity-type="section" data-infinity-id="v13">
	<!-- data-infinity-type="section" data-infinity-id="inner/v1" -->
	<div id="advertisement_05" class="cmplazyload gpt inf-ad__listing" data-cmp-vendor="755"
         data-ad-id="advertisement_05" data-infinity-type="ad" data-infinity-id="v1/advertisement_05">
	</div>

</section><section data-section-id="section_6329cdd4cb2080.01355141"		class="inf-col-12 inf-tab-ls-col-6 inf-phone-col-12 inf-section-wrapper__advertising"
		data-infinity-type="section" data-infinity-id="v13">
	<!-- data-infinity-type="section" data-infinity-id="inner/v1" -->

</section></div>
    	<script>
		var APPLICATION_LANGUAGE = "de";
		var APPLICATION_LANGUAGE_LONG = "german";

		var WIDGET_APPLICATION_ID = 'MBAKOLYF0N';
		var WIDGET_SEARCH_ONLY_API_KEY = 'fe12435a085e437583dcdf9642580c1e';
		var WIDGET_INDEX_NAME = 'vcg_mps_job_live_m:mij_advert_relevance-asc';

		var WIDGET_PARAMS = {
				hitsPerPage: 6,
				page: 1,
				disjunctiveFacets: [],
				hierarchicalFacets: [],
				index: WIDGET_INDEX_NAME
			},
			FACETS_ORDER_OF_DISPLAY = [
				'berufsfelder',
				'position'
			],
			FACETS_LABELS = {
				position: 'Fachgebiete',
				berufsfelder: 'Berufsfelder'
			}
		;


		function emWidgetCallback(content)
		{

			// Treffer vorhanden
			if (content.nbHits > 0)
			{
				// Bereich einblenden
				$("*[data-selector=jobslisting]").each(function ()
				{
					$(this).fadeIn()
				});
			}

		}

		_strQuery = "Praxis";
	</script>

	<section class="inf-full-width" data-infinity-type="section" data-infinity-id="job/listing/v3"
	         data-selector="jobslisting" style="display: none">
		<div class="inf-flex">
			<h3 class="inf-section-title">Karrierechancen</h3>
							<div class="inf-btn-small-round"
											aria-label="Alle Karrierechancen"
					>
					<a class="inf-icon inf-btn-small-round__link"
					   href="https://www.mein-industrie-job.de//listing?q=Praxis&aR=1"
					   target="_blank"
					   rel="noopener"></a>
				</div>
					</div>
		<div id="widget-hits" class="inf-flex"></div>
		<script type="text/template" id="widget-hit-template">
	{{#hits}}
	<div class="inf-teaser inf-teaser--horizontal-half {{#featured }}top-item-container{{/featured }} {{#rank_by_views }}rank_by_views{{/rank_by_views }} list-item-id-{{ objectID }}"
	     data-infinity-type="partial" data-infinity-id="job/v1">
		<div class="inf-flex {{#highlighted}}highlight{{/highlighted}}" data-id="{{ id }}"
		     data-customer-id="{{ company.id }}">

			<a href="https://www.mein-industrie-job.de/{{ uri_de }}" target="_blank" title="{{ title_de_escaped }}"
			   rel="noopener">
				{{#nologo }}
				<canvas class="userpic-letter userpic-round" title="{{ company.name }}"></canvas>
				{{/nologo}}
				{{^nologo}}
				<figure class="inf-teaser__figure inf-teaser__figure--square-with-border-mini inf-flex inf-flex--a-center">
					<picture>
						<img class="inf-img" src="{{ logo }}" alt="">
					</picture>
				</figure>
				{{/nologo}}
			</a>


			<header class="inf-teaser__header inf-teaser__header--flex-3">

				{{#company }}

				{{#ad_company }}
				<h5 class="inf-subhead-3">
					{{#profile }}<a href="https://www.mein-industrie-job.de//anbieterprofil/{{ uri }}"
					                target="_blank" rel="noopener">{{/profile }}
						{{{ ad_company }}}
						{{#profile }}</a>{{/profile }}
				</h5>
				{{/ad_company}}

				{{^ad_company}}
				{{#company.name }}
				<h5 class="inf-subhead-4">
					{{#profile }}<a href="https://www.mein-industrie-job.de//anbieterprofil/{{ uri }}"
					                target="_blank" rel="noopener">{{/profile }}
						{{{ name }}}
						{{#profile }}</a>{{/profile }}
				</h5>
				{{/company.name }}
				{{/ad_company}}

				{{/company }}


				<h4 class="inf-headline-4 inf-color-primary inf-font-w-medium inf-marginbottom-micro"
				    data-object-id="{{ objectID }}" data-id="{{ id }}">
					<a href="https://www.mein-industrie-job.de/{{ uri_de }}"
					   target="_blank" rel="noopener">{{{ title_de }}}</a>
				</h4>
				{{#city }}<p class="inf-text-mini">in {{ city }} {{#benefits }}<span class="ev-benefit">| {{.}}</span>{{/benefits }}
					</p>{{/city }}
			</header>


		</div>
	</div>
	{{/hits}}
</script>	</section>
</main>


<script>
	document.addEventListener("DOMContentLoaded", () =>
	{
		{
			$.ajax({
				type: "GET",
				url: "/newsletter/checkusernewsletter/",
				success: function (result)
				{
					if (result.subscribed === true)
					{
						$(".inf-box-article-nl.inf-marginbottom-big").hide();
					}
				}

			});

		}
	})
</script>			<footer class="inf-footer" data-infinity-id="v1" data-infinity-type="foot">
					<div class="inf-footer__sm inf-text-center">
				<span>Folgen Sie uns auf:</span>
									<a href="https://www.facebook.com/Industry-of-Things-1690833901196564/?fref=ts" target="_blank" rel="noopener"
					   class="inf-footer__icon inf-icon inf-icon--facebook inf-footer__icon--facebook" aria-label="facebook"></a>
													<a href="https://twitter.com/itmeetsindustry" target="_blank" rel="noopener"
					   class="inf-footer__icon inf-icon inf-icon--twitter inf-footer__icon--twitter" aria-label="twitter"></a>
													<a href="https://www.youtube.com/channel/UCBWfeBNu96KIL2NLG-wPCCQ" target="_blank" rel="noopener"
					   class="inf-footer__icon inf-icon inf-icon--youtube-outline inf-footer__icon--youtube" aria-label="youtube"></a>
													<a href="https://www.xing.com/news/pages/industry-of-things-325" target="_blank" rel="noopener"
					   class="inf-footer__icon inf-icon inf-icon--xing-outline inf-footer__icon--xing" aria-label="xing"></a>
													<a href="https://www.linkedin.com/company/industry-of-things" target="_blank" rel="noopener"
					   class="inf-footer__icon inf-icon inf-icon--linkedin inf-footer__icon--linkedin" aria-label="linkedin"></a>
													<a href="https://www.instagram.com/missionadditive/" target="_blank" rel="noopener"
					   class="inf-footer__icon inf-icon inf-icon--instagram inf-footer__icon--instagram" aria-label="instagram"></a>
											</div>
				<div class="inf-text-center">
			<p class="inf-text-mini">
						<a href="&#x2F;impressum&#x2F;"
			           class="inf-footer__link"
           id="page_silver_52_page_0">
			Impressum		</a>
			<a href="&#x2F;&#x3F;cmpscreencustom&#x2F;"
			           class="inf-footer__link"
           id="page_5fa163fb08dca">
			Cookie-Manager		</a>
			<a href="&#x2F;datenschutz&#x2F;"
			           class="inf-footer__link"
           id="page_5a83132b5ae19">
			Datenschutz		</a>
			<a href="&#x2F;agb&#x2F;"
			           class="inf-footer__link"
           id="page_5cd155a893bc8">
			AGB		</a>
			<a href="https&#x3A;&#x2F;&#x2F;support.vogel.de&#x2F;de&#x2F;iot&#x2F;9d5a240760762ccd4481ec7c4c0f52b88addc6730e033789e05d2313c51e1a8b"
			target="_blank" rel="noopener"           class="inf-footer__link"
           id="page_5cd15636bde01">
			Hilfe		</a>
			<a href="https&#x3A;&#x2F;&#x2F;b2bmarketing.vogel.de&#x2F;pages&#x2F;industry-of-things&#x2F;"
			target="_blank" rel="noopener"           class="inf-footer__link"
           id="page_5d2735b700599">
			Mediadaten		</a>
			<a href="&#x2F;autor&#x2F;"
			           class="inf-footer__link"
           id="page_62cc4ecadec58">
			Autoren		</a>
				</p>
		</div>
		<div class="inf-footer__copy inf-text-center inf-text-mini">
			<a href="https://www.vogel.de" target="_blank"
			   rel="noopener"> <img src="https://cdn2.vogel.de/img/vogel_logo.svg" rel="noopener" alt="Vogel Logo" class="inf-img-120 lazyload"/> </a>
			<p>Copyright &copy; 2022 Vogel Communications Group</p>
			<p>Diese Webseite ist eine Marke von Vogel Communications Group. Eine Übersicht von allen Produkten und Leistungen finden Sie unter				<a href="https://www.vogel.de"
				   class="inf-text-link"
				   rel="noopener"
				   target="_blank"> www.vogel.de				</a>
			</p>
		</div>
		<div class="inf-text-center">
			<p class="inf-text-micro inf-footer__picsource">Linde / W. Lux; ©chesky - stock.adobe.com; Fraunhofer-IML; NetModule; doubleSlash Net-Business GmbH; TXOne Networks; Fraunhofer IPM; gemeinfrei/Netapp; Yingyaipumi - stock.adobe.com; Beyond.pl; F. Bastian; Igus GmbH; University of Pittsburgh; I-Factory3D ; N. Theiss - stock.adobe.com; eyetronic - stock.adobe.com; gemeinfrei // pixabay</p>
		</div>
	</footer>
	</div>
</div>

	<!-- VGWort Code -->

	<img alt="" height="1" src="https://vogel.met.vgwort.de/na/9c7a64c1c2d34d8b8c03014349fdf1db" width="1" data-cmp-vendor="s1429"  class="cmplazyload">

<!-- Overlay für Bilddetailansicht bei Klick auf Bild -->
<div class="inf-img-overlay">
	<button class="inf-img-overlay__btn">
		<span class="inf-icon inf-icon--close inf-img-overlay__close"></span>
	</button>
	<div class="inf-img-overlay__img-wrapper">
		<img class="inf-img-overlay__img" data-infinity-id="overlay-image">
	</div>
    <div class="inf-img-overlay__text-wrapper">
        <div class="inf-img-overlay--gradient"></div>
        <div class="inf-img-overlay__text" data-infinity-id="overlay-image-text"></div>
    </div>
</div>

</body>
</html>
