<!DOCTYPE html><html lang="de">
<head>
		
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="charset" content="utf-8">
<meta name="description" content="Die&#x20;Produktion&#x20;von&#x20;modernen&#x20;G&#xFC;tern&#x20;erfordert&#x20;zunehmend&#x20;komplexe&#x20;Produktionsanlagen.&#x20;Der&#x20;Aufwand&#x20;f&#xFC;r&#x20;die&#x20;Planung,&#x20;Konfiguration&#x20;und&#x20;die&#x20;Inbetriebnahme&#x20;steigt&#x20;und&#x20;dementsprechend&#x20;auch&#x20;die&#x20;Kosten.&#x20;Hier&#x20;setzt&#x20;die&#x20;Technologie&#x20;Module&#x20;Type&#x20;Package&#x20;&#x28;MTP&#x29;&#x20;an.">
<meta name="language" content="de">
<meta name="robots" content="INDEX,FOLLOW,NOODP">
<meta property="og&#x3A;url" content="https&#x3A;&#x2F;&#x2F;www.industry-of-things.de&#x2F;pi-nimmt-mtp-in-ihr-technologie-portfolio-auf-a-1080410&#x2F;">
<meta property="twitter&#x3A;card" content="summary_large_image">
<meta property="og&#x3A;title" content="PI&#x20;nimmt&#x20;MTP&#x20;in&#x20;ihr&#x20;Technologie-Portfolio&#x20;auf">
<meta property="og&#x3A;type" content="article">
<meta property="og&#x3A;description" content="Die&#x20;Produktion&#x20;von&#x20;modernen&#x20;G&#xFC;tern&#x20;erfordert&#x20;zunehmend&#x20;komplexe&#x20;Produktionsanlagen.&#x20;Der&#x20;Aufwand&#x20;f&#xFC;r&#x20;die&#x20;Planung,&#x20;Konfiguration&#x20;und&#x20;die&#x20;Inbetriebnahme&#x20;steigt&#x20;und&#x20;dementsprechend&#x20;auch&#x20;die&#x20;Kosten.&#x20;Hier&#x20;setzt&#x20;die&#x20;Technologie&#x20;Module&#x20;Type&#x20;Package&#x20;&#x28;MTP&#x29;&#x20;an.">
<meta property="twitter&#x3A;title" content="PI&#x20;nimmt&#x20;MTP&#x20;in&#x20;ihr&#x20;Technologie-Portfolio&#x20;auf">
<meta property="twitter&#x3A;description" content="Die&#x20;Produktion&#x20;von&#x20;modernen&#x20;G&#xFC;tern&#x20;erfordert&#x20;zunehmend&#x20;komplexe&#x20;Produktionsanlagen.&#x20;Der&#x20;Aufwand&#x20;f&#xFC;r&#x20;die&#x20;Planung,&#x20;Konfiguration&#x20;und&#x20;die&#x20;Inbetriebnahme&#x20;steigt&#x20;und&#x20;dementsprechend&#x20;auch&#x20;die&#x20;Kosten.&#x20;Hier&#x20;setzt&#x20;die&#x20;Technologie&#x20;Module&#x20;Type&#x20;Package&#x20;&#x28;MTP&#x29;&#x20;an.">
<meta property="og&#x3A;image" content="https&#x3A;&#x2F;&#x2F;cdn1.vogel.de&#x2F;VEnf8p-NV3v-J4Y2fQv7l8kp7Fw&#x3D;&#x2F;fit-in&#x2F;1200x630&#x2F;filters&#x3A;format&#x28;png&#x29;&#x3A;quality&#x28;90&#x29;&#x2F;images.vogel.de&#x2F;vogelonline&#x2F;bdb&#x2F;1910200&#x2F;1910219&#x2F;original.jpg">
<meta property="og&#x3A;image&#x3A;type" content="image&#x2F;png">
<meta property="twitter&#x3A;image" content="https&#x3A;&#x2F;&#x2F;cdn1.vogel.de&#x2F;VEnf8p-NV3v-J4Y2fQv7l8kp7Fw&#x3D;&#x2F;fit-in&#x2F;1200x630&#x2F;filters&#x3A;format&#x28;png&#x29;&#x3A;quality&#x28;90&#x29;&#x2F;images.vogel.de&#x2F;vogelonline&#x2F;bdb&#x2F;1910200&#x2F;1910219&#x2F;original.jpg">
<meta name="publish-date" content="2021-12-17T10&#x3A;41&#x3A;00&#x2B;01&#x3A;00">
<meta name="author" content="Ines&#x20;Stotz">
<meta name="theme-color" content="&#x23;ffffff">
<meta name="msapplication-TileImage" content="&#x2F;mstile-144x144.png">
<meta name="msapplication-square150x150logo" content="&#x2F;mstile-150x150.png">
<meta name="msapplication-TileColor" content="&#x23;ffffff">
<meta name="apple-mobile-web-app-title" content="Industry&#x20;of&#x20;Things">
<meta name="application-name" content="Industry&#x20;of&#x20;Things">
<meta name="facebook-domain-verification" content="3unxh67wjd75ksk6011m5qghiwi181"><meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">

<title>PI nimmt MTP in ihr Technologie-Portfolio auf</title>
<link href="https://cdn.consentmanager.mgr.consensu.org/delivery/cmp.min.css" media="print" rel="stylesheet" type="text/css" onload="this.media='all'">
<link href="https://www.elektrotechnik.vogel.de/pi-nimmt-mtp-in-ihr-technologie-portfolio-auf-a-1080396/" rel="canonical">
<link href="https://cdn1.vogel.de/VEnf8p-NV3v-J4Y2fQv7l8kp7Fw=/fit-in/1200x630/filters:format(png):quality(90)/images.vogel.de/vogelonline/bdb/1910200/1910219/original.jpg" rel="images_src">
	<link rel="preconnect" href="https://cdn1.vogel.de/" crossorigin>
	<link rel="dns-prefetch" href="https://cdn1.vogel.de">
	<link rel="preconnect" href="https://cdn2.vogel.de/" crossorigin>
	<link rel="dns-prefetch" href="https://cdn2.vogel.de">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="192x192" href="/android-chrome-192x192.png">
<link rel="icon" type="image/png" sizes="150x150" href="/mstile-150x150.png">
<link rel="icon" type="image/png" sizes="144x144" href="/mstile-144x144.png">
<link rel="icon" type="image/png" sizes="70x70" href="/mstile-70x70.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="mask-icon" color="#ffffff" href="/safari-pinned-tab.svg">
<link rel="manifest" href="/manifest.json">
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
<link rel="icon" type="image/x-icon" href="/favicon.ico">
<link rel="alternate" href="/rss/news.xml"
      type="application/rss+xml" title="RSS-Feed News">
<link rel="alternate" href="/atom/news.xml"
      type="application/atom+xml" title="ATOM-Feed News">

<script  src="https://cdn2.vogel.de/js/vendors/jquery/jquery-3.5.1.min.js"></script>
<script  src="https://cdn2.vogel.de/js/menu.js"></script>
<script  defer="defer" src="https://cdn2.vogel.de/js/custom.js"></script>
<script >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</script>
<script type="text/javascript">
    //<!--
    
				window.cmp_block_inline = true;
				window.cmp_block_unkown = false;
				window.cmp_block_sync = false;
				window.cmp_block_img = false;
				window.cmp_block_samedomain = false;
			
    //-->
</script>
<script  defer="defer" src="https://cdn2.vogel.de/js/vendors/fitvids/jquery.fitvids.min.js"></script>
<script type="application/ld+json">
    [
{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.elektrotechnik.vogel.de\/pi-nimmt-mtp-in-ihr-technologie-portfolio-auf-a-1080396\/","headline":"PI nimmt MTP in ihr Technologie-Portfolio auf","description":"Die Produktion von modernen G\u00fctern erfordert zunehmend komplexe Produktionsanlagen. Der Aufwand f\u00fcr die Planung, Konfiguration und die Inbetriebnahme steigt und dementsprechend auch die Kosten. Hier setzt die Technologie Module Type Package (MTP) an.","datePublished":"2021-12-17T10:41:00+01:00","dateModified":"2021-12-02T16:44:00+01:00","author":{"@type":"Person","name":"Ines Stotz","url":"https:\/\/www.industry-of-things.de\/autor\/ines-stotz\/415984\/"},"publisher":{"@type":"Organization","name":"Industry of Things","url":"https:\/\/www.industry-of-things.de","logo":{"@type":"ImageObject","height":"60px","width":"600px","url":"https:\/\/www.industry-of-things.de\/applications\/52\/img\/amp-logo.png"}},"image":["https:\/\/cdn1.vogel.de\/VEnf8p-NV3v-J4Y2fQv7l8kp7Fw=\/fit-in\/1200x630\/filters:format(png):quality(90)\/images.vogel.de\/vogelonline\/bdb\/1910200\/1910219\/original.jpg"]},
{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":"https:\/\/www.industry-of-things.de","name":"Startseite"},{"@type":"ListItem","position":2,"item":"https:\/\/www.industry-of-things.de\/industrie-40\/","name":"Industrie 4.0"},{"@type":"ListItem","position":3,"item":"https:\/\/www.industry-of-things.de\/connectivity-sensorik\/","name":"Sensorik & Connectivity"},{"@type":"ListItem","position":4,"item":"https:\/\/www.industry-of-things.de\/pi-nimmt-mtp-in-ihr-technologie-portfolio-auf-a-1080410\/","name":"PI nimmt MTP in ihr Technologie-Portfolio auf"}]}
]
</script>
<script  src="https://cdn2.vogel.de/js/vendors/hoverintent/jquery.hoverintent.min.js"></script>
<script  src="https://cdn2.vogel.de/js/vendors/respiframe/jquery.responsiveiframe.js"></script>
<script  src="https://cdn2.vogel.de/js/vendors/slick-slide/slick.min.js"></script>
<script  async="async" src="https://cdn2.vogel.de/js/vendors/lazysizes/lazysizes.min.js"></script>
<script  async="async" src="https://cdn2.vogel.de/js/vendors/lazysizes/plugins/print/ls.print.min.js"></script>
<!--[if lt IE 9]>
<script>document.createElement("video");
document.createElement("header");
document.createElement("section");
document.createElement("article");
document.createElement("footer");</script>
<![endif]-->

<style type="text/css" media="screen,print">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</style>
	    <script class="cmplazyload" data-cmp-block="contentpass" data-cmp-vendor="755"
            data-cmp-src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" type="text/plain"></script>

    <script type="text/plain" class="cmplazyload" data-cmp-vendor="755" data-cmp-block="contentpass">
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>

            <!-- GPT -->
        <script type="text/plain" class="cmplazyload" data-cmp-vendor="755" data-cmp-block="contentpass">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</script>
                <script type="text/plain" class="cmplazyload" data-cmp-vendor="755" data-cmp-block="contentpass">
            function displaydfp() {
                try {
                    googletag.cmd.push(
                        function () {
                            let d = [];
                            window.googletag.pubads().getSlots().forEach(function(element){
                                if ($("#" + element.getSlotId().getDomId()).length === 0) {
                                    d.push(element.getSlotId().getDomId());
                                } else {
                                    googletag.display(element.getSlotId().getDomId());
                                }
                            });
                            console.debug("all Slots displayed");
                            console.debug({"not used Slots": d});
                        });
                } catch (e) {
                    console.debug(e);
                }
            }
                        if (document.readyState === 'loading') {
                document.addEventListener('DOMContentLoaded', displaydfp);
            } else {
                displaydfp();
            }
        </script>
    		<!-- BusinessAd -->
		<script>
			var Ads_BA_ADIDsite = "industry-of-things.de";
			var Ads_BA_ADIDsection = "themen";//bzw. passende Rubrik
			var Ads_BA_keyword = "";
		</script>
		<script
				class="cmplazyload" data-cmp-vendor="755" type="text/plain" data-cmp-block="contentpass"
				src="about:blank"
				data-cmp-src="https://storage.googleapis.com/adlib/iot_adlib.js"></script>
        <style>
            #Ads_BA_CAD2::before, #Ads_BA_CAD::before {
                content:"Anzeige";
                text-align:center;
                margin-bottom:6px;
                font-size:10px;
                display:block;
            }
        </style>

    
		<!-- GTM Vars -->
	<script>
		var dataLayer = [
			{
				"environment": "production", // Umgebung
				"id": "52", // App-ID
				"logged_in": false, // User is logged in
				"accessToPaid": false, // Access paid
								"dimension1": "win:artikel:1080410 pi-nimmt-mtp-in-ihr-technologie-portfolio-auf", // Shortcut:Type:ID
				"dimension2": "iot-specials:sensorik", // Custom Audience
								"dimension4": "1080410", // Content-ID
				"dimension7": "/pi-nimmt-mtp-in-ihr-technologie-portfolio-auf-a-1080410/", // URL
				"dimension11": "1073624,1029645,978880", // Ad-Views Article
												"dimension13": "1529,237569", // Ad-Views Companies
								
			}
		];
	</script>
</head>
<body data-infinity-id="default" data-infinity-type="layout">
    <!-- GTM Code -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T2M3PJQ"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- Automatisches Blockieren vom CMP vermeiden -->
    <script type="text/plain" class="cmplazyload" data-cmp-vendor="s905"  data-cmp-block="contentpass" >(function (w, d, s, l, i)
		{
			w[l] = w[l] || [];
			w[l].push({
				'gtm.start':
					new Date().getTime(), event: 'gtm.js'
			});
			var f = d.getElementsByTagName(s)[0],
				j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
			j.async = true;
			j.src =
				'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
			f.parentNode.insertBefore(j, f);
		})(window, document, 'script', 'dataLayer', 'GTM-T2M3PJQ');
	</script>
	<!-- GA Code: no config found -->

		<div id="advertisement_01" class="cmplazyload gpt inf-leaderboard" data-cmp-vendor="755"
         data-ad-id="advertisement_01" data-infinity-type="ad" data-infinity-id="v1/advertisement_01">
	</div>
    		<div id="advertisement_02" class="cmplazyload gpt " data-cmp-vendor="755"
         data-ad-id="advertisement_02" data-infinity-type="ad" data-infinity-id="v1/advertisement_02">
	</div>
	    	<div id="advertisement_03" class="cmplazyload gpt " data-cmp-vendor="755"
         data-ad-id="advertisement_03" data-infinity-type="ad" data-infinity-id="v1/advertisement_03">
	</div>
    <div class="inf-website">
	<div id="mainwrapper" class="inf-wrapper">
		<section class="inf-mainheader" data-hj-ignore-attributes>
	<div class="inf-mainheader__wrapper-fixed">
		<div class="inf-icon inf-icon--menu inf-mainheader__menu-icon"></div>
		
				<ul class="inf-servicenav">

    
	<a class="inf-btn inf-btn--small inf-btn--info inf-btn--servicenav" title=""
	   href="" style="display: none"></a>


	

                        <li class="inf-servicenav__item ">
        
                        <a class="inf-servicenav__link"
               title="Newsletter&#x20;&#x7C;&#x20;Industry&#x20;of&#x20;Things"
               href="&#x2F;newsletter&#x2F;anmeldungen&#x2F;"                id="menu-page_5fd0e0c07974c">
                Newsletter
                
            </a>
            </li>

        

                        <li class="inf-servicenav__item ">
        
                        <a class="inf-servicenav__link"
               title="Whitepaper"
               href="&#x2F;whitepaper&#x2F;"                id="menu-page_5cd1745ab3738">
                Whitepaper
                
            </a>
            </li>

        

                        <li class="inf-servicenav__item ">
        
                        <a class="inf-servicenav__link"
               title="Webinare"
               href="&#x2F;webinare&#x2F;"                id="menu-page_5cd1742383b8f">
                Webinare
                
            </a>
            </li>

        </ul>
		<div class="inf-mobile-menu">
			<img alt="Mobile-Menu" title="Mobile Menu" class="inf-mobile-menu__dropdown-arrow" src="https://cdn2.vogel.de/img/arrow_dropdown.svg">

			<form action="/suche/"
			      method="get"
			      class="inf-mobile-search">
				<label> <input type="text" placeholder="Suchbegriff eingeben"
				               class="inf-form__input-text inf-search-header-mobile__input-text" name="k"> </label>
				<button type="submit" id="search_submit_header-mobile" class="inf-icon inf-icon--search inf-mobile-search__button">
				</button>
			</form>
			
						<div class="inf-mobile-menu__cta-btn-wrapper">
								<a class="inf-btn inf-btn--info inf-full-width" title=""
				   href="" style="display: none"></a>
			</div>
			
						<ul class="inf-mobile-menu__content inf-mobile-menu__content--servicenav">
				<li class="inf-mobile-menu__item					"
			    id="page_5fd0e0c07974c-mobile">
				
								<a title="Newsletter&#x20;&#x7C;&#x20;Industry&#x20;of&#x20;Things"
				   href="&#x2F;newsletter&#x2F;anmeldungen&#x2F;"
					                   class="inf-mobile-mainnav__link"
                   id="menu-page_5fd0e0c07974c-mobile">
					Newsletter				</a>
				
				
								
			</li>
					<li class="inf-mobile-menu__item					"
			    id="page_5cd1745ab3738-mobile">
				
								<a title="Whitepaper"
				   href="&#x2F;whitepaper&#x2F;"
					                   class="inf-mobile-mainnav__link"
                   id="menu-page_5cd1745ab3738-mobile">
					Whitepaper				</a>
				
				
								
			</li>
					<li class="inf-mobile-menu__item					"
			    id="page_5cd1742383b8f-mobile">
				
								<a title="Webinare"
				   href="&#x2F;webinare&#x2F;"
					                   class="inf-mobile-mainnav__link"
                   id="menu-page_5cd1742383b8f-mobile">
					Webinare				</a>
				
				
								
			</li>
		</ul>
			
			<ul class="inf-mobile-menu__content">
				<li class="inf-mobile-menu__item					"
			    id="home-mobile">
				
								<a title="Industry&#x20;of&#x20;Things"
				   href="&#x2F;"
					                   class="inf-mobile-mainnav__link"
                   id="menu-home-mobile">
									</a>
				
				
								
			</li>
					<li class="inf-mobile-menu__item					"
			    id="page_silver_52_page_6-mobile">
				
								<a title="IoT-Szene"
				   href="&#x2F;internet-of-things&#x2F;"
					                   class="inf-mobile-mainnav__link"
                   id="menu-page_silver_52_page_6-mobile">
					Internet Of Things				</a>
				
				
								
			</li>
					<li class="inf-mobile-menu__item					"
			    id="page_61700033e5f7c-mobile">
				
								<a title="Additive&#x20;Fertigung"
				   href="&#x2F;additive-fertigung&#x2F;"
					                   class="inf-mobile-mainnav__link"
                   id="menu-page_61700033e5f7c-mobile">
					Additive Fertigung				</a>
				
				
								
			</li>
					<li class="inf-mobile-menu__item inf-relative					 inf-mobile-menu__item--active"
			    id="page_silver_52_page_7-mobile">
				
								<a title="IoT-Specials"
				   href="&#x2F;industrie-40&#x2F;"
					                   class="inf-mobile-mainnav__link&#x20;inf-mobile-mainnav__link--with-subnav inf-mobile-mainnav__link&#x20;inf-mobile-mainnav__link--with-subnav--active"
                   id="menu-page_silver_52_page_7-mobile">
					Industrie 4.0				</a>
				
				
													
										<a href="#" class="inf-icon--subnav-item inf-toggle inf-icon--arrow-dropdown"></a>
					
										<ul class="inf-mobile-subnav">
	
				<li class="inf-mobile-subnav__item" id="page_5d11e3bf67c18-mobile">
								<a id="menu-page_5d11e3bf67c18-mobile" title="Blockchain" class="inf-mobile-subnav__link" href="&#x2F;blockchain&#x2F;">Blockchain</a>			</li>
		
					<li class="inf-mobile-subnav__item" id="page_5d11e47077462-mobile">
								<a id="menu-page_5d11e47077462-mobile" title="Edge&#x20;&amp;&#x20;Cloud&#x20;Computing" class="inf-mobile-subnav__link" href="&#x2F;edge-cloud-computing&#x2F;">Edge &amp; Cloud Computing</a>			</li>
		
					<li class="inf-mobile-subnav__item" id="page_5d11e4bc2d2b1-mobile">
								<a id="menu-page_5d11e4bc2d2b1-mobile" title="Vernetzte&#x20;Prozesse" class="inf-mobile-subnav__link" href="&#x2F;vernetzte-prozesse&#x2F;">Vernetzte Prozesse</a>			</li>
		
					<li class="inf-mobile-subnav__item" id="page_silver_52_page_4-mobile">
								<a id="menu-page_silver_52_page_4-mobile" title="Security" class="inf-mobile-subnav__link" href="&#x2F;cybersecurity&#x2F;">Cybersecurity</a>			</li>
		
					<li class="inf-mobile-subnav__item" id="page_5d11e67000891-mobile">
								<a id="menu-page_5d11e67000891-mobile" title="IoT-Analytics" class="inf-mobile-subnav__link" href="&#x2F;big-data-analytics&#x2F;">Big Data Analytics</a>			</li>
		
					<li class="inf-mobile-subnav__item" id="page_6180fccca660d-mobile">
								<a id="menu-page_6180fccca660d-mobile" title="Virtual-&#x20;&amp;&#x20;Augmented&#x20;Reality" class="inf-mobile-subnav__link" href="&#x2F;virtual-augmented-reality&#x2F;">Virtual- &amp; Augmented Reality</a>			</li>
		
					<li class="inf-mobile-subnav__item" id="page_5d11e2c660f46-mobile">
								<a id="menu-page_5d11e2c660f46-mobile" title="K&#xFC;nstliche&#x20;Intelligenz" class="inf-mobile-subnav__link" href="&#x2F;ki-machine-learning&#x2F;">Künstliche Intelligenz</a>			</li>
		
					<li class="inf-mobile-subnav__item inf-mobile-subnav__item--active" id="page_5d11e6b5d43f7-mobile">
								<a id="menu-page_5d11e6b5d43f7-mobile" title="Sensorik&#x20;&amp;&#x20;Connectivity" class="inf-mobile-subnav__link" href="&#x2F;connectivity-sensorik&#x2F;">Sensorik &amp; Connectivity</a>			</li>
		
					<li class="inf-mobile-subnav__item" id="page_5d11e6fd8cf79-mobile">
								<a id="menu-page_5d11e6fd8cf79-mobile" title="Digitale&#x20;Transformation" class="inf-mobile-subnav__link" href="&#x2F;digitale-transformation&#x2F;">Digitale Transformation</a>			</li>
		
		
</ul>				
				
			</li>
					<li class="inf-mobile-menu__item					"
			    id="page_silver_52_page_2-mobile">
				
								<a title="IOT-Praxis"
				   href="&#x2F;praxis&#x2F;"
					                   class="inf-mobile-mainnav__link"
                   id="menu-page_silver_52_page_2-mobile">
					Praxis				</a>
				
				
								
			</li>
					<li class="inf-mobile-menu__item					"
			    id="page_silver_52_page_8-mobile">
				
								<a title="IoT-Experten"
				   href="&#x2F;iot-experten&#x2F;"
					                   class="inf-mobile-mainnav__link"
                   id="menu-page_silver_52_page_8-mobile">
					Experten				</a>
				
				
								
			</li>
					<li class="inf-mobile-menu__item inf-relative					"
			    id="page_5cd17746524bc-mobile">
				
								<a title="Services"
				   href="&#x2F;services&#x2F;"
					                   class="inf-mobile-mainnav__link&#x20;inf-mobile-mainnav__link--with-subnav"
                   id="menu-page_5cd17746524bc-mobile">
					Services				</a>
				
				
													
										<a href="#" class="inf-icon--subnav-item inf-toggle inf-icon--arrow-dropdown"></a>
					
										<ul class="inf-mobile-subnav">
	
				<li class="inf-mobile-subnav__item" id="page_5cd172f18117c-mobile">
								<a id="menu-page_5cd172f18117c-mobile" title="Anbieter&#xFC;bersicht&#x20;auf&#x20;Industry&#x20;of&#x20;Things" class="inf-mobile-subnav__link" href="&#x2F;firmen&#x2F;">Firmen</a>			</li>
		
					<li class="inf-mobile-subnav__item" id="page_5cd177f79673a-mobile">
								<a id="menu-page_5cd177f79673a-mobile" title="Bilder" class="inf-mobile-subnav__link" href="&#x2F;bildergalerien&#x2F;">Bilder</a>			</li>
		
		
</ul>				
				
			</li>
					<li class="inf-mobile-menu__item					"
			    id="page_6013d27ceaef6-mobile">
				
								<a title="Zukunft&#x20;der&#x20;Industrie"
				   href="&#x2F;industrie-der-zukunft&#x2F;"
					                   class="inf-mobile-mainnav__link"
                   id="menu-page_6013d27ceaef6-mobile">
					Industrie der Zukunft				</a>
				
				
								
			</li>
		</ul>
		</div>

		<span class="inf-mobile-menu-mask"></span>
		<div class="inf-mainheader__wrapper-logo">
			<a class="inf-mainheader__wrapper-logolink" href="/"> <img class="inf-mainheader__logo" id="exit--header-logo" alt="Logo" src="https://cdn2.vogel.de/applications/52/img/logo.svg"> <img class="inf-mainheader__logo--mini" alt="Logo" src="https://cdn2.vogel.de/applications/52/img/logo_mini.svg"> </a>
		</div>
		
				
		<ul class="inf-mainnav">
				<li class="inf-mainnav__item" id="home">
				
								<a title="Industry&#x20;of&#x20;Things"
				   href="&#x2F;"
					                   class="inf-mainnav__link"
                   id="menu-home">
									</a>
				
											</li>
					<li class="inf-mainnav__item inf-mainnav__item--with-flyout" id="page_silver_52_page_6">
				
								<a title="IoT-Szene"
				   href="&#x2F;internet-of-things&#x2F;"
					                   class="inf-mainnav__link"
                   id="menu-page_silver_52_page_6">
					Internet Of Things				</a>
				
													
										<div class="inf-subnav-flyout inf-flex inf-subnav-flyout--articles-only">
						
																		
												<div class="inf-subnav-articles">
	<p class="inf-section__title inf-subnav-articles__title">
		Aktuelle Beiträge aus <span>"Internet Of Things"</span>
	</p>
	<div class="inf-flex" data-infinity-type="partial" data-infinity-id="layout/partials/menu/head/items">
						<article class="inf-teaser inf-teaser--vertical inf-teaser--subnav"
				         data-content-id="1078676" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
											<figure class="inf-teaser__figure--vertical">
							<a href="/bio-cyber-schnittstellen-und-deren-sicherheitssysteme-a-1078676/">
								<picture>
									
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/U2KSy4aOB2fVQVemYlSEPhadkhw=/288x162/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1907200/1907223/original.jpg 288w, https://cdn1.vogel.de/lgFYzVmsKMb96xFEcWaYbeI-dyI=/576x324/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1907200/1907223/original.jpg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/qhUPbtHdHdncg1vtBJx6vAS3MZU=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1907200/1907223/original.jpg 288w, https://cdn1.vogel.de/H-R4aLisIQtslmSm59XdnsPN7Wc=/576x324/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1907200/1907223/original.jpg 576w">
									<img data-src="https://cdn1.vogel.de/qhUPbtHdHdncg1vtBJx6vAS3MZU=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1907200/1907223/original.jpg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-teaser__image inf-teaser__image--vertical lazyload"
									     title="Die Steuerung des menschlichen Körpers über das Internet eröffnet nicht nur spannende IoBNT-Anwendungen, sondern auch Einfallstore für Hacker."
									     alt="Die Steuerung des menschlichen Körpers über das Internet eröffnet nicht nur spannende IoBNT-Anwendungen, sondern auch Einfallstore für Hacker."/>
								</picture>
							</a>
						</figure>
										<header>
						<!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->
	<span class="inf-text--caps inf-teaser__flag inf-teaser__flag--subnav">
	#experte	</span>

						
													<p class="inf-subhead inf-subhead--small inf-text--hyphens inf-subnav__subhead">
								
																
												
																	Internet of Bio Nano Things															</p>
						
						<p class="inf-headline inf-headline--small inf-subnav__headline">
							<a class="inf-headline__link" href="/bio-cyber-schnittstellen-und-deren-sicherheitssysteme-a-1078676/">
								Bio-Cyber-Schnittstellen und deren Sicherheitssysteme							</a>
						</p>
					</header>
				</article>
								<article class="inf-teaser inf-teaser--vertical inf-teaser--subnav"
				         data-content-id="1077876" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
											<figure class="inf-teaser__figure--vertical">
							<a href="/bei-predictive-analytics-ist-die-herangehensweise-entscheidend-a-1077876/">
								<picture>
									
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/K5Z3WM7XIpfsJrRnu4b9Ww9YwJ0=/288x162/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1905800/1905874/original.jpg 288w, https://cdn1.vogel.de/fY6e3BMrk7sSqO-8nef2S9AhS70=/576x324/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1905800/1905874/original.jpg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/bsgkt786gFJih_gwL3BxcwUlkaI=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1905800/1905874/original.jpg 288w, https://cdn1.vogel.de/UICXzlcLMbj5s7veu4D-RFzohqc=/576x324/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1905800/1905874/original.jpg 576w">
									<img data-src="https://cdn1.vogel.de/bsgkt786gFJih_gwL3BxcwUlkaI=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1905800/1905874/original.jpg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-teaser__image inf-teaser__image--vertical lazyload"
									     title="Die meisten Daten sind in der Fertigungswelt bereits vorhanden, es fehlt lediglich eine passenden Analyse und bedienergerechte Integration in den Planungsprozess."
									     alt="Die meisten Daten sind in der Fertigungswelt bereits vorhanden, es fehlt lediglich eine passenden Analyse und bedienergerechte Integration in den Planungsprozess."/>
								</picture>
							</a>
						</figure>
										<header>
						<!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

						
													<p class="inf-subhead inf-subhead--small inf-text--hyphens inf-subnav__subhead">
								
																
												
																	Forschungsprojekt															</p>
						
						<p class="inf-headline inf-headline--small inf-subnav__headline">
							<a class="inf-headline__link" href="/bei-predictive-analytics-ist-die-herangehensweise-entscheidend-a-1077876/">
								Bei Predictive Analytics ist die Herangehensweise entscheidend							</a>
						</p>
					</header>
				</article>
								<article class="inf-teaser inf-teaser--vertical inf-teaser--subnav"
				         data-content-id="1080020" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
											<figure class="inf-teaser__figure--vertical">
							<a href="/kreislaufwirtschaft-digital-mit-iot-und-blockchain-a-1080020/">
								<picture>
									
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/QOTMAUFUUhSTtGjQldQ6ruMHwc4=/288x162/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1909400/1909496/original.jpg 288w, https://cdn1.vogel.de/oKKEqD_3WGgluglP61TTez2Zgeg=/576x324/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1909400/1909496/original.jpg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/uQSnx5CWpN9AfAmUkPW2H1iFDOQ=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1909400/1909496/original.jpg 288w, https://cdn1.vogel.de/W44iRc7yMRFVqeaR5CnrTJ_DOZk=/576x324/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1909400/1909496/original.jpg 576w">
									<img data-src="https://cdn1.vogel.de/uQSnx5CWpN9AfAmUkPW2H1iFDOQ=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1909400/1909496/original.jpg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-teaser__image inf-teaser__image--vertical lazyload"
									     title="Die Kreislaufwirtschaft kann vom Einsatz des Internet of Things oder auch der Blockchain profitieren."
									     alt="Die Kreislaufwirtschaft kann vom Einsatz des Internet of Things oder auch der Blockchain profitieren."/>
								</picture>
							</a>
						</figure>
										<header>
						<!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

						
													<p class="inf-subhead inf-subhead--small inf-text--hyphens inf-subnav__subhead">
								
																
												
																	Nachhaltigkeit und Digitalisierung															</p>
						
						<p class="inf-headline inf-headline--small inf-subnav__headline">
							<a class="inf-headline__link" href="/kreislaufwirtschaft-digital-mit-iot-und-blockchain-a-1080020/">
								Kreislaufwirtschaft digital – mit IoT und Blockchain							</a>
						</p>
					</header>
				</article>
								<article class="inf-teaser inf-teaser--vertical inf-teaser--subnav"
				         data-content-id="1078780" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
											<figure class="inf-teaser__figure--vertical">
							<a href="/droht-aus-dem-internet-ein-splinternet-zu-werden-a-1078780/">
								<picture>
									
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/eW5YbVTtAecVJZy13WJ67kvLW9E=/288x162/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1905500/1905597/original.jpg 288w, https://cdn1.vogel.de/HccpvzUd-ZxjS_TSgVQushZ6JVw=/576x324/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1905500/1905597/original.jpg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/BM0ZGBsj5oLAF3tBmndsgLDOI4A=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1905500/1905597/original.jpg 288w, https://cdn1.vogel.de/8hba1C6l3NrJX5q16DhWQ5gB2Hw=/576x324/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1905500/1905597/original.jpg 576w">
									<img data-src="https://cdn1.vogel.de/BM0ZGBsj5oLAF3tBmndsgLDOI4A=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1905500/1905597/original.jpg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-teaser__image inf-teaser__image--vertical lazyload"
									     title="Digitale Inselstaaten: Schon heute sprechen Experten von der ‚Cyber-Balkanisierung‘, weil je nach Region unterschiedliche Standards und Regulierungen im sogenannten World-Wide-Web gelten."
									     alt="Digitale Inselstaaten: Schon heute sprechen Experten von der ‚Cyber-Balkanisierung‘, weil je nach Region unterschiedliche Standards und Regulierungen im sogenannten World-Wide-Web gelten."/>
								</picture>
							</a>
						</figure>
										<header>
						<!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

						
													<p class="inf-subhead inf-subhead--small inf-text--hyphens inf-subnav__subhead">
								
																
												
																	Internet of Things															</p>
						
						<p class="inf-headline inf-headline--small inf-subnav__headline">
							<a class="inf-headline__link" href="/droht-aus-dem-internet-ein-splinternet-zu-werden-a-1078780/">
								Droht aus dem Internet ein Splinternet zu werden?							</a>
						</p>
					</header>
				</article>
					</div>
</div>
					</div>
				
							</li>
					<li class="inf-mainnav__item inf-mainnav__item--with-flyout" id="page_61700033e5f7c">
				
								<a title="Additive&#x20;Fertigung"
				   href="&#x2F;additive-fertigung&#x2F;"
					                   class="inf-mainnav__link"
                   id="menu-page_61700033e5f7c">
					Additive Fertigung				</a>
				
													
										<div class="inf-subnav-flyout inf-flex inf-subnav-flyout--articles-only">
						
																		
												<div class="inf-subnav-articles">
	<p class="inf-section__title inf-subnav-articles__title">
		Aktuelle Beiträge aus <span>"Additive Fertigung"</span>
	</p>
	<div class="inf-flex" data-infinity-type="partial" data-infinity-id="layout/partials/menu/head/items">
						<article class="inf-teaser inf-teaser--vertical inf-teaser--subnav"
				         data-content-id="1083949" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
											<figure class="inf-teaser__figure--vertical">
							<a href="/kuenstliche-intelligenz-soll-additive-fertigung-unterstuetzen-a-1083949/">
								<picture>
									
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/wL_WVKV-r7zQ4UZokOPT8HvhjVk=/288x162/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1916000/1916026/original.jpg 288w, https://cdn1.vogel.de/EHtdSd7Adao9EnEY--GiBGNG9a0=/576x324/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1916000/1916026/original.jpg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/0_AF1f0SJZhdpIfvmYXl__bALuE=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1916000/1916026/original.jpg 288w, https://cdn1.vogel.de/dHGnFdo8AdPVwxjzI-KvNouh-EY=/576x324/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1916000/1916026/original.jpg 576w">
									<img data-src="https://cdn1.vogel.de/0_AF1f0SJZhdpIfvmYXl__bALuE=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1916000/1916026/original.jpg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-teaser__image inf-teaser__image--vertical lazyload"
									     title="Additive Fertigung: Künstliche Intelligenz soll künftig den 3D-Druck überwachen. Der Knackpunkt ist akuell, ausreichend gute Trainingsdaten zu sammeln."
									     alt="Additive Fertigung: Künstliche Intelligenz soll künftig den 3D-Druck überwachen. Der Knackpunkt ist akuell, ausreichend gute Trainingsdaten zu sammeln."/>
								</picture>
							</a>
						</figure>
										<header>
						<!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

						
													<p class="inf-subhead inf-subhead--small inf-text--hyphens inf-subnav__subhead">
								
																
												
																	Automobilindustrie															</p>
						
						<p class="inf-headline inf-headline--small inf-subnav__headline">
							<a class="inf-headline__link" href="/kuenstliche-intelligenz-soll-additive-fertigung-unterstuetzen-a-1083949/">
								Künstliche Intelligenz soll Additive Fertigung unterstützen							</a>
						</p>
					</header>
				</article>
								<article class="inf-teaser inf-teaser--vertical inf-teaser--subnav"
				         data-content-id="1083784" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
											<figure class="inf-teaser__figure--vertical">
							<a href="/solukon-und-authentise-schliessen-partnerschaft-fuer-mehr-datentransparenz-a-1083784/">
								<picture>
									
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/DR1AhsBwFy3HjCtD_Td7UioFE_g=/288x162/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1915800/1915801/original.jpg 288w, https://cdn1.vogel.de/XwZ3rmY3SZ0ZuRxNsDpfOI9uJ6s=/576x324/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1915800/1915801/original.jpg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/RJKO_m1NH2FUoE35CsqpTalwOBM=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1915800/1915801/original.jpg 288w, https://cdn1.vogel.de/QJIHywwEJOUwxyqf8WzJw2cDzOk=/576x324/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1915800/1915801/original.jpg 576w">
									<img data-src="https://cdn1.vogel.de/RJKO_m1NH2FUoE35CsqpTalwOBM=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1915800/1915801/original.jpg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-teaser__image inf-teaser__image--vertical lazyload"
									     title="Der digitale Workflow für die digitale Metallnachbearbeitung von Solukon und Authentise. "
									     alt="Der digitale Workflow für die digitale Metallnachbearbeitung von Solukon und Authentise. "/>
								</picture>
							</a>
						</figure>
										<header>
						<!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

						
													<p class="inf-subhead inf-subhead--small inf-text--hyphens inf-subnav__subhead">
								
																
												
																	Postprocessing															</p>
						
						<p class="inf-headline inf-headline--small inf-subnav__headline">
							<a class="inf-headline__link" href="/solukon-und-authentise-schliessen-partnerschaft-fuer-mehr-datentransparenz-a-1083784/">
								Solukon und Authentise schließen Partnerschaft für mehr Datentransparenz							</a>
						</p>
					</header>
				</article>
								<article class="inf-teaser inf-teaser--vertical inf-teaser--subnav"
				         data-content-id="1083782" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
											<figure class="inf-teaser__figure--vertical">
							<a href="/kooperation-zur-optimierung-der-am-pulveraufbereitung-a-1083782/">
								<picture>
									
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/bkrpXJatrgfXzkE6LMhvSqD7CVE=/288x162/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1915100/1915102/original.jpg 288w, https://cdn1.vogel.de/ZZ6op0akbOI036FQof0pYCLFDBI=/576x324/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1915100/1915102/original.jpg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/uHDBShfkBs4p9kwO3u1AeJ-AlHc=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1915100/1915102/original.jpg 288w, https://cdn1.vogel.de/So-LLQxWBF0A_ZUncaTkE8osnK0=/576x324/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1915100/1915102/original.jpg 576w">
									<img data-src="https://cdn1.vogel.de/uHDBShfkBs4p9kwO3u1AeJ-AlHc=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1915100/1915102/original.jpg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-teaser__image inf-teaser__image--vertical lazyload"
									     title="Die Assonic MSS-1000 ermöglicht das Sieben im inerten Pulverkreislauf beim 3D-Druck mit der TruPrint 1000."
									     alt="Die Assonic MSS-1000 ermöglicht das Sieben im inerten Pulverkreislauf beim 3D-Druck mit der TruPrint 1000."/>
								</picture>
							</a>
						</figure>
										<header>
						<!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

						
													<p class="inf-subhead inf-subhead--small inf-text--hyphens inf-subnav__subhead">
								
																
												
																	Laserschmelzen															</p>
						
						<p class="inf-headline inf-headline--small inf-subnav__headline">
							<a class="inf-headline__link" href="/kooperation-zur-optimierung-der-am-pulveraufbereitung-a-1083782/">
								Kooperation zur Optimierung der AM-Pulveraufbereitung							</a>
						</p>
					</header>
				</article>
								<article class="inf-teaser inf-teaser--vertical inf-teaser--subnav"
				         data-content-id="1083315" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
											<figure class="inf-teaser__figure--vertical">
							<a href="/bioresorbierbare-photopolymere-fuer-den-mikro-3d-druck-von-implantaten-a-1083315/">
								<picture>
									
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/3gHr_Nftuvh0eiSk33-AdiRGxbE=/288x162/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1915000/1915044/original.jpg 288w, https://cdn1.vogel.de/mnoneJmdD9qzotUO3jgt02JMAks=/576x324/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1915000/1915044/original.jpg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/VqUys7cno26DyoSwrI93R5mHMgA=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1915000/1915044/original.jpg 288w, https://cdn1.vogel.de/353fuXuj_SexnoE2UIEjaLWFreY=/576x324/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1915000/1915044/original.jpg 576w">
									<img data-src="https://cdn1.vogel.de/VqUys7cno26DyoSwrI93R5mHMgA=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1915000/1915044/original.jpg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-teaser__image inf-teaser__image--vertical lazyload"
									     title="Der Digital Light Process von BMF löst mit den Materialien 4Degra Design- und Biokompatibilitätsprobleme für Medizinprodukte-Hersteller und eröffnet neue Möglichkeiten für Implantate."
									     alt="Der Digital Light Process von BMF löst mit den Materialien 4Degra Design- und Biokompatibilitätsprobleme für Medizinprodukte-Hersteller und eröffnet neue Möglichkeiten für Implantate."/>
								</picture>
							</a>
						</figure>
										<header>
						<!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

						
													<p class="inf-subhead inf-subhead--small inf-text--hyphens inf-subnav__subhead">
								
																
												
																	Projection Micro Stereolithography (PµSL)															</p>
						
						<p class="inf-headline inf-headline--small inf-subnav__headline">
							<a class="inf-headline__link" href="/bioresorbierbare-photopolymere-fuer-den-mikro-3d-druck-von-implantaten-a-1083315/">
								Bioresorbierbare Photopolymere für den Mikro-3D-Druck von Implantaten							</a>
						</p>
					</header>
				</article>
					</div>
</div>
					</div>
				
							</li>
					<li class="inf-mainnav__item inf-mainnav__item--active inf-mainnav__item--with-flyout" id="page_silver_52_page_7">
				
								<a title="IoT-Specials"
				   href="&#x2F;industrie-40&#x2F;"
					                   class="inf-mainnav__link inf-mainnav__link--active"
                   id="menu-page_silver_52_page_7">
					Industrie 4.0				</a>
				
													
										<div class="inf-subnav-flyout inf-flex">
						
												<ul class="inf-subnav">
	
				<li class="inf-subnav__item" id="page_5d11e3bf67c18">
				
								<a id="menu-page_5d11e3bf67c18" title="Blockchain" class="inf-subnav__link" href="&#x2F;blockchain&#x2F;">Blockchain</a>				
											</li>
		
					<li class="inf-subnav__item" id="page_5d11e47077462">
				
								<a id="menu-page_5d11e47077462" title="Edge&#x20;&amp;&#x20;Cloud&#x20;Computing" class="inf-subnav__link" href="&#x2F;edge-cloud-computing&#x2F;">Edge &amp; Cloud Computing</a>				
											</li>
		
					<li class="inf-subnav__item" id="page_5d11e4bc2d2b1">
				
								<a id="menu-page_5d11e4bc2d2b1" title="Vernetzte&#x20;Prozesse" class="inf-subnav__link" href="&#x2F;vernetzte-prozesse&#x2F;">Vernetzte Prozesse</a>				
											</li>
		
					<li class="inf-subnav__item" id="page_silver_52_page_4">
				
								<a id="menu-page_silver_52_page_4" title="Security" class="inf-subnav__link" href="&#x2F;cybersecurity&#x2F;">Cybersecurity</a>				
											</li>
		
					<li class="inf-subnav__item" id="page_5d11e67000891">
				
								<a id="menu-page_5d11e67000891" title="IoT-Analytics" class="inf-subnav__link" href="&#x2F;big-data-analytics&#x2F;">Big Data Analytics</a>				
											</li>
		
					<li class="inf-subnav__item" id="page_6180fccca660d">
				
								<a id="menu-page_6180fccca660d" title="Virtual-&#x20;&amp;&#x20;Augmented&#x20;Reality" class="inf-subnav__link" href="&#x2F;virtual-augmented-reality&#x2F;">Virtual- &amp; Augmented Reality</a>				
											</li>
		
					<li class="inf-subnav__item" id="page_5d11e2c660f46">
				
								<a id="menu-page_5d11e2c660f46" title="K&#xFC;nstliche&#x20;Intelligenz" class="inf-subnav__link" href="&#x2F;ki-machine-learning&#x2F;">Künstliche Intelligenz</a>				
											</li>
		
					<li class="inf-subnav__item inf-subnav__item--active" id="page_5d11e6b5d43f7">
				
								<a id="menu-page_5d11e6b5d43f7" title="Sensorik&#x20;&amp;&#x20;Connectivity" class="inf-subnav__link" href="&#x2F;connectivity-sensorik&#x2F;">Sensorik &amp; Connectivity</a>				
											</li>
		
					<li class="inf-subnav__item" id="page_5d11e6fd8cf79">
				
								<a id="menu-page_5d11e6fd8cf79" title="Digitale&#x20;Transformation" class="inf-subnav__link" href="&#x2F;digitale-transformation&#x2F;">Digitale Transformation</a>				
											</li>
		
		
</ul>						
												<div class="inf-subnav-articles">
	<p class="inf-section__title inf-subnav-articles__title">
		Aktuelle Beiträge aus <span>"Industrie 4.0"</span>
	</p>
	<div class="inf-flex" data-infinity-type="partial" data-infinity-id="layout/partials/menu/head/items">
						<article class="inf-teaser inf-teaser--vertical inf-teaser--subnav"
				         data-content-id="1080410" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
											<figure class="inf-teaser__figure--vertical">
							<a href="/pi-nimmt-mtp-in-ihr-technologie-portfolio-auf-a-1080410/">
								<picture>
									
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/Hr6of2XID89AndiKZ0QBWZRkcL8=/288x162/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1910200/1910219/original.jpg 288w, https://cdn1.vogel.de/BHnJAbVD18uJ_PFqD0DgaXAAbD0=/576x324/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1910200/1910219/original.jpg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/QX2zRAXoDzeQkowgxgBSy5ndMrk=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1910200/1910219/original.jpg 288w, https://cdn1.vogel.de/a9oPOS23o83402ZrzttTy863Pcs=/576x324/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1910200/1910219/original.jpg 576w">
									<img data-src="https://cdn1.vogel.de/QX2zRAXoDzeQkowgxgBSy5ndMrk=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1910200/1910219/original.jpg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-teaser__image inf-teaser__image--vertical lazyload"
									     title="MTP passt hervorragend in das Technologie-Portfolio von PI."
									     alt="MTP passt hervorragend in das Technologie-Portfolio von PI."/>
								</picture>
							</a>
						</figure>
										<header>
						<!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

						
													<p class="inf-subhead inf-subhead--small inf-text--hyphens inf-subnav__subhead">
								
																
												
																	Profibus &amp; Profinet International (PI)															</p>
						
						<p class="inf-headline inf-headline--small inf-subnav__headline">
							<a class="inf-headline__link" href="/pi-nimmt-mtp-in-ihr-technologie-portfolio-auf-a-1080410/">
								PI nimmt MTP in ihr Technologie-Portfolio auf							</a>
						</p>
					</header>
				</article>
								<article class="inf-teaser inf-teaser--vertical inf-teaser--subnav"
				         data-content-id="1078676" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
											<figure class="inf-teaser__figure--vertical">
							<a href="/bio-cyber-schnittstellen-und-deren-sicherheitssysteme-a-1078676/">
								<picture>
									
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/U2KSy4aOB2fVQVemYlSEPhadkhw=/288x162/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1907200/1907223/original.jpg 288w, https://cdn1.vogel.de/lgFYzVmsKMb96xFEcWaYbeI-dyI=/576x324/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1907200/1907223/original.jpg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/qhUPbtHdHdncg1vtBJx6vAS3MZU=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1907200/1907223/original.jpg 288w, https://cdn1.vogel.de/H-R4aLisIQtslmSm59XdnsPN7Wc=/576x324/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1907200/1907223/original.jpg 576w">
									<img data-src="https://cdn1.vogel.de/qhUPbtHdHdncg1vtBJx6vAS3MZU=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1907200/1907223/original.jpg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-teaser__image inf-teaser__image--vertical lazyload"
									     title="Die Steuerung des menschlichen Körpers über das Internet eröffnet nicht nur spannende IoBNT-Anwendungen, sondern auch Einfallstore für Hacker."
									     alt="Die Steuerung des menschlichen Körpers über das Internet eröffnet nicht nur spannende IoBNT-Anwendungen, sondern auch Einfallstore für Hacker."/>
								</picture>
							</a>
						</figure>
										<header>
						<!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->
	<span class="inf-text--caps inf-teaser__flag inf-teaser__flag--subnav">
	#experte	</span>

						
													<p class="inf-subhead inf-subhead--small inf-text--hyphens inf-subnav__subhead">
								
																
												
																	Internet of Bio Nano Things															</p>
						
						<p class="inf-headline inf-headline--small inf-subnav__headline">
							<a class="inf-headline__link" href="/bio-cyber-schnittstellen-und-deren-sicherheitssysteme-a-1078676/">
								Bio-Cyber-Schnittstellen und deren Sicherheitssysteme							</a>
						</p>
					</header>
				</article>
								<article class="inf-teaser inf-teaser--vertical inf-teaser--subnav"
				         data-content-id="1080404" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
											<figure class="inf-teaser__figure--vertical">
							<a href="/projekt-gestartet-profinet-community-stack-a-1080404/">
								<picture>
									
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/gsfsSpREuR_7nv5iZF3HhWQfgSM=/288x162/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1910100/1910196/original.jpg 288w, https://cdn1.vogel.de/mqK1I8uaHj-18tpRmJUs0p7Gprw=/576x324/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1910100/1910196/original.jpg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/LWaA-HFo2-M_ealovbjNltFvv_Q=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1910100/1910196/original.jpg 288w, https://cdn1.vogel.de/u0nXyBYFpoL8m5OFNDeGcvvdkxk=/576x324/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1910100/1910196/original.jpg 576w">
									<img data-src="https://cdn1.vogel.de/LWaA-HFo2-M_ealovbjNltFvv_Q=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1910100/1910196/original.jpg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-teaser__image inf-teaser__image--vertical lazyload"
									     title="Der Profinet Community Stack vereinfacht die Integration von TSN."
									     alt="Der Profinet Community Stack vereinfacht die Integration von TSN."/>
								</picture>
							</a>
						</figure>
										<header>
						<!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

						
													<p class="inf-subhead inf-subhead--small inf-text--hyphens inf-subnav__subhead">
								
																
												
																	Time Sensitive Networking (TSN)															</p>
						
						<p class="inf-headline inf-headline--small inf-subnav__headline">
							<a class="inf-headline__link" href="/projekt-gestartet-profinet-community-stack-a-1080404/">
								Projekt gestartet: Profinet Community Stack 							</a>
						</p>
					</header>
				</article>
					</div>
</div>
					</div>
				
							</li>
					<li class="inf-mainnav__item inf-mainnav__item--with-flyout" id="page_silver_52_page_2">
				
								<a title="IOT-Praxis"
				   href="&#x2F;praxis&#x2F;"
					                   class="inf-mainnav__link"
                   id="menu-page_silver_52_page_2">
					Praxis				</a>
				
													
										<div class="inf-subnav-flyout inf-flex inf-subnav-flyout--articles-only">
						
																		
												<div class="inf-subnav-articles">
	<p class="inf-section__title inf-subnav-articles__title">
		Aktuelle Beiträge aus <span>"Praxis"</span>
	</p>
	<div class="inf-flex" data-infinity-type="partial" data-infinity-id="layout/partials/menu/head/items">
						<article class="inf-teaser inf-teaser--vertical inf-teaser--subnav"
				         data-content-id="1080410" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
											<figure class="inf-teaser__figure--vertical">
							<a href="/pi-nimmt-mtp-in-ihr-technologie-portfolio-auf-a-1080410/">
								<picture>
									
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/Hr6of2XID89AndiKZ0QBWZRkcL8=/288x162/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1910200/1910219/original.jpg 288w, https://cdn1.vogel.de/BHnJAbVD18uJ_PFqD0DgaXAAbD0=/576x324/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1910200/1910219/original.jpg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/QX2zRAXoDzeQkowgxgBSy5ndMrk=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1910200/1910219/original.jpg 288w, https://cdn1.vogel.de/a9oPOS23o83402ZrzttTy863Pcs=/576x324/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1910200/1910219/original.jpg 576w">
									<img data-src="https://cdn1.vogel.de/QX2zRAXoDzeQkowgxgBSy5ndMrk=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1910200/1910219/original.jpg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-teaser__image inf-teaser__image--vertical lazyload"
									     title="MTP passt hervorragend in das Technologie-Portfolio von PI."
									     alt="MTP passt hervorragend in das Technologie-Portfolio von PI."/>
								</picture>
							</a>
						</figure>
										<header>
						<!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

						
													<p class="inf-subhead inf-subhead--small inf-text--hyphens inf-subnav__subhead">
								
																
												
																	Profibus &amp; Profinet International (PI)															</p>
						
						<p class="inf-headline inf-headline--small inf-subnav__headline">
							<a class="inf-headline__link" href="/pi-nimmt-mtp-in-ihr-technologie-portfolio-auf-a-1080410/">
								PI nimmt MTP in ihr Technologie-Portfolio auf							</a>
						</p>
					</header>
				</article>
								<article class="inf-teaser inf-teaser--vertical inf-teaser--subnav"
				         data-content-id="1080404" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
											<figure class="inf-teaser__figure--vertical">
							<a href="/projekt-gestartet-profinet-community-stack-a-1080404/">
								<picture>
									
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/gsfsSpREuR_7nv5iZF3HhWQfgSM=/288x162/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1910100/1910196/original.jpg 288w, https://cdn1.vogel.de/mqK1I8uaHj-18tpRmJUs0p7Gprw=/576x324/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1910100/1910196/original.jpg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/LWaA-HFo2-M_ealovbjNltFvv_Q=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1910100/1910196/original.jpg 288w, https://cdn1.vogel.de/u0nXyBYFpoL8m5OFNDeGcvvdkxk=/576x324/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1910100/1910196/original.jpg 576w">
									<img data-src="https://cdn1.vogel.de/LWaA-HFo2-M_ealovbjNltFvv_Q=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1910100/1910196/original.jpg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-teaser__image inf-teaser__image--vertical lazyload"
									     title="Der Profinet Community Stack vereinfacht die Integration von TSN."
									     alt="Der Profinet Community Stack vereinfacht die Integration von TSN."/>
								</picture>
							</a>
						</figure>
										<header>
						<!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

						
													<p class="inf-subhead inf-subhead--small inf-text--hyphens inf-subnav__subhead">
								
																
												
																	Time Sensitive Networking (TSN)															</p>
						
						<p class="inf-headline inf-headline--small inf-subnav__headline">
							<a class="inf-headline__link" href="/projekt-gestartet-profinet-community-stack-a-1080404/">
								Projekt gestartet: Profinet Community Stack 							</a>
						</p>
					</header>
				</article>
								<article class="inf-teaser inf-teaser--vertical inf-teaser--subnav"
				         data-content-id="1080670" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
											<figure class="inf-teaser__figure--vertical">
							<a href="/mehr-als-die-haelfte-der-digital-programme-von-behoerden-lassen-sich-nicht-skalieren-a-1080670/">
								<picture>
									
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/Vmy2TORu2LI9NMLvHBB1IzKagew=/288x162/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1894800/1894876/original.jpg 288w, https://cdn1.vogel.de/L3KY407mDeFwW4Ze1_Z5_YOXjAM=/576x324/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1894800/1894876/original.jpg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/qidhrVJmR9g6EWSfBaAKn4qJHyM=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1894800/1894876/original.jpg 288w, https://cdn1.vogel.de/j_g0k8Vqka-USK5FMq9iHkMuikA=/576x324/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1894800/1894876/original.jpg 576w">
									<img data-src="https://cdn1.vogel.de/qidhrVJmR9g6EWSfBaAKn4qJHyM=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1894800/1894876/original.jpg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-teaser__image inf-teaser__image--vertical lazyload"
									     title="Knapp ein Viertel der Behörden wird als digital fortschrittlich eingestuft."
									     alt="Knapp ein Viertel der Behörden wird als digital fortschrittlich eingestuft."/>
								</picture>
							</a>
						</figure>
										<header>
						<!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

						
													<p class="inf-subhead inf-subhead--small inf-text--hyphens inf-subnav__subhead">
								
																
												
																	Studie															</p>
						
						<p class="inf-headline inf-headline--small inf-subnav__headline">
							<a class="inf-headline__link" href="/mehr-als-die-haelfte-der-digital-programme-von-behoerden-lassen-sich-nicht-skalieren-a-1080670/">
								Mehr als die Hälfte der Digital-Programme von Behörden lassen sich nicht skalieren							</a>
						</p>
					</header>
				</article>
								<article class="inf-teaser inf-teaser--vertical inf-teaser--subnav"
				         data-content-id="1083387" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
											<figure class="inf-teaser__figure--vertical">
							<a href="/log4shell-welche-angriffe-nun-drohen-und-wie-unternehmen-sich-wehren-koennen-a-1083387/">
								<picture>
									
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/-FHGEdCsiCXoCUNNhof8WSyi36M=/288x162/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1915100/1915129/original.jpg 288w, https://cdn1.vogel.de/WVA6TL4HLpcwCiojsMcNb__PcU0=/576x324/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1915100/1915129/original.jpg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/gB1opyPWePnaQmsJQIVfQIFV4Ps=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1915100/1915129/original.jpg 288w, https://cdn1.vogel.de/3VPqR2Nd-FUZUiID6Gow7aKe0s0=/576x324/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1915100/1915129/original.jpg 576w">
									<img data-src="https://cdn1.vogel.de/gB1opyPWePnaQmsJQIVfQIFV4Ps=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1915100/1915129/original.jpg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-teaser__image inf-teaser__image--vertical lazyload"
									     title="Unternehmen sollten so schnell wie möglich ihre Software aktualisieren, um die Sicherheitslücke zu schließen. In manchen Fällen dürften weitere Maßnahmen nötig sein."
									     alt="Unternehmen sollten so schnell wie möglich ihre Software aktualisieren, um die Sicherheitslücke zu schließen. In manchen Fällen dürften weitere Maßnahmen nötig sein."/>
								</picture>
							</a>
						</figure>
										<header>
						<!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

						
													<p class="inf-subhead inf-subhead--small inf-text--hyphens inf-subnav__subhead">
								
																
												
																	Cybersicherheit															</p>
						
						<p class="inf-headline inf-headline--small inf-subnav__headline">
							<a class="inf-headline__link" href="/log4shell-welche-angriffe-nun-drohen-und-wie-unternehmen-sich-wehren-koennen-a-1083387/">
								Log4Shell: Welche Angriffe nun drohen und wie Unternehmen sich wehren können							</a>
						</p>
					</header>
				</article>
					</div>
</div>
					</div>
				
							</li>
					<li class="inf-mainnav__item" id="page_silver_52_page_8">
				
								<a title="IoT-Experten"
				   href="&#x2F;iot-experten&#x2F;"
					                   class="inf-mainnav__link"
                   id="menu-page_silver_52_page_8">
					Experten				</a>
				
											</li>
					<li class="inf-mainnav__item inf-mainnav__item--with-flyout" id="page_5cd17746524bc">
				
								<a title="Services"
				   href="&#x2F;services&#x2F;"
					                   class="inf-mainnav__link"
                   id="menu-page_5cd17746524bc">
					Services				</a>
				
													
										<div class="inf-subnav-flyout inf-flex">
						
												<ul class="inf-subnav">
	
				<li class="inf-subnav__item" id="page_5cd172f18117c">
				
								<a id="menu-page_5cd172f18117c" title="Anbieter&#xFC;bersicht&#x20;auf&#x20;Industry&#x20;of&#x20;Things" class="inf-subnav__link" href="&#x2F;firmen&#x2F;">Firmen</a>				
											</li>
		
					<li class="inf-subnav__item" id="page_5cd177f79673a">
				
								<a id="menu-page_5cd177f79673a" title="Bilder" class="inf-subnav__link" href="&#x2F;bildergalerien&#x2F;">Bilder</a>				
											</li>
		
		
</ul>						
												
					</div>
				
							</li>
					<li class="inf-mainnav__item inf-mainnav__item--with-flyout" id="page_6013d27ceaef6">
				
								<a title="Zukunft&#x20;der&#x20;Industrie"
				   href="&#x2F;industrie-der-zukunft&#x2F;"
					                   class="inf-mainnav__link"
                   id="menu-page_6013d27ceaef6">
					Industrie der Zukunft				</a>
				
													
										<div class="inf-subnav-flyout inf-flex inf-subnav-flyout--articles-only">
						
																		
												<div class="inf-subnav-articles">
	<p class="inf-section__title inf-subnav-articles__title">
		Aktuelle Beiträge aus <span>"Industrie der Zukunft"</span>
	</p>
	<div class="inf-flex" data-infinity-type="partial" data-infinity-id="layout/partials/menu/head/items">
						<article class="inf-teaser inf-teaser--vertical inf-teaser--subnav"
				         data-content-id="1080410" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
											<figure class="inf-teaser__figure--vertical">
							<a href="/pi-nimmt-mtp-in-ihr-technologie-portfolio-auf-a-1080410/">
								<picture>
									
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/Hr6of2XID89AndiKZ0QBWZRkcL8=/288x162/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1910200/1910219/original.jpg 288w, https://cdn1.vogel.de/BHnJAbVD18uJ_PFqD0DgaXAAbD0=/576x324/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1910200/1910219/original.jpg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/QX2zRAXoDzeQkowgxgBSy5ndMrk=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1910200/1910219/original.jpg 288w, https://cdn1.vogel.de/a9oPOS23o83402ZrzttTy863Pcs=/576x324/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1910200/1910219/original.jpg 576w">
									<img data-src="https://cdn1.vogel.de/QX2zRAXoDzeQkowgxgBSy5ndMrk=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1910200/1910219/original.jpg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-teaser__image inf-teaser__image--vertical lazyload"
									     title="MTP passt hervorragend in das Technologie-Portfolio von PI."
									     alt="MTP passt hervorragend in das Technologie-Portfolio von PI."/>
								</picture>
							</a>
						</figure>
										<header>
						<!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

						
													<p class="inf-subhead inf-subhead--small inf-text--hyphens inf-subnav__subhead">
								
																
												
																	Profibus &amp; Profinet International (PI)															</p>
						
						<p class="inf-headline inf-headline--small inf-subnav__headline">
							<a class="inf-headline__link" href="/pi-nimmt-mtp-in-ihr-technologie-portfolio-auf-a-1080410/">
								PI nimmt MTP in ihr Technologie-Portfolio auf							</a>
						</p>
					</header>
				</article>
								<article class="inf-teaser inf-teaser--vertical inf-teaser--subnav"
				         data-content-id="1080404" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
											<figure class="inf-teaser__figure--vertical">
							<a href="/projekt-gestartet-profinet-community-stack-a-1080404/">
								<picture>
									
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/gsfsSpREuR_7nv5iZF3HhWQfgSM=/288x162/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1910100/1910196/original.jpg 288w, https://cdn1.vogel.de/mqK1I8uaHj-18tpRmJUs0p7Gprw=/576x324/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1910100/1910196/original.jpg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/LWaA-HFo2-M_ealovbjNltFvv_Q=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1910100/1910196/original.jpg 288w, https://cdn1.vogel.de/u0nXyBYFpoL8m5OFNDeGcvvdkxk=/576x324/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1910100/1910196/original.jpg 576w">
									<img data-src="https://cdn1.vogel.de/LWaA-HFo2-M_ealovbjNltFvv_Q=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1910100/1910196/original.jpg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-teaser__image inf-teaser__image--vertical lazyload"
									     title="Der Profinet Community Stack vereinfacht die Integration von TSN."
									     alt="Der Profinet Community Stack vereinfacht die Integration von TSN."/>
								</picture>
							</a>
						</figure>
										<header>
						<!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

						
													<p class="inf-subhead inf-subhead--small inf-text--hyphens inf-subnav__subhead">
								
																
												
																	Time Sensitive Networking (TSN)															</p>
						
						<p class="inf-headline inf-headline--small inf-subnav__headline">
							<a class="inf-headline__link" href="/projekt-gestartet-profinet-community-stack-a-1080404/">
								Projekt gestartet: Profinet Community Stack 							</a>
						</p>
					</header>
				</article>
								<article class="inf-teaser inf-teaser--vertical inf-teaser--subnav"
				         data-content-id="1082712" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
											<figure class="inf-teaser__figure--vertical">
							<a href="/noch-mehr-mitglieder-festangestellte-mitarbeiter-und-der-implementation-award-a-1082712/">
								<picture>
									
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/8SdgbEpHFBs6H9yLR82vKfIsxAY=/288x162/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1913900/1913957/original.jpg 288w, https://cdn1.vogel.de/8G8rfu-fXs9HtEAj6yg8WutTi-o=/576x324/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1913900/1913957/original.jpg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/THAAq7LfHM7-JgJWZdpluQH-B-0=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1913900/1913957/original.jpg 288w, https://cdn1.vogel.de/kpqHIsacOtpjPGAOGnhGwtjY-sA=/576x324/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1913900/1913957/original.jpg 576w">
									<img data-src="https://cdn1.vogel.de/THAAq7LfHM7-JgJWZdpluQH-B-0=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1913900/1913957/original.jpg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-teaser__image inf-teaser__image--vertical lazyload"
									     title="Die Universität Aalborg hat es der Allianz vorgemacht: Das Forschungsteam schloss exemplarisch einen Kuka-Roboter über eine Edge-Schnittstelle des Münchner IoT-Spezialisten Device Insight an die Microsoft Azure-Cloud eines führenden dänischen Spielzeugherstellers an. "
									     alt="Die Universität Aalborg hat es der Allianz vorgemacht: Das Forschungsteam schloss exemplarisch einen Kuka-Roboter über eine Edge-Schnittstelle des Münchner IoT-Spezialisten Device Insight an die Microsoft Azure-Cloud eines führenden dänischen Spielzeugherstellers an. "/>
								</picture>
							</a>
						</figure>
										<header>
						<!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

						
													<p class="inf-subhead inf-subhead--small inf-text--hyphens inf-subnav__subhead">
								
																
												
																	Open Industry 4.0 Alliance															</p>
						
						<p class="inf-headline inf-headline--small inf-subnav__headline">
							<a class="inf-headline__link" href="/noch-mehr-mitglieder-festangestellte-mitarbeiter-und-der-implementation-award-a-1082712/">
								Noch mehr Mitglieder, festangestellte Mitarbeiter und der Implementation Award							</a>
						</p>
					</header>
				</article>
								<article class="inf-teaser inf-teaser--vertical inf-teaser--subnav"
				         data-content-id="1080400" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
											<figure class="inf-teaser__figure--vertical">
							<a href="/strukturierte-informationsmodellierung-bei-pi-a-1080400/">
								<picture>
									
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/XMw2geRYLgCsj8wSQ93mMy_xDCo=/288x162/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1910100/1910192/original.jpg 288w, https://cdn1.vogel.de/4GAg4uw4I48jL7Ve1xUP3dCjXh0=/576x324/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1910100/1910192/original.jpg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/pmU1AQ0yr5hB6rjEr6LHuP5pOCc=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1910100/1910192/original.jpg 288w, https://cdn1.vogel.de/NUb7P02k4nsZRfQLEKa9TN-BBZ4=/576x324/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1910100/1910192/original.jpg 576w">
									<img data-src="https://cdn1.vogel.de/pmU1AQ0yr5hB6rjEr6LHuP5pOCc=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1910100/1910192/original.jpg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-teaser__image inf-teaser__image--vertical lazyload"
									     title="Die Einbettung in standardisierte, offene Informationsmodelle ermöglicht, dass beliebige IT-Anwendungen Daten zu jeder Zeit auswerten und verarbeiten können."
									     alt="Die Einbettung in standardisierte, offene Informationsmodelle ermöglicht, dass beliebige IT-Anwendungen Daten zu jeder Zeit auswerten und verarbeiten können."/>
								</picture>
							</a>
						</figure>
										<header>
						<!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

						
													<p class="inf-subhead inf-subhead--small inf-text--hyphens inf-subnav__subhead">
								
																
												
																	Profibus &amp; Profinet International (PI)															</p>
						
						<p class="inf-headline inf-headline--small inf-subnav__headline">
							<a class="inf-headline__link" href="/strukturierte-informationsmodellierung-bei-pi-a-1080400/">
								Strukturierte Informationsmodellierung bei PI							</a>
						</p>
					</header>
				</article>
					</div>
</div>
					</div>
				
							</li>
			<li class="inf-mainnav__item inf-mainnav__item--with-flyout inf-nav__item--more" style="display:none">
		<span class="inf-mainnav__link">mehr...</span>
		<div class="inf-subnav-flyout">
			<ul class="inf-subnav" data-id="mainnav-more">
			</ul>
		</div>
	</li>
</ul>		<div class="inf-mainheader__top-menu-right inf-flex">
							<div class="inf-account-header">
		<a class="inf-account-header__login" id="menu__login" href="/login/">Login</a>
	</div>


			<div class="inf-search-header">
				<div id="inf-searchinput" class="inf-icon inf-icon--search inf-search-header__icon"></div>
				<form action="/suche/" method="get" id="search_submit" class="inf-mainheader__form">
					<div class="inf-search-header__input">
						<input type="text" placeholder="Suchbegriff eingeben"
						       class="inf-text--small inf-search-header__input-text" id="search_input_header" name="k" ">
						<button type="submit"
						        class="inf-icon inf-icon--search inf-search-header__btn inf-focus-on">
						</button>
					</div>
				</form>
			</div>
		</div>
	</div>
</section>

		<div id="advertisement_04" class="cmplazyload gpt inf-billboard" data-cmp-vendor="755"
         data-ad-id="advertisement_04" data-infinity-type="ad" data-infinity-id="v1/advertisement_04">
	</div>
			
<main class="inf-detail-main" data-infinity-type="composition" data-infinity-id="content/v1">
	
			<script src="https://cdn.consentmanager.mgr.consensu.org/delivery/cookieblock.min.js" data-cmp-ab="1"></script>
		<script data-cmp-ab="1">
			window.cmp_block_inline = false;      //true = blocking of inline scripts
			window.cmp_block_unkown = true;      //true = blocking of unknown external scripts/iframes
			window.cmp_block_sync = true;        //true = blocking of synchronous scripts
			window.cmp_block_img = false;        //true = blocking of images
			window.cmp_block_samedomain = false; //true = blocking of scripts/iframes/images from the same domain
			window.cmp_block_ignoredomains = ["vogel.de", "jobs.elektronikpraxis.de", "vogel.adspirit.de"]; // list of domains that should not be blocked
		</script>
		<nav class="inf-breadcrumb inf-breadcrumb--article">
	<ol class="inf-breadcrumb__list">
					                <li class="inf-breadcrumb__item">
                    <a class="inf-breadcrumb__link"
                       href="/industrie-40/"
                    >Industrie 4.0</a>
                </li>
								                <li class="inf-breadcrumb__item">
                    <a class="inf-breadcrumb__link"
                       href="/connectivity-sensorik/"
                    >Sensorik & Connectivity</a>
                </li>
												<li class="inf-breadcrumb__item">
					<h1 class="inf-breadcrumb__h1">PI nimmt MTP in ihr Technologie-Portfolio auf</h1>
				</li>
						</ol>
</nav>	
		<article data-infinity-type="row" data-content-id="1080410" data-infinity-id="content/detail/default/v1" id="article-detail"
         class="inf-article-detail">
			<h2 class="inf-no-margin"><span class="inf-subhead inf-subhead--large inf-block">Profibus & Profinet International (PI) </span><span class="inf-headline inf-headline--large--thin inf-block inf-no-margin">PI nimmt MTP in ihr Technologie-Portfolio auf </span></h2><div class="inf-date-author"><span class="inf-date"><time datetime="2021-12-17T10:41:00+01:00">17.12.2021</time></span>Von  <a class="inf-text__link" href="/autor/ines-stotz/415984/">Dipl. -Ing. Ines Stotz</a></div><p class="inf-text--large">Die Produktion von modernen Gütern erfordert zunehmend komplexe Produktionsanlagen. Der Aufwand für die Planung, Konfiguration und die Inbetriebnahme steigt und dementsprechend auch die Kosten. Hier setzt die Technologie Module Type Package (MTP) an. </p>	
		<section class="inf-companies-rel" data-infinity-type="teaser" data-infinity-id="companies">
	<p class="inf-headline--small">
		Firmen zum Thema	</p>
	<div class="inf-companies-rel__content">
							<div class="inf-companies-rel__company inf-flex" data-infinity-type="partial"
	     aria-label="PROFIBUS Nutzerorganisation e.V. (PNO)">
		<a class="inf-companies-rel__company-name inf-text--mini inf-text--hyphens" href="/profibus-nutzerorganisation-ev-pno-c-1529/">
			PROFIBUS Nutzerorganisation e.V. (PNO)		</a>
	</div>
							<div class="inf-companies-rel__company inf-flex" data-infinity-type="partial" data-infinity-id="company/related"
	     aria-label="NovaStor GmbH">
		<a href="/novastor-gmbh-c-237569/">
			<picture class="inf-teaser__imagewrapper inf-teaser__imagewrapper--11 inf-companies-rel__imagewrapper">
				<img class="inf-companies-rel__logo lazyload"
				     alt="NovaStor_Logo_black.png"
				     title="NovaStor_Logo_black.png"
				     data-src="https://cdn1.vogel.de/WGz_Vye0ZGgnm9IIzZtljtx4zDI=/fit-in/88x88/filters:format(png):fill(fff,0)/p7i.vogel.de/companies/5f/fe/5ffeeb17b4eef/novastor-logo-black.png"
				     data-ratio="1"
				     src="https://cdn1.vogel.de/V-fQpBVA9oxteBMRLBeapVq_sDw=/88x88/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
				/>
			</picture>
			<span class="inf-companies-rel__company-name inf-companies-rel__company-name--tablet">
				NovaStor GmbH			</span>
		</a>
	</div>
					</div>
	</section>	
		<figure class="inf-inlineimage inf-inlineimage--w50 inf-left"><a class="inf-img-overlay-click" href="javascript:void(0)" data-infinity-image="https://cdn1.vogel.de/unsafe/540x0/smart/images.vogel.de/vogelonline/bdb/1910200/1910219/original.jpg" data-infinity-title="MTP passt hervorragend in das Technologie-Portfolio von PI."><picture><img class="inf-inlineimage__img lazyload" title="MTP passt hervorragend in das Technologie-Portfolio von PI." alt="MTP passt hervorragend in das Technologie-Portfolio von PI." data-src="https://cdn1.vogel.de/unsafe/540x0/smart/images.vogel.de/vogelonline/bdb/1910200/1910219/original.jpg" data-sizes="auto" src="https://cdn1.vogel.de/unsafe/540x405/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"/></picture></a><figcaption class="inf-figcaption">MTP passt hervorragend in das Technologie-Portfolio von PI.<div class="inf-figcaption__pic-source">                                         (Bild: PI)                                     </div></figcaption></figure><!--head--> <p class="inf-text--medium-sec">Durch Modularisierung einer Produktionsanlage wird der Einsatz von standardisierten Anlagenteilen möglich. Auch lässt sich so die Flexibilität erhöhen. Änderungen an Produktionsanlagen lassen sich leichter durchführen. </p><p class="inf-text--medium-sec">Namur und ZVEI haben MTP ins Leben gerufen. Mit <a href='https://www.industry-of-things.de/iot-basics-bussysteme-schnittstellen-und-sensornetze-a-683219/' class='inf-text__link inf-text__keyword'>Profibus</a> & Profinet International (PI) haben die beiden Organisationen nun für die Fortentwicklung, <a href='https://www.industry-of-things.de/so-funktioniert-qualitaetssicherung-in-der-additiven-fertigung-a-1068385/' class='inf-text__link inf-text__keyword'>Qualitätssicherung</a> und internationale Verbreitung von MTP einen starken Partner gefunden.</p><p class="inf-text--medium-sec">Für PI ist die Kooperation mit anderen Organisationen und Verbänden keine neue Aufgabe. Bereits seit 10 Jahren demonstriert sie mit FDI, dass über die Zusammenarbeit schneller erfolgreiche Technologien in den Markt gebracht werden können. Das jüngste Beispiel hierzu ist <a href='https://www.industry-of-things.de/ethernet-tsn-laeutet-eine-neue-aera-der-industriellen-kommunikation-ein-a-632302/' class='inf-text__link inf-text__keyword'>Ethernet</a>-APL, das ebenso aus Anforderungen der Namur geboren wurde. Und so werden auch bei MTP die Namur und der ZVEI weiterhin eine wesentliche Rolle spielen und die Anforderungen an die Technologie aufstellen. PI wird diese aufgreifen und in Technologie- und Marketing-Arbeitsgruppen im Detail spezifizieren, in die nationale und internationale Normung zu führen und für deren Verbreitung am Markt sorgen. </p>	<div id="advertisement_06" class="cmplazyload gpt inf-ad--article-left" data-cmp-vendor="755"
         data-ad-id="advertisement_06" data-infinity-type="ad" data-infinity-id="v1/advertisement_06">
	</div>
<!--xheading--> <h3 class="inf-xheading">Training und Zertifizierung auch für MTP</h3><p class="inf-text--medium-sec">Darüber hinaus wird PI ihre Erfahrung bei Training und Zertifizierung einbringen und damit Angebote für MTP entwickeln. Durch Trainingsangebote werden sowohl Hersteller von MTP-Lösungen als auch Anwender der Technologie schneller an diese herangeführt. Ein ausgearbeitetes Zertifizierungskonzept ist die Grundlage für herstellerübergreifende Interoperabilität. </p><p class="inf-text--medium-sec">In beiden Feldern verfügt PI über langjähriges Know-how. Mit den weltweit 53 Competence Center, 31 Trainings Center und 9 Testlabs ist PI bestens für MTP aufgestellt „Wir sehen MTP als ideale Ergänzung zu unserer Technologie“, freut sich Karsten Schneider, Vorstandsvorsitzender von PI. „PI befindet sich in einer Transformation von einer Feldbus-Organisation zu einem echten Enabler für <a href='https://www.industry-of-things.de/was-bedeutet-industrie-40-definition-merkmale-und-anwendung-a-828236/' class='inf-text__link inf-text__keyword'>Industrie 4.0</a> in der Produktion.“ Technologien wie MTP werden dieses Profil weiter schärfen. „Wie keine andere Organisation vereinigen wir die Hersteller von Automatisierungslösungen der Fertigungsautomatisierung und Prozessindustrie“, führt Karsten Schneider weiter aus. </p><article class="inf-teaser inf-teaserbox-var-2 inf-flex" data-content-id="1073624" data-infinity-type="partial"          data-infinity-id="content/teaser/v6"> 	 	<!-- data-infinity-type="partial" data-infinity-id="content/flag/v3" -->   	 			<figure class="inf-teaser__figure--flex"> 			<a href="/ein-softsensor-kann-mehr-messen-a-1073624/" > 				<picture class="inf-teaser__imagewrapper inf-teaser__imagewrapper--169 inf-teaser__imagewrapper--phone-only-11"> 					<source media="(max-width: 654px)" 					        type="image/webp" 					        srcset="https://cdn1.vogel.de/WjpOxv5PviFYWPOSgtFTQGsBMVo=/150x150/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg" 					        data-srcset="https://cdn1.vogel.de/Rwkv2TBRfsinaSTFkErXyMic7fo=/150x150/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1900000/1900031/original.jpg 150w, https://cdn1.vogel.de/Mr-0oXZz0avJAO7NNXN135zBxrc=/300x300/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1900000/1900031/original.jpg 300w"> 					<source media="(max-width: 654px)" 					        srcset="https://cdn1.vogel.de/WjpOxv5PviFYWPOSgtFTQGsBMVo=/150x150/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg" 					        data-srcset="https://cdn1.vogel.de/UoytVZcqFccwrom6itJFqRUyAec=/150x150/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1900000/1900031/original.jpg 150w, https://cdn1.vogel.de/g0GyqejJ5FATWcLGMCbSiCtjHPQ=/300x300/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1900000/1900031/original.jpg 300w"> 					<source type="image/webp" 					        srcset="https://cdn1.vogel.de/-cdF7JPnq6W9eiD27zyLdlKNzAs=/320x180/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg" 					        data-srcset="https://cdn1.vogel.de/RDAQvirdB6LDL1VahBmtj11qfuk=/320x180/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1900000/1900031/original.jpg 320w, https://cdn1.vogel.de/RcUQKfitM6oFVj0-mSfmG6cfTFY=/640x360/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1900000/1900031/original.jpg 640w"> 					<source srcset="https://cdn1.vogel.de/-cdF7JPnq6W9eiD27zyLdlKNzAs=/320x180/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg" 					        data-srcset="https://cdn1.vogel.de/w6-PONVQCx8QlA3vncjILwDlJ6I=/320x180/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1900000/1900031/original.jpg 320w, https://cdn1.vogel.de/gsUyp4Vrv0KbKDIBNCyNLD1SzkU=/640x360/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1900000/1900031/original.jpg 640w"> 					<img class="inf-teaser__image lazyload" 					     alt="Ein Softsensor berechnet Daten, anstelle sie nur zu messen und eignet sich somit für Einsätze in Umgebungen, in denen klassische Sensoren nicht oder nur sehr kostspielig genutzt werden können." 					     title="Ein Softsensor berechnet Daten, anstelle sie nur zu messen und eignet sich somit für Einsätze in Umgebungen, in denen klassische Sensoren nicht oder nur sehr kostspielig genutzt werden können." 					     data-src="https://cdn1.vogel.de/w6-PONVQCx8QlA3vncjILwDlJ6I=/320x180/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1900000/1900031/original.jpg" 					     data-sizes="auto" 					     src="https://cdn1.vogel.de/-cdF7JPnq6W9eiD27zyLdlKNzAs=/320x180/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg" 					     data-ratio="1.77778" 					     data-mobile-ratio="1" 					/> 				</picture> 			</a> 		</figure> 		<header class="inf-teaser__header--flex"> 		 		  			<p class="inf-subhead inf-subhead--medium"> 								 								 				 									Basics								 			</p> 		 		<p class="inf-headline inf-headline--medium--thin inf-no-margin"> 			<a class="inf-headline__link" href="/ein-softsensor-kann-mehr-messen-a-1073624/" >Ein Softsensor kann mehr messen</a> 		</p> 	</header> </article> <!--xheading--> <h3 class="inf-xheading">MTP wird wichtiger Bestandteil der Digitalisierung der Produktion</h3><p class="inf-text--medium-sec">Die modulare Produktion mit MTP wird als ein wichtiger Bestandteil der Digitalisierung der produzierenden Industrie betrachtet. Es wird erwartet, dass sich mit MTP wesentliche KPIs von Anlagen deutlich verbessern lassen. Im Durchschnitt gehen Experten davon aus, dass sich die Zeit bis zum Markteintritt halbiert, der Engineering-Aufwand um 70 Prozent reduziert und die Flexibilität um 80 Prozent erhöht werden kann. Mit der Auswahl als Host wird PI nun die entsprechenden Working Groups einrichten und die Arbeiten an MTP aufnehmen. </p>	<div id="advertisement_09" class="cmplazyload gpt inf-ad--article-right" data-cmp-vendor="755"
         data-ad-id="advertisement_09" data-infinity-type="ad" data-infinity-id="v1/advertisement_09">
	</div>
						<p class="inf-text--small">(ID:47852085)</p>
	
</article>
					<nav class="inf-toolbar " data-infinity-type="teaser" data-infinity-id="toolbar">

		<a class="inf-icon inf-icon--facebook inf-toolbar__icon"
		   href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.industry-of-things.de%2Fpi-nimmt-mtp-in-ihr-technologie-portfolio-auf-a-1080410%2F"
		   target="_blank" rel="noopener" aria-label="facebook">&nbsp;</a>

		<a class="inf-icon inf-icon--whatsapp inf-toolbar__icon"
		   href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.industry-of-things.de%2Fpi-nimmt-mtp-in-ihr-technologie-portfolio-auf-a-1080410%2F"
		   target="_blank" rel="noopener" aria-label="whatsapp"> </a>

		<a class="inf-icon inf-icon--twitter inf-toolbar__icon"
		   href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.industry-of-things.de%2Fpi-nimmt-mtp-in-ihr-technologie-portfolio-auf-a-1080410%2F&text=PI+nimmt+MTP+in+ihr+Technologie-Portfolio+auf"
		   target="_blank" rel="noopener" aria-label="twitter">&nbsp;</a>

		<a class="inf-icon inf-toolbar__icon inf-icon--xing-outline"
		   href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww.industry-of-things.de%2Fpi-nimmt-mtp-in-ihr-technologie-portfolio-auf-a-1080410%2F"
		   target="_blank" rel="noopener" aria-label="xing">&nbsp;</a>

		<a class="inf-icon inf-toolbar__icon inf-icon--linkedin"
		   href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.industry-of-things.de%2Fpi-nimmt-mtp-in-ihr-technologie-portfolio-auf-a-1080410%2F&title=PI+nimmt+MTP+in+ihr+Technologie-Portfolio+auf&summary=&source="
		   target="_blank" rel="noopener" aria-label="linkedin">&nbsp;</a>

		<a class="inf-icon inf-icon--mail inf-toolbar__icon" href="mailto:?subject=Industry%20of%20Things%20-%20PI%20nimmt%20MTP%20in%20ihr%20Technologie-Portfolio%20auf&body=PI%20nimmt%20MTP%20in%20ihr%20Technologie-Portfolio%20auf%0ADie%20Produktion%20von%20modernen%20G%C3%BCtern%20erfordert%20zunehmend%20komplexe%20Produktionsanlagen.%20Der%20Aufwand%20f%C3%BCr%20die%20Planung%2C%20Konfiguration%20und%20die%20Inbetriebnahme%20steigt%20und%20dementsprechend%20auch%20die%20Kosten.%20Hier%20setzt%20die%20Technologie%20Module%20Type%20Package%20%28MTP%29%20an.%0A%0A-------------------------------------------------------------------------------------------%0ADen%20vollst%C3%A4ndigen%20Inhalt%20lesen%20Sie%20hier%3A%20https%3A%2F%2Fwww.industry-of-things.de%2Fpi-nimmt-mtp-in-ihr-technologie-portfolio-auf-a-1080410%2F" rel="noopener" aria-label="mail">&nbsp;</a>

		<a class="inf-icon inf-icon--print inf-toolbar__icon" rel="noopener"
		   aria-label="print" href="https://www.industry-of-things.de/pi-nimmt-mtp-in-ihr-technologie-portfolio-auf-a-1080410/?print"> </a>
		
					<a href="https://www.industry-of-things.de/pi-nimmt-mtp-in-ihr-technologie-portfolio-auf-a-1080410/pdf/" class="inf-icon inf-icon--download inf-toolbar__icon" rel="noopener"
			   aria-label="download"
			   > </a>
		
	</nav>

	<script>
		$(document).ready(function ()
		{

			// Nur mobile Endgeraete
			if (!(navigator.userAgent.match(/Android|iPhone/i) && !navigator.userAgent.match(/iPod|iPad/i)))
			{
				$(".inf-icon--whatsapp").hide();
			} // end if

		});
	</script>


	<div class="inf-flex inf-marginbottom--medium" data-infinity-type="row" data-infinity-id="v1">
	<section data-section-id="section_61bc9a0c553f97.64036856"		class="inf-section inf-col-6 inf-phone-col-12 inf-section--content-ad"
		data-infinity-type="section" data-infinity-id="v19">
	<!-- data-infinity-type="section" data-infinity-id="inner/v1" -->
	<div id="advertisement_10" class="cmplazyload gpt inf-ad__listing" data-cmp-vendor="755"
         data-ad-id="advertisement_10" data-infinity-type="ad" data-infinity-id="v1/advertisement_10">
	</div>

</section><section data-section-id="section_61bc9a0c554148.59556590"		class="inf-section inf-col-6 inf-phone-col-12 inf-section--content-ad"
		data-infinity-type="section" data-infinity-id="v19">
	<!-- data-infinity-type="section" data-infinity-id="inner/v1" -->
	<div id="advertisement_13" class="cmplazyload gpt inf-ad__listing" data-cmp-vendor="755"
         data-ad-id="advertisement_13" data-infinity-type="ad" data-infinity-id="v1/advertisement_13">
	</div>

</section><section data-section-id="section_61bc9a0c554438.12400817"		class="inf-section inf-col-6 inf-phone-col-12 inf-section--content-ad"
		data-infinity-type="section" data-infinity-id="v19">
	<!-- data-infinity-type="section" data-infinity-id="inner/v1" -->

</section><section data-section-id="section_61bc9a0c554547.37193416"		class="inf-section inf-col-6 inf-phone-col-12 inf-section--content-ad"
		data-infinity-type="section" data-infinity-id="v19">
	<!-- data-infinity-type="section" data-infinity-id="inner/v1" -->

</section></div>
		<section class="inf-section inf-col-12 inf-related-teaser" data-infinity-type="teaser" data-infinity-id="related-content-inline">
	<p class="inf-section__title">Weiterführende Inhalte</p>
	<div class="inf-section__wrapper inf-flex">
					<article class="inf-teaser inf-teaser--with-overlay" data-content-id="1029645"
         data-infinity-type="partial" data-infinity-id="content/teaser/v4">
	<a href="/wie-sicher-sind-wir-heute-antworten-gibt-das-sil-forum-2021-am-22-juni-a-1029645/" class="inf-block">
					<figure class="inf-teaser__figure--with-overlay">
				<picture class="inf-teaser__imagewrapper inf-teaser__imagewrapper--11 inf-teaser__imagewrapper--phone-only-169">
					<source media="(max-width: 654px)"
					        type="image/webp"
					        srcset="https://cdn1.vogel.de/1HsWDsnd8Q_T1CDFsSYkWBf34KE=/273x153/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
					        data-srcset="https://cdn1.vogel.de/7Z9Kh0RgTdxvA6kVdgVWRLraF5A=/273x153/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1839800/1839891/original.jpg, https://cdn1.vogel.de/b7CZWnRO4XfUB70SDLsBAWC0mdM=/546x306/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1839800/1839891/original.jpg 2x"
					        data-src="https://cdn1.vogel.de/7Z9Kh0RgTdxvA6kVdgVWRLraF5A=/273x153/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1839800/1839891/original.jpg">
					<source media="(max-width: 654px)"
					        type="image/jpg"
					        srcset="https://cdn1.vogel.de/1HsWDsnd8Q_T1CDFsSYkWBf34KE=/273x153/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
					        data-srcset="https://cdn1.vogel.de/XKL1TIQplknFgmwAecElc_8Bvik=/273x153/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1839800/1839891/original.jpg, https://cdn1.vogel.de/qGUt0wghTe98N4Q9y4bGRrDf4u0=/546x306/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1839800/1839891/original.jpg 2x"
					        data-src="https://cdn1.vogel.de/XKL1TIQplknFgmwAecElc_8Bvik=/273x153/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1839800/1839891/original.jpg">
					<source type="image/webp"
					        srcset="https://cdn1.vogel.de/sEqGrbJEgzMhoORFrDRgXHk8XVU=/392x392/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
					        data-srcset="https://cdn1.vogel.de/bUiCv-DRO876_u3E7io1DGNIGnM=/392x392/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1839800/1839891/original.jpg, https://cdn1.vogel.de/bLpF1Kff5M2MokfeQaAqIkBIq_o=/784x784/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1839800/1839891/original.jpg 2x"
					        data-src="https://cdn1.vogel.de/bUiCv-DRO876_u3E7io1DGNIGnM=/392x392/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1839800/1839891/original.jpg">
					<img class="inf-teaser__image inf-teaser__image--square lazyload"
					     alt="SIL-Forum 2021 am 22. Juni: Freuen Sie sich auf und profitieren Sie von der Expertise dieser IT-Experten (v.l.n.r.): Erwin Kruschitz (anapur), Jörg Junge (Virtual Fort Knox), Benjamin Kunz Mejri (Evolution Security)."
					     title="SIL-Forum 2021 am 22. Juni: Freuen Sie sich auf und profitieren Sie von der Expertise dieser IT-Experten (v.l.n.r.): Erwin Kruschitz (anapur), Jörg Junge (Virtual Fort Knox), Benjamin Kunz Mejri (Evolution Security)."
					     data-src="https://cdn1.vogel.de/0U-AfBxu1IhaCecYf0TnQfxk-bk=/392x392/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1839800/1839891/original.jpg"
					     data-ratio="1"
					     data-mobile-ratio="1.77778"
					     src="https://cdn1.vogel.de/sEqGrbJEgzMhoORFrDRgXHk8XVU=/392x392/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"/>
					
					
				</picture>
			</figure>
				<div class="inf-teaser__mask inf-teaser__mask--half"></div>
		<header class="inf-teaser__header--overlay">
			<!-- data-infinity-type="partial" data-infinity-id="content/flag/v2" -->


			
							<p class="inf-subhead inf-subhead--medium inf-text--white inf-text--shadow">
										
																<span class="inf-teaser__span">IT-Sicherheit – Risiken, Schäden, Prävention</span>
									</p>
			
			<p class="inf-headline inf-headline--medium--thin inf-text--white inf-text--shadow inf-no-margin">
				<span class="inf-teaser__span">Wie sicher sind wir heute? Antworten gibt das SIL-Forum 2021 am 22. Juni</span>
			</p>
		</header>
	</a>
</article>

					<article class="inf-teaser inf-teaser--with-overlay" data-content-id="978880"
         data-infinity-type="partial" data-infinity-id="content/teaser/v4">
	<a href="/was-siemens-auf-der-sps-connect-zeigt-a-978880/" class="inf-block">
					<figure class="inf-teaser__figure--with-overlay">
				<picture class="inf-teaser__imagewrapper inf-teaser__imagewrapper--11 inf-teaser__imagewrapper--phone-only-169">
					<source media="(max-width: 654px)"
					        type="image/webp"
					        srcset="https://cdn1.vogel.de/1HsWDsnd8Q_T1CDFsSYkWBf34KE=/273x153/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
					        data-srcset="https://cdn1.vogel.de/yzIM104BsY5QDNKeh1zaXVg3dd0=/273x153/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1767300/1767369/original.jpg, https://cdn1.vogel.de/qZG69U7FMcIKFc1Urhb-PBsHwBI=/546x306/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1767300/1767369/original.jpg 2x"
					        data-src="https://cdn1.vogel.de/yzIM104BsY5QDNKeh1zaXVg3dd0=/273x153/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1767300/1767369/original.jpg">
					<source media="(max-width: 654px)"
					        type="image/jpg"
					        srcset="https://cdn1.vogel.de/1HsWDsnd8Q_T1CDFsSYkWBf34KE=/273x153/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
					        data-srcset="https://cdn1.vogel.de/B8ydJ4ctcKTXfvWud8RietX_30c=/273x153/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1767300/1767369/original.jpg, https://cdn1.vogel.de/yQaPgJhIVmSJzbMZM4j7b4g2LWM=/546x306/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1767300/1767369/original.jpg 2x"
					        data-src="https://cdn1.vogel.de/B8ydJ4ctcKTXfvWud8RietX_30c=/273x153/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1767300/1767369/original.jpg">
					<source type="image/webp"
					        srcset="https://cdn1.vogel.de/sEqGrbJEgzMhoORFrDRgXHk8XVU=/392x392/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
					        data-srcset="https://cdn1.vogel.de/TKXqcO0R0kw2olYYyrJRfcjrwnQ=/392x392/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1767300/1767369/original.jpg, https://cdn1.vogel.de/eDqjZj1HjMaDpb_9_-7w3Z4K7KY=/784x784/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1767300/1767369/original.jpg 2x"
					        data-src="https://cdn1.vogel.de/TKXqcO0R0kw2olYYyrJRfcjrwnQ=/392x392/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1767300/1767369/original.jpg">
					<img class="inf-teaser__image inf-teaser__image--square lazyload"
					     alt=""
					     title=""
					     data-src="https://cdn1.vogel.de/dku3Vd8QvD_iNF68DqqwS7DwxIs=/392x392/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1767300/1767369/original.jpg"
					     data-ratio="1"
					     data-mobile-ratio="1.77778"
					     src="https://cdn1.vogel.de/sEqGrbJEgzMhoORFrDRgXHk8XVU=/392x392/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"/>
					
					
				</picture>
			</figure>
				<div class="inf-teaser__mask inf-teaser__mask--half"></div>
		<header class="inf-teaser__header--overlay">
			<!-- data-infinity-type="partial" data-infinity-id="content/flag/v2" -->


			
							<p class="inf-subhead inf-subhead--medium inf-text--white inf-text--shadow">
										
																<span class="inf-teaser__span">SPS 2020</span>
									</p>
			
			<p class="inf-headline inf-headline--medium--thin inf-text--white inf-text--shadow inf-no-margin">
				<span class="inf-teaser__span">Was Siemens auf der SPS Connect zeigt</span>
			</p>
		</header>
	</a>
</article>

			</div>
</section>	<div class="inf-flex inf-row--articlebillboard" data-infinity-type="row" data-infinity-id="v1">
	<section data-section-id="section_61bc9a0c554733.01823071"		class="inf-section inf-full-width inf-tab-ls-col-6 inf-phone-col-12 inf-section--content-ad"
		data-infinity-type="section" data-infinity-id="v13">
	<!-- data-infinity-type="section" data-infinity-id="inner/v1" -->
	<div id="advertisement_05" class="cmplazyload gpt inf-ad__listing" data-cmp-vendor="755"
         data-ad-id="advertisement_05" data-infinity-type="ad" data-infinity-id="v1/advertisement_05">
	</div>

</section><section data-section-id="section_61bc9a0c5547e8.20154794"		class="inf-section inf-full-width inf-tab-ls-col-6 inf-phone-col-12 inf-section--content-ad"
		data-infinity-type="section" data-infinity-id="v13">
	<!-- data-infinity-type="section" data-infinity-id="inner/v1" -->

</section></div>
	</main>

			<footer class="inf-footer" data-infinity-id="v1" data-infinity-type="foot">
					<div class="inf-footer__sm inf-text-center">
				<span>Folgen Sie uns auf:</span>
									<a href="https://www.facebook.com/Industry-of-Things-1690833901196564/?fref=ts" target="_blank" rel="noopener"
					   class="inf-footer__icon inf-icon inf-icon--facebook" aria-label="facebook"></a>
													<a href="https://twitter.com/itmeetsindustry" target="_blank" rel="noopener"
					   class="inf-footer__icon inf-icon inf-icon--twitter" aria-label="twitter"></a>
													<a href="https://www.youtube.com/channel/UCBWfeBNu96KIL2NLG-wPCCQ" target="_blank" rel="noopener"
					   class="inf-footer__icon inf-icon inf-icon--youtube-outline" aria-label="youtube"></a>
													<a href="https://www.xing.com/news/pages/industry-of-things-325" target="_blank" rel="noopener"
					   class="inf-footer__icon inf-icon inf-icon--xing-outline" aria-label="xing"></a>
													<a href="https://www.linkedin.com/company/industry-of-things" target="_blank" rel="noopener"
					   class="inf-footer__icon inf-icon inf-icon--linkedin" aria-label="linkedin"></a>
													<a href="https://www.instagram.com/missionadditive/" target="_blank" rel="noopener"
					   class="inf-footer__icon inf-icon inf-icon--instagram" aria-label="instagram"></a>
											</div>
				<div class="inf-text-center">
			<p class="inf-text--mini">
						<a href="&#x2F;impressum&#x2F;"
			           class="inf-footer__link"
           id="page_silver_52_page_0">
			Impressum		</a>
			<a href="&#x2F;&#x3F;cmpscreencustom&#x2F;"
			           class="inf-footer__link"
           id="page_5fa163fb08dca">
			Cookie-Manager		</a>
			<a href="&#x2F;datenschutz&#x2F;"
			           class="inf-footer__link"
           id="page_5a83132b5ae19">
			Datenschutz		</a>
			<a href="&#x2F;agb&#x2F;"
			           class="inf-footer__link"
           id="page_5cd155a893bc8">
			AGB		</a>
			<a href="https&#x3A;&#x2F;&#x2F;support.vogel.de&#x2F;de&#x2F;iot&#x2F;9d5a240760762ccd4481ec7c4c0f52b88addc6730e033789e05d2313c51e1a8b"
			target="_blank" rel="noopener"           class="inf-footer__link"
           id="page_5cd15636bde01">
			Hilfe		</a>
			<a href="https&#x3A;&#x2F;&#x2F;b2bmarketing.vogel.de&#x2F;pages&#x2F;industry-of-things&#x2F;"
			target="_blank" rel="noopener"           class="inf-footer__link"
           id="page_5d2735b700599">
			Mediadaten		</a>
				</p>
		</div>
		<div class="inf-footer__copy inf-text-center inf-text--mini">
			<a href="https://www.vogel.de" target="_blank"
			   rel="noopener"> <img src="https://cdn2.vogel.de/img/vogel_logo.svg" rel="noopener" alt="Vogel Logo" class="inf-img--120"/> </a>
			<p>Copyright &copy; 2021 Vogel Communications Group</p>
			<p>Diese Webseite ist eine Marke von Vogel Communications Group. Eine Übersicht von allen Produkten und Leistungen finden Sie unter				<a href="https://www.vogel.de"
				   class="inf-text__link"
				   rel="noopener"
				   target="_blank"> www.vogel.de				</a>
			</p>
		</div>
		<div class="inf-text-center">
			<p class="inf-text--micro inf-footer__picsource">gemeinfrei; Bild: PROCESS; Siemens AG; NovaStor GmbH; PI; ©kentoh - stock.adobe.com; gemeinfrei // Unsplash; Solukon Maschinenbau GmbH und Authentise; Assonic Dorstener Siebtechnik GmbH; BMF; Casper Schou</p>
		</div>
	</footer>
	</div>
</div>

	<!-- IVW Code: no config found -->
	<!-- VGWort Code -->

	<img alt="" height="1" src="https://vogel.met.vgwort.de/na/f2c3047a52e74b878e2dee7bcc5b2386" width="1" data-cmp-vendor="s1429"  class="cmplazyload">

<!-- Overlay für Bilddetailansicht bei Klick auf Bild -->
<div class="inf-img-overlay">
	<button class="inf-img-overlay__btn">
		<span class="inf-icon inf-icon--close inf-img-overlay__close"></span>
	</button>
	<div class="inf-img-overlay__img-wrapper">
		<img class="inf-img-overlay__img" data-infinity-id="overlay-image">
	</div>
    <div class="inf-img-overlay__text-wrapper">
        <div class="inf-img-overlay--gradient"></div>
        <div class="inf-img-overlay__text" data-infinity-id="overlay-image-text"></div>
    </div>
</div>

</body>
</html>
