<!DOCTYPE html><html lang="de">
<head>
			<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="charset" content="utf-8">
<meta name="language" content="de">
<meta name="description" content="Ethernet-APL-Konformitätstests sind für die ODVA der letzte Schritt, um die Vorteile von Ethernet in der Prozessindustrie verfügbar zu machen.">
<meta name="title" content="ODVA veröffentlicht Konformitätstests für Ethernet/IP-fähige Geräte">
<meta property="twitter:image" content="https://cdn1.vogel.de/sm4ziMNjwHxPbY-tP2fxJDu5EOM=/fit-in/1200x628/filters:format(png):quality(90)/p7i.vogel.de/wcms/de/aa/deaa40a6a3dd5a233bcade2ca25beb80/0108358366.jpeg">
<meta property="twitter:image:width" content="1200">
<meta property="twitter:image:height" content="628">
<meta property="twitter:image:type" content="image/png">
<meta property="og:image" content="https://cdn1.vogel.de/C94YaLuUbYaQtJ6wx6tIcHMyBew=/fit-in/1200x630/filters:format(png):quality(90)/p7i.vogel.de/wcms/de/aa/deaa40a6a3dd5a233bcade2ca25beb80/0108358366.jpeg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<meta property="og:image:type" content="image/png">
<meta property="og:title" content="ODVA veröffentlicht Konformitätstests für Ethernet/IP-fähige Geräte">
<meta property="og:type" content="article">
<meta property="og:description" content="(Bild: ODVA) Ethernet-APL-Konformitätstests sind für die ODVA der letzte Schritt, um die Vorteile von Ethernet in der Prozessindustrie verfügbar zu machen.">
<meta property="twitter:title" content="ODVA veröffentlicht Konformitätstests für Ethernet/IP-fähige Geräte">
<meta property="twitter:description" content="Ethernet-APL-Konformitätstests sind für die ODVA der letzte Schritt, um die Vorteile von Ethernet in der Prozessindustrie verfügbar zu machen.">
<meta name="publish-date" content="2022-11-24T09:52:00+01:00">
<meta name="author" content="ODVA">
<meta name="robots" content="INDEX/FOLLOW">
<meta property="og:url" content="https://www.industry-of-things.de/odva-veroeffentlicht-konformitaetstests-fuer-ethernetip-faehige-geraete-a-c7346fe46f0aefe2a8807b6ee9b19add/">
<meta property="twitter:url" content="https://www.industry-of-things.de/odva-veroeffentlicht-konformitaetstests-fuer-ethernetip-faehige-geraete-a-c7346fe46f0aefe2a8807b6ee9b19add/">
<meta property="twitter:card" content="summary_large_image">
<meta name="theme-color" content="#ffffff">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<meta name="msapplication-square150x150logo" content="/mstile-150x150.png">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="apple-mobile-web-app-title" content="Industry of Things">
<meta name="application-name" content="Industry of Things">
<meta name="facebook-domain-verification" content="3unxh67wjd75ksk6011m5qghiwi181">	<meta name="viewport" content="width=device-width,initial-scale=1.0">
	<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">

<title>ODVA veröffentlicht Konformitätstests für Ethernet/IP-fähige Geräte</title>

<link href="https://consentmanager.mgr.consensu.org" rel="preconnect">
<link href="https://cdn.consentmanager.mgr.consensu.org" rel="preconnect">
<link href="https://cdn1.vogel.de/C94YaLuUbYaQtJ6wx6tIcHMyBew=/fit-in/1200x630/filters:format(png):quality(90)/p7i.vogel.de/wcms/de/aa/deaa40a6a3dd5a233bcade2ca25beb80/0108358366.jpeg" rel="images_src">
<link href="https://www.industry-of-things.de/odva-veroeffentlicht-konformitaetstests-fuer-ethernetip-faehige-geraete-a-c7346fe46f0aefe2a8807b6ee9b19add/" rel="canonical">
<link href="https://cdn.consentmanager.mgr.consensu.org/delivery/cmp.min.css" media="print" rel="stylesheet" type="text/css" onload="this.media='all'">
<link href="https://cdn2.vogel.de/applications/52/scss/basic.min.css?v=0.63" media="screen,print" rel="stylesheet" type="text/css">
	<link rel="preconnect" href="https://cdn1.vogel.de/" crossorigin>
	<link rel="dns-prefetch" href="https://cdn1.vogel.de">
	<link rel="preconnect" href="https://cdn2.vogel.de/" crossorigin>
	<link rel="dns-prefetch" href="https://cdn2.vogel.de">
	<link rel="preconnect" href="https://c.delivery.consentmanager.net">
	<link rel="preconnect" href="https://cdn.consentmanager.net">
	<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="192x192" href="/android-chrome-192x192.png">
	<link rel="icon" type="image/png" sizes="150x150" href="/mstile-150x150.png">
	<link rel="icon" type="image/png" sizes="144x144" href="/mstile-144x144.png">
	<link rel="icon" type="image/png" sizes="70x70" href="/mstile-70x70.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
	<link rel="mask-icon" color="#ffffff" href="/safari-pinned-tab.svg">
	<link rel="manifest" href="/manifest.json">
	<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" n>
	<link rel="icon" type="image/x-icon" href="/favicon.ico">
	<link rel="alternate" href="/rss/news.xml"
	      type="application/rss+xml" title="RSS-Feed News">
	<link rel="alternate" href="/atom/news.xml"
	      type="application/atom+xml" title="ATOM-Feed News">

<script type="text/javascript" src="https://cdn2.vogel.de/js/vendors/jquery/jquery-3.5.1.min.js"></script>
<script >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</script>
<script type="text/javascript">
    //<!--
    
				window.cmp_block_inline = true;
				window.cmp_block_unkown = false;
				window.cmp_block_sync = false;
				window.cmp_block_img = false;
				window.cmp_block_samedomain = false;
			
    //-->
</script>
<script  defer="defer" src="https://cdn2.vogel.de/js/vendors/fitvids/jquery.fitvids.min.js"></script>
<script type="application/ld+json">
    [
{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.industry-of-things.de\/odva-veroeffentlicht-konformitaetstests-fuer-ethernetip-faehige-geraete-a-c7346fe46f0aefe2a8807b6ee9b19add\/","headline":"ODVA ver\u00f6ffentlicht Konformit\u00e4tstests f\u00fcr Ethernet\/IP-f\u00e4hige Ger\u00e4te","description":"Ethernet-APL-Konformit\u00e4tstests sind f\u00fcr die ODVA der letzte Schritt, um die Vorteile von Ethernet in der Prozessindustrie verf\u00fcgbar zu machen.","datePublished":"2022-11-24T09:52:00+01:00","dateModified":"2022-11-16T07:52:59+00:00","author":{"@type":"Person","name":"ODVA","url":"https:\/\/www.industry-of-things.de"},"publisher":{"@type":"Organization","name":"Industry of Things","url":"https:\/\/www.industry-of-things.de","logo":{"@type":"ImageObject","height":"60px","width":"600px","url":"https:\/\/www.industry-of-things.de\/applications\/52\/img\/amp-logo.png"}},"isAccessibleForFree":"False","image":[{"source":"ODVA","comment":"Der Pr\u00e4sident der ODVA, Al Beydourn, k\u00fcndigt Konformit\u00e4tstests an. Diese sollen vor allem die Anforderungen der Prozessindustrie vollst\u00e4ndig unterst\u00fctzen.","folder":"\/de\/aa\/deaa40a6a3dd5a233bcade2ca25beb80\/","folderprefix":"\/wcms","filename":"0108358366","ext":"jpeg","server":"p7i.vogel.de","width":1000,"height":333,"license":{"license":null,"title":null,"photographer":null,"url":null,"version":null,"classname":"Infinity\\Models\\Entities\\Images\\License"},"source_prefix":"Bild: ","network_id":2,"application_id":52,"_id":"deaa40a6a3dd5a233bcade2ca25beb80","category":"articleimage","application_ids":[52],"version":1,"censhareid":"48748269","id":"deaa40a6a3dd5a233bcade2ca25beb80","classname":"Infinity\\Models\\Entities\\Images\\Image","title":"0108358366","entity":null,"_creauser":"5e56308751141","_creadate":"2022-11-16T07:52:59+00:00","_modiuser":"5e56308751141","_modidate":"2022-11-16T07:52:59+00:00"}]},
{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":"https:\/\/www.industry-of-things.de","name":"Startseite"},{"@type":"ListItem","position":2,"item":"https:\/\/www.industry-of-things.de\/industrie-40\/","name":"Industrie 4.0"},{"@type":"ListItem","position":3,"item":"https:\/\/www.industry-of-things.de\/connectivity-sensorik\/","name":"Sensorik & Connectivity"},{"@type":"ListItem","position":4,"item":"https:\/\/www.industry-of-things.de\/odva-veroeffentlicht-konformitaetstests-fuer-ethernetip-faehige-geraete-a-c7346fe46f0aefe2a8807b6ee9b19add\/","name":"ODVA ver\u00f6ffentlicht Konformit\u00e4tstests f\u00fcr Ethernet\/IP-f\u00e4hige Ger\u00e4te"}]}
]
</script>
<script type="text/plain" data-cmp-vendor="c5035" class="cmplazyload" data-cmp-block="contentpass">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</script>
<script  defer="defer" src="https://www.mein-industrie-job.de//_em_daten/widget/js/jquery.evolver_widget.js?v=413adab6aed26d3464b581bc388b3d12196ef7e5"></script>
<script type="text/javascript" defer="defer" src="https://cdn2.vogel.de/js/vendors/lazysizes/lazysizes.min.js"></script>
<script type="text/javascript" defer="defer" src="https://cdn2.vogel.de/js/vendors/respiframe/jquery.responsiveiframe.js"></script>
<script type="text/javascript" defer="defer" src="https://cdn2.vogel.de/js/vendors/hoverintent/jquery.hoverintent.min.js"></script>
<script type="text/javascript" defer="defer" src="https://cdn2.vogel.de/js/menu.js?v=1.0"></script>
<script type="text/javascript" defer="defer" src="https://cdn2.vogel.de/js/custom.js?v=1.0"></script>
<script type="text/javascript" defer="defer" src="https://cdn2.vogel.de/js/vendors/lazysizes/plugins/print/ls.print.min.js"></script>
	<!--[if lt IE 9]>
	<script>document.createElement("video");
	document.createElement("header");
	document.createElement("section");
	document.createElement("article");
	document.createElement("footer");</script>
	<![endif]-->

	
    <script class="cmplazyload" data-cmp-block="contentpass" data-cmp-vendor="755"
            data-cmp-src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" type="text/plain"></script>

    <script type="text/plain" class="cmplazyload" data-cmp-vendor="755" data-cmp-block="contentpass">
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>

    
        <!-- This nees to be 'text/plain' otherwise banners wont work -->
	    <!-- GPT -->
	    <script type="text/plain" class="cmplazyload" data-cmp-vendor="755" data-cmp-block="contentpass">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</script>
                <script type="text/plain" class="cmplazyload" data-cmp-vendor="755" data-cmp-block="contentpass">
            function displaydfp() {
                try {
                    googletag.cmd.push(
                        function () {
                            let d = [];
                            window.googletag.pubads().getSlots().forEach(function(element){
                                if ($("#" + element.getSlotId().getDomId()).length === 0) {
                                    d.push(element.getSlotId().getDomId());
                                } else {
                                    googletag.display(element.getSlotId().getDomId());
                                }
                            });
                            console.debug("all Slots displayed");
                            console.debug({"not used Slots": d});
                        });
                } catch (e) {
                    console.debug(e);
                }
            }
                        if (document.readyState === 'loading') {
                document.addEventListener('DOMContentLoaded', displaydfp);
            } else {
                displaydfp();
            }
        </script>
    		<!-- BusinessAd -->
		<script>
			var Ads_BA_ADIDsite = "industry-of-things.de";
			var Ads_BA_ADIDsection = "themen";//bzw. passende Rubrik
			var Ads_BA_keyword = "";
		</script>
		<script
				class="cmplazyload" data-cmp-vendor="755" type="text/plain" data-cmp-block="contentpass"
				src="about:blank"
				data-cmp-src="https://storage.googleapis.com/adlib/iot_adlib.js"></script>
        <style>
            #Ads_BA_CAD2::before, #Ads_BA_CAD::before {
                content:"Anzeige";
                text-align:center;
                margin-bottom:6px;
                font-size:10px;
                display:block;
            }
        </style>

    
		<!-- GTM Vars -->
	<script>
		var dataLayer = [
			{
				"environment": "production", // Umgebung
				"id": "52", // App-ID
				"logged_in": false, // User is logged in
				"accessToPaid": false, // Access paid
								"dimension1": "win:artikel:c7346fe46f0aefe2a8807b6ee9b19add odva-veroeffentlicht-konformitaetstests-fuer-ethernetip-faehige-geraete", // Shortcut:Type:ID
				"dimension2": "iot-specials:sensorik", // Custom Audience
								"dimension4": "c7346fe46f0aefe2a8807b6ee9b19add", // Content-ID
				"dimension7": "/odva-veroeffentlicht-konformitaetstests-fuer-ethernetip-faehige-geraete-a-c7346fe46f0aefe2a8807b6ee9b19add/", // URL
				"dimension11": "1048501,1093596", // Ad-Views Article
												"dimension13": "228654,775,288107,228149", // Ad-Views Companies
								
			}
		];
	</script>
</head>
<body data-infinity-id="default" data-infinity-type="layout">
    <!-- GTM Code -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T2M3PJQ"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- Automatisches Blockieren vom CMP vermeiden -->
    <script type="text/plain" class="cmplazyload" data-cmp-vendor="s905"  data-cmp-block="contentpass" >(function (w, d, s, l, i)
		{
			w[l] = w[l] || [];
			w[l].push({
				'gtm.start':
					new Date().getTime(), event: 'gtm.js'
			});
			var f = d.getElementsByTagName(s)[0],
				j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
			j.async = true;
			j.src =
				'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
			f.parentNode.insertBefore(j, f);
		})(window, document, 'script', 'dataLayer', 'GTM-T2M3PJQ');
	</script>
	<!-- GA Code: no config found -->

		<div id="advertisement_01" class="cmplazyload gpt inf-leaderboard" data-cmp-vendor="755"
         data-ad-id="advertisement_01" data-infinity-type="ad" data-infinity-id="v1/advertisement_01">
	</div>
    		<div id="advertisement_02" class="cmplazyload gpt " data-cmp-vendor="755"
         data-ad-id="advertisement_02" data-infinity-type="ad" data-infinity-id="v1/advertisement_02">
	</div>
	    	<div id="advertisement_03" class="cmplazyload gpt " data-cmp-vendor="755"
         data-ad-id="advertisement_03" data-infinity-type="ad" data-infinity-id="v1/advertisement_03">
	</div>
    		<div id="advertisement_11" class="cmplazyload gpt " data-cmp-vendor="755"
         data-ad-id="advertisement_11" data-infinity-type="ad" data-infinity-id="v1/advertisement_11">
	</div>
		<div id="advertisement_12" class="cmplazyload gpt " data-cmp-vendor="755"
         data-ad-id="advertisement_12" data-infinity-type="ad" data-infinity-id="v1/advertisement_12">
	</div>
<div class="inf-website">
	<div id="mainwrapper" class="inf-wrapper">
		<section class="inf-mainheader" data-hj-ignore-attributes>
	<div class="inf-mainheader__wrapper">
		<div class="inf-icon inf-icon--menu inf-mainheader__menu-icon"></div>
		
				<ul class="inf-servicenav">
    	<a class="inf-btn inf-btn--small inf-btn--info inf-servicenav__btn" title=""
	   href="" style="display: none"></a>
    			<li class="inf-servicenav__item ">
				<a class="inf-servicenav__link inf-flex inf-flex--a-center" title="Newsletter&#x20;&#x7C;&#x20;Industry&#x20;of&#x20;Things" href="&#x2F;newsletter&#x2F;anmeldungen&#x2F;" 				   id="menu-page_5fd0e0c07974c">

                    					<span class="inf-servicenav__item-name">
                    Newsletter                </span> </a>
			</li>
        			<li class="inf-servicenav__item ">
				<a class="inf-servicenav__link inf-flex inf-flex--a-center" title="Whitepaper" href="&#x2F;whitepaper&#x2F;" 				   id="menu-page_5cd1745ab3738">

                    					<span class="inf-servicenav__item-name">
                    Whitepaper                </span> </a>
			</li>
        			<li class="inf-servicenav__item ">
				<a class="inf-servicenav__link inf-flex inf-flex--a-center" title="Webinare" href="&#x2F;webinare&#x2F;" 				   id="menu-page_5cd1742383b8f">

                    					<span class="inf-servicenav__item-name">
                    Webinare                </span> </a>
			</li>
        			<li class="inf-servicenav__item ">
				<a class="inf-servicenav__link inf-flex inf-flex--a-center" title="Stellenmarkt" href="https&#x3A;&#x2F;&#x2F;www.mein-industrie-job.de&#x2F;" target="_blank" rel="noopener"				   id="menu-page_620e569a85802">

                    						<span class="inf-servicenav__notification-number">7</span>
                    					<span class="inf-servicenav__item-name">
                    Stellenmarkt                </span> </a>
			</li>
        </ul>
		<div class="inf-mobile-menu">
			<img alt="Mobile-Menu" title="Mobile Menu" class="inf-mobile-menu__dropdown-arrow" src="https://cdn2.vogel.de/img/arrow_dropdown.svg">

			<form action="/suche/"
			      method="get"
			      class="inf-mobile-search">
				<label> <input type="text" placeholder="Suchbegriff eingeben"
				               class="inf-form-input-text inf-mobile-search__input" name="k"> </label>
				<button type="submit" id="search_submit_header-mobile" class="inf-icon inf-icon--search inf-mobile-search__button">
				</button>
			</form>
			
						<div class="inf-mobile-menu__cta-btn-wrapper">
								<a class="inf-btn inf-btn--info inf-full-width" title=""
				   href="" style="display: none"></a>
			</div>
			
						<ul class="inf-mobile-menu__content inf-mobile-menu__content--servicenav">
				<li class="inf-mobile-menu__item					"
			    id="page_5fd0e0c07974c-mobile">
				
								<a title="Newsletter&#x20;&#x7C;&#x20;Industry&#x20;of&#x20;Things"
				   href="&#x2F;newsletter&#x2F;anmeldungen&#x2F;"
					                   class="inf-mobile-menu__link"
                   id="menu-page_5fd0e0c07974c-mobile">
					Newsletter				</a>
				
				
								
			</li>
					<li class="inf-mobile-menu__item					"
			    id="page_5cd1745ab3738-mobile">
				
								<a title="Whitepaper"
				   href="&#x2F;whitepaper&#x2F;"
					                   class="inf-mobile-menu__link"
                   id="menu-page_5cd1745ab3738-mobile">
					Whitepaper				</a>
				
				
								
			</li>
					<li class="inf-mobile-menu__item					"
			    id="page_5cd1742383b8f-mobile">
				
								<a title="Webinare"
				   href="&#x2F;webinare&#x2F;"
					                   class="inf-mobile-menu__link"
                   id="menu-page_5cd1742383b8f-mobile">
					Webinare				</a>
				
				
								
			</li>
					<li class="inf-mobile-menu__item					"
			    id="page_620e569a85802-mobile">
				
								<a title="Stellenmarkt"
				   href="https&#x3A;&#x2F;&#x2F;www.mein-industrie-job.de&#x2F;"
					target="_blank" rel="noopener"                   class="inf-mobile-menu__link"
                   id="menu-page_620e569a85802-mobile">
					Stellenmarkt				</a>
				
				
								
			</li>
		</ul>
			
			<ul class="inf-mobile-menu__content">
				<li class="inf-mobile-menu__item					"
			    id="home-mobile">
				
								<a title="Industry&#x20;of&#x20;Things"
				   href="&#x2F;"
					                   class="inf-mobile-menu__link"
                   id="menu-home-mobile">
									</a>
				
				
								
			</li>
					<li class="inf-mobile-menu__item					"
			    id="page_silver_52_page_6-mobile">
				
								<a title="IoT-Szene"
				   href="&#x2F;internet-of-things&#x2F;"
					                   class="inf-mobile-menu__link"
                   id="menu-page_silver_52_page_6-mobile">
					Internet Of Things				</a>
				
				
								
			</li>
					<li class="inf-mobile-menu__item					"
			    id="page_61700033e5f7c-mobile">
				
								<a title="Additive&#x20;Fertigung"
				   href="&#x2F;additive-fertigung&#x2F;"
					                   class="inf-mobile-menu__link"
                   id="menu-page_61700033e5f7c-mobile">
					Additive Fertigung				</a>
				
				
								
			</li>
					<li class="inf-mobile-menu__item inf-relative					 inf-mobile-menu__item--active"
			    id="page_silver_52_page_7-mobile">
				
								<a title="IoT-Specials"
				   href="&#x2F;industrie-40&#x2F;"
					                   class="inf-mobile-menu__link&#x20;inf-mobile-menu__link--with-subnav inf-mobile-menu__link&#x20;inf-mobile-menu__link--with-subnav--active"
                   id="menu-page_silver_52_page_7-mobile">
					Industrie 4.0				</a>
				
				
													
										<a href="#" class="inf-subnav__icon inf-toggle inf-icon--arrow-dropdown"></a>
					
										<ul class="inf-mobile-subnav">
	
				<li class="inf-mobile-subnav__item" id="page_5d11e3bf67c18-mobile">
								<a id="menu-page_5d11e3bf67c18-mobile" title="Blockchain" class="inf-mobile-subnav__link" href="&#x2F;blockchain&#x2F;">Blockchain</a>			</li>
		
					<li class="inf-mobile-subnav__item" id="page_5d11e47077462-mobile">
								<a id="menu-page_5d11e47077462-mobile" title="Edge&#x20;&amp;&#x20;Cloud&#x20;Computing" class="inf-mobile-subnav__link" href="&#x2F;edge-cloud-computing&#x2F;">Edge &amp; Cloud Computing</a>			</li>
		
					<li class="inf-mobile-subnav__item" id="page_5d11e4bc2d2b1-mobile">
								<a id="menu-page_5d11e4bc2d2b1-mobile" title="Vernetzte&#x20;Prozesse" class="inf-mobile-subnav__link" href="&#x2F;vernetzte-prozesse&#x2F;">Vernetzte Prozesse</a>			</li>
		
					<li class="inf-mobile-subnav__item" id="page_silver_52_page_4-mobile">
								<a id="menu-page_silver_52_page_4-mobile" title="Security" class="inf-mobile-subnav__link" href="&#x2F;cybersecurity&#x2F;">Cybersecurity</a>			</li>
		
					<li class="inf-mobile-subnav__item" id="page_5d11e67000891-mobile">
								<a id="menu-page_5d11e67000891-mobile" title="IoT-Analytics" class="inf-mobile-subnav__link" href="&#x2F;big-data-analytics&#x2F;">Big Data Analytics</a>			</li>
		
					<li class="inf-mobile-subnav__item" id="page_6180fccca660d-mobile">
								<a id="menu-page_6180fccca660d-mobile" title="Virtual-&#x20;&amp;&#x20;Augmented&#x20;Reality" class="inf-mobile-subnav__link" href="&#x2F;virtual-augmented-reality&#x2F;">Virtual- &amp; Augmented Reality</a>			</li>
		
					<li class="inf-mobile-subnav__item" id="page_5d11e2c660f46-mobile">
								<a id="menu-page_5d11e2c660f46-mobile" title="K&#xFC;nstliche&#x20;Intelligenz" class="inf-mobile-subnav__link" href="&#x2F;ki-machine-learning&#x2F;">Künstliche Intelligenz</a>			</li>
		
					<li class="inf-mobile-subnav__item inf-mobile-subnav__item--active" id="page_5d11e6b5d43f7-mobile">
								<a id="menu-page_5d11e6b5d43f7-mobile" title="Sensorik&#x20;&amp;&#x20;Connectivity" class="inf-mobile-subnav__link" href="&#x2F;connectivity-sensorik&#x2F;">Sensorik &amp; Connectivity</a>			</li>
		
					<li class="inf-mobile-subnav__item" id="page_5d11e6fd8cf79-mobile">
								<a id="menu-page_5d11e6fd8cf79-mobile" title="Digitale&#x20;Transformation" class="inf-mobile-subnav__link" href="&#x2F;digitale-transformation&#x2F;">Digitale Transformation</a>			</li>
		
		
</ul>				
				
			</li>
					<li class="inf-mobile-menu__item					"
			    id="page_silver_52_page_2-mobile">
				
								<a title="IOT-Praxis"
				   href="&#x2F;praxis&#x2F;"
					                   class="inf-mobile-menu__link"
                   id="menu-page_silver_52_page_2-mobile">
					Praxis				</a>
				
				
								
			</li>
					<li class="inf-mobile-menu__item					"
			    id="page_silver_52_page_8-mobile">
				
								<a title="IoT-Experten"
				   href="&#x2F;iot-experten&#x2F;"
					                   class="inf-mobile-menu__link"
                   id="menu-page_silver_52_page_8-mobile">
					Experten				</a>
				
				
								
			</li>
					<li class="inf-mobile-menu__item inf-relative					"
			    id="page_5cd17746524bc-mobile">
				
								<a title="Services"
				   href="&#x2F;services&#x2F;"
					                   class="inf-mobile-menu__link&#x20;inf-mobile-menu__link--with-subnav"
                   id="menu-page_5cd17746524bc-mobile">
					Services				</a>
				
				
													
										<a href="#" class="inf-subnav__icon inf-toggle inf-icon--arrow-dropdown"></a>
					
										<ul class="inf-mobile-subnav">
	
				<li class="inf-mobile-subnav__item" id="page_5cd172f18117c-mobile">
								<a id="menu-page_5cd172f18117c-mobile" title="Anbieter&#xFC;bersicht&#x20;auf&#x20;Industry&#x20;of&#x20;Things" class="inf-mobile-subnav__link" href="&#x2F;anbieter&#x2F;">Anbieter</a>			</li>
		
					<li class="inf-mobile-subnav__item" id="page_5cd177f79673a-mobile">
								<a id="menu-page_5cd177f79673a-mobile" title="Bilder" class="inf-mobile-subnav__link" href="&#x2F;bildergalerien&#x2F;">Bilder</a>			</li>
		
		
</ul>				
				
			</li>
		</ul>
		</div>

		<span class="inf-mobile-menu-mask"></span>
		<div class="inf-logo">
			<a class="inf-logo__link" href="/"> <img class="inf-logo__img-base" id="exit--header-logo" alt="Logo" src="https://cdn2.vogel.de/applications/52/img/logo.svg"> <img class="inf-logo__img-mini" alt="Logo" src="https://cdn2.vogel.de/applications/52/img/logo_mini.svg"> </a>
		</div>
		
				
		<ul class="inf-mainnav">
				<li class="inf-mainnav__item" id="home">
				
								<a title="Industry&#x20;of&#x20;Things"
				   href="&#x2F;"
					                   class="inf-mainnav__link"
                   id="menu-home">
									</a>
				
											</li>
					<li class="inf-mainnav__item inf-mainnav__item--with-flyout" id="page_silver_52_page_6">
				
								<a title="IoT-Szene"
				   href="&#x2F;internet-of-things&#x2F;"
					                   class="inf-mainnav__link"
                   id="menu-page_silver_52_page_6">
					Internet Of Things				</a>
				
													
										<div class="inf-subnav inf-flex inf-subnav--articles-only" style="display:none;">
						
																		
												<div class="inf-subnav__wrapper">
	<div class="inf-section-title inf-subnav__title">
        Aktuelle Beiträge aus <span>"Internet Of Things"</span>
	</div>
	<div class="inf-flex" data-infinity-type="partial" data-infinity-id="layout/partials/menu/head/items">
        				<div class="inf-teaser   inf-teaser--vertical"
				         data-content-id="c7346fe46f0aefe2a8807b6ee9b19add" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
                    						<figure class="inf-teaser__figure inf-teaser__figure--vertical">
							<a href="/odva-veroeffentlicht-konformitaetstests-fuer-ethernetip-faehige-geraete-a-c7346fe46f0aefe2a8807b6ee9b19add/">
								<picture class="inf-imgwrapper inf-imgwrapper--169">
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/7EHCF-cdd-t4zxs9USI0Cm8wgns=/288x162/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/de/aa/deaa40a6a3dd5a233bcade2ca25beb80/0108358366.jpeg 288w, https://cdn1.vogel.de/r3hcCZnM1h4V_5wahZHMRzGTzGU=/576x324/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/de/aa/deaa40a6a3dd5a233bcade2ca25beb80/0108358366.jpeg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/3u56wiDx16QhmwJ3KysOJXsHo1w=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/de/aa/deaa40a6a3dd5a233bcade2ca25beb80/0108358366.jpeg 288w, https://cdn1.vogel.de/HojREKKwbkdc2hiKKuCloflWZAM=/576x324/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/de/aa/deaa40a6a3dd5a233bcade2ca25beb80/0108358366.jpeg 576w">
									<img data-src="https://cdn1.vogel.de/3u56wiDx16QhmwJ3KysOJXsHo1w=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/de/aa/deaa40a6a3dd5a233bcade2ca25beb80/0108358366.jpeg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-img lazyload"
									     alt="Der Präsident der ODVA, Al Beydourn, kündigt Konformitätstests an. Diese sollen vor allem die Anforderungen der Prozessindustrie vollständig unterstützen. (Bild: ODVA)"
									     title="Der Präsident der ODVA, Al Beydourn, kündigt Konformitätstests an. Diese sollen vor allem die Anforderungen der Prozessindustrie vollständig unterstützen. (Bild: ODVA)"
									/>
								</picture>
							</a>
						</figure>
                    					<header class="inf-teaser__header">
                        <!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

                        							<div class="inf-subhead-3 inf-text-hyphens inf-subnav__subhead">
                                                                    Automatisierung                                							</div>
                        						<div class="inf-headline-3 inf-subnav__headline">
							<a href="/odva-veroeffentlicht-konformitaetstests-fuer-ethernetip-faehige-geraete-a-c7346fe46f0aefe2a8807b6ee9b19add/">
                                ODVA veröffentlicht Konformitätstests für Ethernet/IP-fähige Geräte							</a>
						</div>
					</header>
				</div>
                				<div class="inf-teaser   inf-teaser--vertical"
				         data-content-id="a447e4c679dab4184073c0d25690c940" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
                    						<figure class="inf-teaser__figure inf-teaser__figure--vertical">
							<a href="/siemens-geht-partnerschaft-mit-sew-ein-a-a447e4c679dab4184073c0d25690c940/">
								<picture class="inf-imgwrapper inf-imgwrapper--169">
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/NUEJ0lb4oKtAExE7wjWpYuV3DVw=/288x162/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/e8/27/e8272cd8e3d667474c5cc70f2d306ae8/0108528197.jpeg 288w, https://cdn1.vogel.de/dMSmiYhJALDwa74rU9J8CU_r3AM=/576x324/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/e8/27/e8272cd8e3d667474c5cc70f2d306ae8/0108528197.jpeg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/8D8afjK0r3x9b0ks-7exCVXDh5w=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/e8/27/e8272cd8e3d667474c5cc70f2d306ae8/0108528197.jpeg 288w, https://cdn1.vogel.de/fylpkUBQ4B7tup-wQqPXzIFM30M=/576x324/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/e8/27/e8272cd8e3d667474c5cc70f2d306ae8/0108528197.jpeg 576w">
									<img data-src="https://cdn1.vogel.de/8D8afjK0r3x9b0ks-7exCVXDh5w=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/e8/27/e8272cd8e3d667474c5cc70f2d306ae8/0108528197.jpeg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-img lazyload"
									     alt="Mit der Aufnahme von SEW in das Partner-Ökosystem von Siemens Grid Software sollen Schnittstellen und Workflows für eine nahtlose und durchgängige Verarbeitung von Daten zwischen Siemens Energy IP und Smart Customer Mobile (SCM) von SEW ermöglicht werden. (Bild: Carlos André Santos - stock.adobe.com)"
									     title="Mit der Aufnahme von SEW in das Partner-Ökosystem von Siemens Grid Software sollen Schnittstellen und Workflows für eine nahtlose und durchgängige Verarbeitung von Daten zwischen Siemens Energy IP und Smart Customer Mobile (SCM) von SEW ermöglicht werden. (Bild: Carlos André Santos - stock.adobe.com)"
									/>
								</picture>
							</a>
						</figure>
                    					<header class="inf-teaser__header">
                        <!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

                        							<div class="inf-subhead-3 inf-text-hyphens inf-subnav__subhead">
                                                                    Partner-Ökosystem                                 							</div>
                        						<div class="inf-headline-3 inf-subnav__headline">
							<a href="/siemens-geht-partnerschaft-mit-sew-ein-a-a447e4c679dab4184073c0d25690c940/">
                                Siemens geht Partnerschaft mit SEW ein 							</a>
						</div>
					</header>
				</div>
                				<div class="inf-teaser   inf-teaser--vertical"
				         data-content-id="3c0a7fd80cec61d2b96872ea3978c7ef" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
                    						<figure class="inf-teaser__figure inf-teaser__figure--vertical">
							<a href="/die-qual-der-wahl-kamera-oder-sensor-fuer-das-iot-a-3c0a7fd80cec61d2b96872ea3978c7ef/">
								<picture class="inf-imgwrapper inf-imgwrapper--169">
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/TJxFLKtXDNbFDXGSdGhsLsWw26g=/288x162/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/f8/86/f886d42e2be949c2b246a075c2c6aa80/0107451265.jpeg 288w, https://cdn1.vogel.de/FMfOX7LnohBI0xi_wnsZDv8N90A=/576x324/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/f8/86/f886d42e2be949c2b246a075c2c6aa80/0107451265.jpeg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/9Ndu7DFSR2Xeuc1oI-bDZAuwpx8=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/f8/86/f886d42e2be949c2b246a075c2c6aa80/0107451265.jpeg 288w, https://cdn1.vogel.de/a6YXOBADE-vc5Aqi8-qjokcdd4E=/576x324/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/f8/86/f886d42e2be949c2b246a075c2c6aa80/0107451265.jpeg 576w">
									<img data-src="https://cdn1.vogel.de/9Ndu7DFSR2Xeuc1oI-bDZAuwpx8=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/f8/86/f886d42e2be949c2b246a075c2c6aa80/0107451265.jpeg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-img lazyload"
									     alt="Entgegen allen Befürchtungen ließ sich das Sensor-basierte System schnell in Betrieb nehmen.  (Bild: gemeinfrei)"
									     title="Entgegen allen Befürchtungen ließ sich das Sensor-basierte System schnell in Betrieb nehmen.  (Bild: gemeinfrei)"
									/>
								</picture>
							</a>
						</figure>
                    					<header class="inf-teaser__header">
                        <!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

                        							<div class="inf-subhead-3 inf-text-hyphens inf-subnav__subhead">
                                                                    Use Case                                							</div>
                        						<div class="inf-headline-3 inf-subnav__headline">
							<a href="/die-qual-der-wahl-kamera-oder-sensor-fuer-das-iot-a-3c0a7fd80cec61d2b96872ea3978c7ef/">
                                Die Qual der Wahl: Kamera oder Sensor für das IoT?							</a>
						</div>
					</header>
				</div>
                				<div class="inf-teaser   inf-teaser--vertical"
				         data-content-id="894ea5fe51a45d34b92a62455828293e" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
                    						<figure class="inf-teaser__figure inf-teaser__figure--vertical">
							<a href="/so-wirkt-sich-iot-gestuetzte-steuerung-von-gebaeuden-auf-den-wert-der-immobilie-aus-a-894ea5fe51a45d34b92a62455828293e/">
								<picture class="inf-imgwrapper inf-imgwrapper--169">
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/Q3EoNJkRyNl5jKsUfv8Ebi2rn8g=/288x162/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/4d/17/4d17accef8142781da23f197e530abfc/0108282299.jpeg 288w, https://cdn1.vogel.de/1prz485dbdCGgHJqLAVPfCv1bIE=/576x324/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/4d/17/4d17accef8142781da23f197e530abfc/0108282299.jpeg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/Zi7OxH7brqgCIO98U_y-SR-huNY=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/4d/17/4d17accef8142781da23f197e530abfc/0108282299.jpeg 288w, https://cdn1.vogel.de/9z5ZfGAqyxiDUb1lDOuQuXumNs4=/576x324/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/4d/17/4d17accef8142781da23f197e530abfc/0108282299.jpeg 576w">
									<img data-src="https://cdn1.vogel.de/Zi7OxH7brqgCIO98U_y-SR-huNY=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/4d/17/4d17accef8142781da23f197e530abfc/0108282299.jpeg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-img lazyload"
									     alt="Mithilfe von IoT-Technologie steigt der Wert von Immobilien. Mit bis zu 10 Prozent weniger Energiekosten wird zudem gerade in Krisenzeiten Geld gespart.  (Bild: DIgilife - stock.adobe.com)"
									     title="Mithilfe von IoT-Technologie steigt der Wert von Immobilien. Mit bis zu 10 Prozent weniger Energiekosten wird zudem gerade in Krisenzeiten Geld gespart.  (Bild: DIgilife - stock.adobe.com)"
									/>
								</picture>
							</a>
						</figure>
                    					<header class="inf-teaser__header">
                        <!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

                        							<div class="inf-subhead-3 inf-text-hyphens inf-subnav__subhead">
                                                                    Smart Buildings                                							</div>
                        						<div class="inf-headline-3 inf-subnav__headline">
							<a href="/so-wirkt-sich-iot-gestuetzte-steuerung-von-gebaeuden-auf-den-wert-der-immobilie-aus-a-894ea5fe51a45d34b92a62455828293e/">
                                So wirkt sich IoT-gestützte Steuerung von Gebäuden auf den Wert der Immobilie aus							</a>
						</div>
					</header>
				</div>
                	</div>
</div>
					</div>
				
							</li>
					<li class="inf-mainnav__item inf-mainnav__item--with-flyout" id="page_61700033e5f7c">
				
								<a title="Additive&#x20;Fertigung"
				   href="&#x2F;additive-fertigung&#x2F;"
					                   class="inf-mainnav__link"
                   id="menu-page_61700033e5f7c">
					Additive Fertigung				</a>
				
													
										<div class="inf-subnav inf-flex inf-subnav--articles-only" style="display:none;">
						
																		
												<div class="inf-subnav__wrapper">
	<div class="inf-section-title inf-subnav__title">
        Aktuelle Beiträge aus <span>"Additive Fertigung"</span>
	</div>
	<div class="inf-flex" data-infinity-type="partial" data-infinity-id="layout/partials/menu/head/items">
        				<div class="inf-teaser   inf-teaser--vertical"
				         data-content-id="9906cb8d520a80302a21336d1bf8bd69" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
                    						<figure class="inf-teaser__figure inf-teaser__figure--vertical">
							<a href="/sintratec-stellt-modularen-skalierbaren-3d-drucker-vor-a-9906cb8d520a80302a21336d1bf8bd69/">
								<picture class="inf-imgwrapper inf-imgwrapper--169">
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/TjbYGWEBUGscOkd74g9OuYQVMWU=/288x162/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/1d/87/1d87646746a4f1f80d80b38cc17538d1/0108545643.jpeg 288w, https://cdn1.vogel.de/oHd75GaU9kv7VhvlED9x_NvOq24=/576x324/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/1d/87/1d87646746a4f1f80d80b38cc17538d1/0108545643.jpeg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/IkLopXBdARZs3cB3DpmDA-wdoH8=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/1d/87/1d87646746a4f1f80d80b38cc17538d1/0108545643.jpeg 288w, https://cdn1.vogel.de/jLwLTZfp4JtsNbxnGW6xXAWKlLw=/576x324/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/1d/87/1d87646746a4f1f80d80b38cc17538d1/0108545643.jpeg 576w">
									<img data-src="https://cdn1.vogel.de/IkLopXBdARZs3cB3DpmDA-wdoH8=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/1d/87/1d87646746a4f1f80d80b38cc17538d1/0108545643.jpeg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-img lazyload"
									     alt="Sintratec  läutete auf der Formnext eine neue Ära für das Selektive Lasersintern (SLS) ein: Durch die Kombination von verschiedenen Build-Modulen mit Fusion-Modulen sollen Kunden das neue AMP-Produktionssystem an ihre individuelle Anwendung anpassen können.  (Bild: D.Quitter / VCG)"
									     title="Sintratec  läutete auf der Formnext eine neue Ära für das Selektive Lasersintern (SLS) ein: Durch die Kombination von verschiedenen Build-Modulen mit Fusion-Modulen sollen Kunden das neue AMP-Produktionssystem an ihre individuelle Anwendung anpassen können.  (Bild: D.Quitter / VCG)"
									/>
								</picture>
							</a>
						</figure>
                    					<header class="inf-teaser__header">
                        <!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

                        							<div class="inf-subhead-3 inf-text-hyphens inf-subnav__subhead">
                                                                    Kunststoff-3D-Druck                                							</div>
                        						<div class="inf-headline-3 inf-subnav__headline">
							<a href="/sintratec-stellt-modularen-skalierbaren-3d-drucker-vor-a-9906cb8d520a80302a21336d1bf8bd69/">
                                Sintratec stellt modularen, skalierbaren 3D-Drucker vor							</a>
						</div>
					</header>
				</div>
                				<div class="inf-teaser   inf-teaser--vertical"
				         data-content-id="17761e4a0371f0c3b33003b9ce0ada07" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
                    						<figure class="inf-teaser__figure inf-teaser__figure--vertical">
							<a href="/zusammenarbeit-von-fraunhofer-und-6k-additive-a-17761e4a0371f0c3b33003b9ce0ada07/">
								<picture class="inf-imgwrapper inf-imgwrapper--169">
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/WqOY30_Wv73066AYWoo9gWqTnKs=/288x162/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/6d/df/6ddfd6c3b4fd7fa87d7cc535f0ae4c60/0108448472.jpeg 288w, https://cdn1.vogel.de/2XSWcY-Xp2WrwrF9zofstW0rq0k=/576x324/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/6d/df/6ddfd6c3b4fd7fa87d7cc535f0ae4c60/0108448472.jpeg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/OFS26MdD8T-tXORt6hbocRb8Jas=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/6d/df/6ddfd6c3b4fd7fa87d7cc535f0ae4c60/0108448472.jpeg 288w, https://cdn1.vogel.de/LJEEBiV2e7aOBFrgknICRJQgAMM=/576x324/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/6d/df/6ddfd6c3b4fd7fa87d7cc535f0ae4c60/0108448472.jpeg 576w">
									<img data-src="https://cdn1.vogel.de/OFS26MdD8T-tXORt6hbocRb8Jas=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/6d/df/6ddfd6c3b4fd7fa87d7cc535f0ae4c60/0108448472.jpeg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-img lazyload"
									     alt="Am Stand des Fraunhofer ILT auf der Formnext 2022 wurden erste Ergebnisse der Studie vorgestellt. (Bild: J. Hoher / VCG)"
									     title="Am Stand des Fraunhofer ILT auf der Formnext 2022 wurden erste Ergebnisse der Studie vorgestellt. (Bild: J. Hoher / VCG)"
									/>
								</picture>
							</a>
						</figure>
                    					<header class="inf-teaser__header">
                        <!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

                        							<div class="inf-subhead-3 inf-text-hyphens inf-subnav__subhead">
                                                                    Partnerschaft im 3D-Druck                                							</div>
                        						<div class="inf-headline-3 inf-subnav__headline">
							<a href="/zusammenarbeit-von-fraunhofer-und-6k-additive-a-17761e4a0371f0c3b33003b9ce0ada07/">
                                Zusammenarbeit von Fraunhofer und 6K Additive							</a>
						</div>
					</header>
				</div>
                				<div class="inf-teaser   inf-teaser--vertical"
				         data-content-id="ed444e1cec7e2b7b6b4282097c2baede" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
                    						<figure class="inf-teaser__figure inf-teaser__figure--vertical">
							<a href="/grob-stellt-neues-3d-druck-verfahren-fuer-aluminiumbauteile-vor-a-ed444e1cec7e2b7b6b4282097c2baede/">
								<picture class="inf-imgwrapper inf-imgwrapper--169">
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/YGacfe47md7Dcb9Rj0jHiOt-3So=/288x162/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/66/9d/669d2bf4ebe0f93de6991a9fbb181eb0/0108529577.jpeg 288w, https://cdn1.vogel.de/ee4rcYYmFpMwD98wPQuvCCxZcaM=/576x324/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/66/9d/669d2bf4ebe0f93de6991a9fbb181eb0/0108529577.jpeg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/g8SGpI0hugmKoqEfoY44jY-8P0s=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/66/9d/669d2bf4ebe0f93de6991a9fbb181eb0/0108529577.jpeg 288w, https://cdn1.vogel.de/-TsmIVNOz0U2Vidk2OhUVIXpWCk=/576x324/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/66/9d/669d2bf4ebe0f93de6991a9fbb181eb0/0108529577.jpeg 576w">
									<img data-src="https://cdn1.vogel.de/g8SGpI0hugmKoqEfoY44jY-8P0s=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/66/9d/669d2bf4ebe0f93de6991a9fbb181eb0/0108529577.jpeg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-img lazyload"
									     alt="Grob hat das Liquid Metal Printing (LMP) mit dem dazugehörigen Fertigungssystem GMP300 auf der diesjährigen Formnext vorgestellt. (Bild: D.Quitter / VCG)"
									     title="Grob hat das Liquid Metal Printing (LMP) mit dem dazugehörigen Fertigungssystem GMP300 auf der diesjährigen Formnext vorgestellt. (Bild: D.Quitter / VCG)"
									/>
								</picture>
							</a>
						</figure>
                    					<header class="inf-teaser__header">
                        <!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

                        							<div class="inf-subhead-3 inf-text-hyphens inf-subnav__subhead">
                                                                    Liquid Metal Printing (LMP)                                							</div>
                        						<div class="inf-headline-3 inf-subnav__headline">
							<a href="/grob-stellt-neues-3d-druck-verfahren-fuer-aluminiumbauteile-vor-a-ed444e1cec7e2b7b6b4282097c2baede/">
                                Grob stellt neues 3D-Druck-Verfahren für Aluminiumbauteile vor							</a>
						</div>
					</header>
				</div>
                				<div class="inf-teaser   inf-teaser--vertical"
				         data-content-id="a18ad571210d15843900d7acbbad1cab" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
                    						<figure class="inf-teaser__figure inf-teaser__figure--vertical">
							<a href="/additives-verfahren-fuer-elektronische-komponenten-entwickelt-a-a18ad571210d15843900d7acbbad1cab/">
								<picture class="inf-imgwrapper inf-imgwrapper--169">
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/abU-1GDaCoO9DX7q_N3yrFh-3VE=/288x162/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/76/ce/76ced04935a4c0e6d8ca6622e0caf715/0108523899.jpeg 288w, https://cdn1.vogel.de/yjF0lo6cDGBwvzRBhxC3DiprFfY=/576x324/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/76/ce/76ced04935a4c0e6d8ca6622e0caf715/0108523899.jpeg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/jX5b_PB7DY2djzPm_TnlojmCldk=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/76/ce/76ced04935a4c0e6d8ca6622e0caf715/0108523899.jpeg 288w, https://cdn1.vogel.de/8clVevbEpAmXA7rKSnjvdyflBcU=/576x324/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/76/ce/76ced04935a4c0e6d8ca6622e0caf715/0108523899.jpeg 576w">
									<img data-src="https://cdn1.vogel.de/jX5b_PB7DY2djzPm_TnlojmCldk=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/76/ce/76ced04935a4c0e6d8ca6622e0caf715/0108523899.jpeg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-img lazyload"
									     alt="Schematischer Aufbau der Dosiervorrichtung: Die neuartige Methode kombiniert die additive Fertigung mit der thermischen Nachbehandlung.  (Bild: TH Köln)"
									     title="Schematischer Aufbau der Dosiervorrichtung: Die neuartige Methode kombiniert die additive Fertigung mit der thermischen Nachbehandlung.  (Bild: TH Köln)"
									/>
								</picture>
							</a>
						</figure>
                    					<header class="inf-teaser__header">
                        <!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

                        							<div class="inf-subhead-3 inf-text-hyphens inf-subnav__subhead">
                                                                    3D-Druck leitfähiger Strukturen                                							</div>
                        						<div class="inf-headline-3 inf-subnav__headline">
							<a href="/additives-verfahren-fuer-elektronische-komponenten-entwickelt-a-a18ad571210d15843900d7acbbad1cab/">
                                Additives Verfahren für elektronische Komponenten entwickelt							</a>
						</div>
					</header>
				</div>
                	</div>
</div>
					</div>
				
							</li>
					<li class="inf-mainnav__item inf-mainnav__item--active inf-mainnav__item--with-flyout" id="page_silver_52_page_7">
				
								<a title="IoT-Specials"
				   href="&#x2F;industrie-40&#x2F;"
					                   class="inf-mainnav__link inf-mainnav__link--active"
                   id="menu-page_silver_52_page_7">
					Industrie 4.0				</a>
				
													
										<div class="inf-subnav inf-flex" style="display:none;">
						
												<ul class="inf-subnav__list">
	
				<li class="inf-subnav__item" id="page_5d11e3bf67c18">
				
								<a id="menu-page_5d11e3bf67c18" title="Blockchain" class="inf-subnav__link" href="&#x2F;blockchain&#x2F;">Blockchain</a>				
											</li>
		
					<li class="inf-subnav__item" id="page_5d11e47077462">
				
								<a id="menu-page_5d11e47077462" title="Edge&#x20;&amp;&#x20;Cloud&#x20;Computing" class="inf-subnav__link" href="&#x2F;edge-cloud-computing&#x2F;">Edge &amp; Cloud Computing</a>				
											</li>
		
					<li class="inf-subnav__item" id="page_5d11e4bc2d2b1">
				
								<a id="menu-page_5d11e4bc2d2b1" title="Vernetzte&#x20;Prozesse" class="inf-subnav__link" href="&#x2F;vernetzte-prozesse&#x2F;">Vernetzte Prozesse</a>				
											</li>
		
					<li class="inf-subnav__item" id="page_silver_52_page_4">
				
								<a id="menu-page_silver_52_page_4" title="Security" class="inf-subnav__link" href="&#x2F;cybersecurity&#x2F;">Cybersecurity</a>				
											</li>
		
					<li class="inf-subnav__item" id="page_5d11e67000891">
				
								<a id="menu-page_5d11e67000891" title="IoT-Analytics" class="inf-subnav__link" href="&#x2F;big-data-analytics&#x2F;">Big Data Analytics</a>				
											</li>
		
					<li class="inf-subnav__item" id="page_6180fccca660d">
				
								<a id="menu-page_6180fccca660d" title="Virtual-&#x20;&amp;&#x20;Augmented&#x20;Reality" class="inf-subnav__link" href="&#x2F;virtual-augmented-reality&#x2F;">Virtual- &amp; Augmented Reality</a>				
											</li>
		
					<li class="inf-subnav__item" id="page_5d11e2c660f46">
				
								<a id="menu-page_5d11e2c660f46" title="K&#xFC;nstliche&#x20;Intelligenz" class="inf-subnav__link" href="&#x2F;ki-machine-learning&#x2F;">Künstliche Intelligenz</a>				
											</li>
		
					<li class="inf-subnav__item inf-subnav__item--active" id="page_5d11e6b5d43f7">
				
								<a id="menu-page_5d11e6b5d43f7" title="Sensorik&#x20;&amp;&#x20;Connectivity" class="inf-subnav__link" href="&#x2F;connectivity-sensorik&#x2F;">Sensorik &amp; Connectivity</a>				
											</li>
		
					<li class="inf-subnav__item" id="page_5d11e6fd8cf79">
				
								<a id="menu-page_5d11e6fd8cf79" title="Digitale&#x20;Transformation" class="inf-subnav__link" href="&#x2F;digitale-transformation&#x2F;">Digitale Transformation</a>				
											</li>
		
		
</ul>						
												<div class="inf-subnav__wrapper">
	<div class="inf-section-title inf-subnav__title">
        Aktuelle Beiträge aus <span>"Industrie 4.0"</span>
	</div>
	<div class="inf-flex" data-infinity-type="partial" data-infinity-id="layout/partials/menu/head/items">
        				<div class="inf-teaser  inf-teaser--subnav"
				         data-content-id="08a6bc140c0098fbb62f720332f7c137" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
                    						<figure class="inf-teaser__figure inf-teaser__figure--vertical">
							<a href="/nokia-macht-mobilfunknetz-zum-sensor-a-08a6bc140c0098fbb62f720332f7c137/">
								<picture class="inf-imgwrapper inf-imgwrapper--169">
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/dTGu1100e5q4r9nnoy-vjmZ-fNg=/288x162/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/e8/b3/e8b34eee78381a8b79d3a8e3152a2781/0108377606.jpeg 288w, https://cdn1.vogel.de/qo3I7HowsUK6S8BGKayOmh_Smwg=/576x324/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/e8/b3/e8b34eee78381a8b79d3a8e3152a2781/0108377606.jpeg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/-tHpTVChz9KV9_RxaQYG929fqpE=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/e8/b3/e8b34eee78381a8b79d3a8e3152a2781/0108377606.jpeg 288w, https://cdn1.vogel.de/DteVJkel-JRi5G_cO43swEEPD8Q=/576x324/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/e8/b3/e8b34eee78381a8b79d3a8e3152a2781/0108377606.jpeg 576w">
									<img data-src="https://cdn1.vogel.de/-tHpTVChz9KV9_RxaQYG929fqpE=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/e8/b3/e8b34eee78381a8b79d3a8e3152a2781/0108377606.jpeg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-img lazyload"
									     alt="In der 6G-Ära wird Sensortechnologie der Schlüssel sein, um die digitale und die physische Welt zusammenzubringen.  (Bild: metamorworks - stock.adobe.com)"
									     title="In der 6G-Ära wird Sensortechnologie der Schlüssel sein, um die digitale und die physische Welt zusammenzubringen.  (Bild: metamorworks - stock.adobe.com)"
									/>
								</picture>
							</a>
						</figure>
                    					<header class="inf-teaser__header">
                        <!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

                        							<div class="inf-subhead-3 inf-text-hyphens inf-subnav__subhead">
                                                                    Forschung                                							</div>
                        						<div class="inf-headline-3 inf-subnav__headline">
							<a href="/nokia-macht-mobilfunknetz-zum-sensor-a-08a6bc140c0098fbb62f720332f7c137/">
                                Nokia macht Mobilfunknetz zum Sensor							</a>
						</div>
					</header>
				</div>
                				<div class="inf-teaser  inf-teaser--subnav"
				         data-content-id="355a3af7f5cd25d8a63c3537723b51fa" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
                    						<figure class="inf-teaser__figure inf-teaser__figure--vertical">
							<a href="/ist-digitalisierung-nur-ein-buzzword-a-355a3af7f5cd25d8a63c3537723b51fa/">
								<picture class="inf-imgwrapper inf-imgwrapper--169">
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/b80Ou2QXiNiwNgvhPNiPaCp7o5E=/288x162/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/20/5d/205d7d8edf94cde88db8e15ce78353dd/0107471878.jpeg 288w, https://cdn1.vogel.de/V_ycjFk3XUpo_KHGncBFqf6yr0Y=/576x324/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/20/5d/205d7d8edf94cde88db8e15ce78353dd/0107471878.jpeg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/UJrgQ2oa7veRVxp_R8uerBaj7Ug=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/20/5d/205d7d8edf94cde88db8e15ce78353dd/0107471878.jpeg 288w, https://cdn1.vogel.de/okcfJFXOohmHzqBO1YMdIZ0WVz0=/576x324/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/20/5d/205d7d8edf94cde88db8e15ce78353dd/0107471878.jpeg 576w">
									<img data-src="https://cdn1.vogel.de/UJrgQ2oa7veRVxp_R8uerBaj7Ug=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/20/5d/205d7d8edf94cde88db8e15ce78353dd/0107471878.jpeg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-img lazyload"
									     alt="Um langfristig Erfolg zu haben, müssen Unternehmen eine digitale Mentalität annehmen. (Bild: gemeinfrei)"
									     title="Um langfristig Erfolg zu haben, müssen Unternehmen eine digitale Mentalität annehmen. (Bild: gemeinfrei)"
									/>
								</picture>
							</a>
						</figure>
                    					<header class="inf-teaser__header">
                        <!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

                        							<div class="inf-subhead-3 inf-text-hyphens inf-subnav__subhead">
                                                                    Digitale Transformation                                							</div>
                        						<div class="inf-headline-3 inf-subnav__headline">
							<a href="/ist-digitalisierung-nur-ein-buzzword-a-355a3af7f5cd25d8a63c3537723b51fa/">
                                Ist Digitalisierung nur ein Buzzword?							</a>
						</div>
					</header>
				</div>
                				<div class="inf-teaser  inf-teaser--subnav"
				         data-content-id="c7346fe46f0aefe2a8807b6ee9b19add" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
                    						<figure class="inf-teaser__figure inf-teaser__figure--vertical">
							<a href="/odva-veroeffentlicht-konformitaetstests-fuer-ethernetip-faehige-geraete-a-c7346fe46f0aefe2a8807b6ee9b19add/">
								<picture class="inf-imgwrapper inf-imgwrapper--169">
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/7EHCF-cdd-t4zxs9USI0Cm8wgns=/288x162/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/de/aa/deaa40a6a3dd5a233bcade2ca25beb80/0108358366.jpeg 288w, https://cdn1.vogel.de/r3hcCZnM1h4V_5wahZHMRzGTzGU=/576x324/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/de/aa/deaa40a6a3dd5a233bcade2ca25beb80/0108358366.jpeg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/3u56wiDx16QhmwJ3KysOJXsHo1w=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/de/aa/deaa40a6a3dd5a233bcade2ca25beb80/0108358366.jpeg 288w, https://cdn1.vogel.de/HojREKKwbkdc2hiKKuCloflWZAM=/576x324/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/de/aa/deaa40a6a3dd5a233bcade2ca25beb80/0108358366.jpeg 576w">
									<img data-src="https://cdn1.vogel.de/3u56wiDx16QhmwJ3KysOJXsHo1w=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/de/aa/deaa40a6a3dd5a233bcade2ca25beb80/0108358366.jpeg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-img lazyload"
									     alt="Der Präsident der ODVA, Al Beydourn, kündigt Konformitätstests an. Diese sollen vor allem die Anforderungen der Prozessindustrie vollständig unterstützen. (Bild: ODVA)"
									     title="Der Präsident der ODVA, Al Beydourn, kündigt Konformitätstests an. Diese sollen vor allem die Anforderungen der Prozessindustrie vollständig unterstützen. (Bild: ODVA)"
									/>
								</picture>
							</a>
						</figure>
                    					<header class="inf-teaser__header">
                        <!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

                        							<div class="inf-subhead-3 inf-text-hyphens inf-subnav__subhead">
                                                                    Automatisierung                                							</div>
                        						<div class="inf-headline-3 inf-subnav__headline">
							<a href="/odva-veroeffentlicht-konformitaetstests-fuer-ethernetip-faehige-geraete-a-c7346fe46f0aefe2a8807b6ee9b19add/">
                                ODVA veröffentlicht Konformitätstests für Ethernet/IP-fähige Geräte							</a>
						</div>
					</header>
				</div>
                	</div>
</div>
					</div>
				
							</li>
					<li class="inf-mainnav__item inf-mainnav__item--with-flyout" id="page_silver_52_page_2">
				
								<a title="IOT-Praxis"
				   href="&#x2F;praxis&#x2F;"
					                   class="inf-mainnav__link"
                   id="menu-page_silver_52_page_2">
					Praxis				</a>
				
													
										<div class="inf-subnav inf-flex inf-subnav--articles-only" style="display:none;">
						
																		
												<div class="inf-subnav__wrapper">
	<div class="inf-section-title inf-subnav__title">
        Aktuelle Beiträge aus <span>"Praxis"</span>
	</div>
	<div class="inf-flex" data-infinity-type="partial" data-infinity-id="layout/partials/menu/head/items">
        				<div class="inf-teaser   inf-teaser--vertical"
				         data-content-id="08a6bc140c0098fbb62f720332f7c137" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
                    						<figure class="inf-teaser__figure inf-teaser__figure--vertical">
							<a href="/nokia-macht-mobilfunknetz-zum-sensor-a-08a6bc140c0098fbb62f720332f7c137/">
								<picture class="inf-imgwrapper inf-imgwrapper--169">
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/dTGu1100e5q4r9nnoy-vjmZ-fNg=/288x162/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/e8/b3/e8b34eee78381a8b79d3a8e3152a2781/0108377606.jpeg 288w, https://cdn1.vogel.de/qo3I7HowsUK6S8BGKayOmh_Smwg=/576x324/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/e8/b3/e8b34eee78381a8b79d3a8e3152a2781/0108377606.jpeg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/-tHpTVChz9KV9_RxaQYG929fqpE=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/e8/b3/e8b34eee78381a8b79d3a8e3152a2781/0108377606.jpeg 288w, https://cdn1.vogel.de/DteVJkel-JRi5G_cO43swEEPD8Q=/576x324/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/e8/b3/e8b34eee78381a8b79d3a8e3152a2781/0108377606.jpeg 576w">
									<img data-src="https://cdn1.vogel.de/-tHpTVChz9KV9_RxaQYG929fqpE=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/e8/b3/e8b34eee78381a8b79d3a8e3152a2781/0108377606.jpeg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-img lazyload"
									     alt="In der 6G-Ära wird Sensortechnologie der Schlüssel sein, um die digitale und die physische Welt zusammenzubringen.  (Bild: metamorworks - stock.adobe.com)"
									     title="In der 6G-Ära wird Sensortechnologie der Schlüssel sein, um die digitale und die physische Welt zusammenzubringen.  (Bild: metamorworks - stock.adobe.com)"
									/>
								</picture>
							</a>
						</figure>
                    					<header class="inf-teaser__header">
                        <!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

                        							<div class="inf-subhead-3 inf-text-hyphens inf-subnav__subhead">
                                                                    Forschung                                							</div>
                        						<div class="inf-headline-3 inf-subnav__headline">
							<a href="/nokia-macht-mobilfunknetz-zum-sensor-a-08a6bc140c0098fbb62f720332f7c137/">
                                Nokia macht Mobilfunknetz zum Sensor							</a>
						</div>
					</header>
				</div>
                				<div class="inf-teaser   inf-teaser--vertical"
				         data-content-id="c7346fe46f0aefe2a8807b6ee9b19add" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
                    						<figure class="inf-teaser__figure inf-teaser__figure--vertical">
							<a href="/odva-veroeffentlicht-konformitaetstests-fuer-ethernetip-faehige-geraete-a-c7346fe46f0aefe2a8807b6ee9b19add/">
								<picture class="inf-imgwrapper inf-imgwrapper--169">
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/7EHCF-cdd-t4zxs9USI0Cm8wgns=/288x162/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/de/aa/deaa40a6a3dd5a233bcade2ca25beb80/0108358366.jpeg 288w, https://cdn1.vogel.de/r3hcCZnM1h4V_5wahZHMRzGTzGU=/576x324/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/de/aa/deaa40a6a3dd5a233bcade2ca25beb80/0108358366.jpeg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/3u56wiDx16QhmwJ3KysOJXsHo1w=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/de/aa/deaa40a6a3dd5a233bcade2ca25beb80/0108358366.jpeg 288w, https://cdn1.vogel.de/HojREKKwbkdc2hiKKuCloflWZAM=/576x324/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/de/aa/deaa40a6a3dd5a233bcade2ca25beb80/0108358366.jpeg 576w">
									<img data-src="https://cdn1.vogel.de/3u56wiDx16QhmwJ3KysOJXsHo1w=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/de/aa/deaa40a6a3dd5a233bcade2ca25beb80/0108358366.jpeg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-img lazyload"
									     alt="Der Präsident der ODVA, Al Beydourn, kündigt Konformitätstests an. Diese sollen vor allem die Anforderungen der Prozessindustrie vollständig unterstützen. (Bild: ODVA)"
									     title="Der Präsident der ODVA, Al Beydourn, kündigt Konformitätstests an. Diese sollen vor allem die Anforderungen der Prozessindustrie vollständig unterstützen. (Bild: ODVA)"
									/>
								</picture>
							</a>
						</figure>
                    					<header class="inf-teaser__header">
                        <!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

                        							<div class="inf-subhead-3 inf-text-hyphens inf-subnav__subhead">
                                                                    Automatisierung                                							</div>
                        						<div class="inf-headline-3 inf-subnav__headline">
							<a href="/odva-veroeffentlicht-konformitaetstests-fuer-ethernetip-faehige-geraete-a-c7346fe46f0aefe2a8807b6ee9b19add/">
                                ODVA veröffentlicht Konformitätstests für Ethernet/IP-fähige Geräte							</a>
						</div>
					</header>
				</div>
                				<div class="inf-teaser   inf-teaser--vertical"
				         data-content-id="9ec1038ebaf5472060662921d7c281be" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
                    						<figure class="inf-teaser__figure inf-teaser__figure--vertical">
							<a href="/open-industry-40-alliance-und-labs-network-industrie-40-kooperieren-a-9ec1038ebaf5472060662921d7c281be/">
								<picture class="inf-imgwrapper inf-imgwrapper--169">
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/KfX5sQtZg76xQKBf9YS7NyoFJJs=/288x162/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/2a/dd/2add84d6a72d0594b2daa9332a821281/0108529482.jpeg 288w, https://cdn1.vogel.de/MYXXnGb0uOUb6yEbLeepJmopCOQ=/576x324/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/2a/dd/2add84d6a72d0594b2daa9332a821281/0108529482.jpeg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/NrK5aAVBz5QnMNCKL2uQATGICSk=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/2a/dd/2add84d6a72d0594b2daa9332a821281/0108529482.jpeg 288w, https://cdn1.vogel.de/xmSqG9YZE3qrNHcC7PbJwZKksHU=/576x324/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/2a/dd/2add84d6a72d0594b2daa9332a821281/0108529482.jpeg 576w">
									<img data-src="https://cdn1.vogel.de/NrK5aAVBz5QnMNCKL2uQATGICSk=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/2a/dd/2add84d6a72d0594b2daa9332a821281/0108529482.jpeg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-img lazyload"
									     alt="Ekrem Yigitdöl (links), Managing Director der Open Industry 4.0 Alliance, Anja Simon, CEO des LNI 4.0 und Ricardo Dunkel, Technical Director der Open Industry 4.0 Alliance. (Bild: Open Industry 4.0 Alliance)"
									     title="Ekrem Yigitdöl (links), Managing Director der Open Industry 4.0 Alliance, Anja Simon, CEO des LNI 4.0 und Ricardo Dunkel, Technical Director der Open Industry 4.0 Alliance. (Bild: Open Industry 4.0 Alliance)"
									/>
								</picture>
							</a>
						</figure>
                    					<header class="inf-teaser__header">
                        <!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

                        							<div class="inf-subhead-3 inf-text-hyphens inf-subnav__subhead">
                                                                    Digitalisierung                                							</div>
                        						<div class="inf-headline-3 inf-subnav__headline">
							<a href="/open-industry-40-alliance-und-labs-network-industrie-40-kooperieren-a-9ec1038ebaf5472060662921d7c281be/">
                                Open Industry 4.0 Alliance und Labs Network Industrie 4.0 kooperieren							</a>
						</div>
					</header>
				</div>
                				<div class="inf-teaser   inf-teaser--vertical"
				         data-content-id="a447e4c679dab4184073c0d25690c940" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
                    						<figure class="inf-teaser__figure inf-teaser__figure--vertical">
							<a href="/siemens-geht-partnerschaft-mit-sew-ein-a-a447e4c679dab4184073c0d25690c940/">
								<picture class="inf-imgwrapper inf-imgwrapper--169">
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/NUEJ0lb4oKtAExE7wjWpYuV3DVw=/288x162/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/e8/27/e8272cd8e3d667474c5cc70f2d306ae8/0108528197.jpeg 288w, https://cdn1.vogel.de/dMSmiYhJALDwa74rU9J8CU_r3AM=/576x324/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/e8/27/e8272cd8e3d667474c5cc70f2d306ae8/0108528197.jpeg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/8D8afjK0r3x9b0ks-7exCVXDh5w=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/e8/27/e8272cd8e3d667474c5cc70f2d306ae8/0108528197.jpeg 288w, https://cdn1.vogel.de/fylpkUBQ4B7tup-wQqPXzIFM30M=/576x324/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/e8/27/e8272cd8e3d667474c5cc70f2d306ae8/0108528197.jpeg 576w">
									<img data-src="https://cdn1.vogel.de/8D8afjK0r3x9b0ks-7exCVXDh5w=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/e8/27/e8272cd8e3d667474c5cc70f2d306ae8/0108528197.jpeg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-img lazyload"
									     alt="Mit der Aufnahme von SEW in das Partner-Ökosystem von Siemens Grid Software sollen Schnittstellen und Workflows für eine nahtlose und durchgängige Verarbeitung von Daten zwischen Siemens Energy IP und Smart Customer Mobile (SCM) von SEW ermöglicht werden. (Bild: Carlos André Santos - stock.adobe.com)"
									     title="Mit der Aufnahme von SEW in das Partner-Ökosystem von Siemens Grid Software sollen Schnittstellen und Workflows für eine nahtlose und durchgängige Verarbeitung von Daten zwischen Siemens Energy IP und Smart Customer Mobile (SCM) von SEW ermöglicht werden. (Bild: Carlos André Santos - stock.adobe.com)"
									/>
								</picture>
							</a>
						</figure>
                    					<header class="inf-teaser__header">
                        <!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

                        							<div class="inf-subhead-3 inf-text-hyphens inf-subnav__subhead">
                                                                    Partner-Ökosystem                                 							</div>
                        						<div class="inf-headline-3 inf-subnav__headline">
							<a href="/siemens-geht-partnerschaft-mit-sew-ein-a-a447e4c679dab4184073c0d25690c940/">
                                Siemens geht Partnerschaft mit SEW ein 							</a>
						</div>
					</header>
				</div>
                	</div>
</div>
					</div>
				
							</li>
					<li class="inf-mainnav__item" id="page_silver_52_page_8">
				
								<a title="IoT-Experten"
				   href="&#x2F;iot-experten&#x2F;"
					                   class="inf-mainnav__link"
                   id="menu-page_silver_52_page_8">
					Experten				</a>
				
											</li>
					<li class="inf-mainnav__item inf-mainnav__item--with-flyout" id="page_5cd17746524bc">
				
								<a title="Services"
				   href="&#x2F;services&#x2F;"
					                   class="inf-mainnav__link"
                   id="menu-page_5cd17746524bc">
					Services				</a>
				
													
										<div class="inf-subnav inf-flex" style="display:none;">
						
												<ul class="inf-subnav__list">
	
				<li class="inf-subnav__item" id="page_5cd172f18117c">
				
								<a id="menu-page_5cd172f18117c" title="Anbieter&#xFC;bersicht&#x20;auf&#x20;Industry&#x20;of&#x20;Things" class="inf-subnav__link" href="&#x2F;anbieter&#x2F;">Anbieter</a>				
											</li>
		
					<li class="inf-subnav__item" id="page_5cd177f79673a">
				
								<a id="menu-page_5cd177f79673a" title="Bilder" class="inf-subnav__link" href="&#x2F;bildergalerien&#x2F;">Bilder</a>				
											</li>
		
		
</ul>						
												
					</div>
				
							</li>
			<li class="inf-mainnav__item inf-mainnav__item--with-flyout inf-mainnav__item--more" style="display:none">
		<span class="inf-mainnav__link">mehr...</span>
		<div class="inf-subnav inf-subnav--more">
			<ul class="inf-subnav__list inf-subnav__list--more" data-id="mainnav-more">
			</ul>
		</div>
	</li>
</ul>		<div class="inf-mainheader__top-menu-right inf-flex">
						<div class="inf-account-header">
	<a class="inf-account-header__login" id="menu__login"  href="/anmelden/">Login</a>
</div>

			<div class="inf-search-header">
				<div id="inf-searchinput" class="inf-icon inf-icon--search inf-search-header__icon"></div>
				<form action="/suche/" method="get" id="search_submit" class="inf-search-header__form">
					<div class="inf-search-header__wrapper">
						<input type="text" placeholder="Suchbegriff eingeben"
						       class="inf-text-small inf-font-w-light inf-search-header__input" id="search_input_header" name="k" ">
						<button type="submit"
						        class="inf-icon inf-icon--search inf-search-header__btn inf-focus-on">
						</button>
					</div>
				</form>
			</div>
		</div>
	</div>
</section>

		<div id="advertisement_04" class="cmplazyload gpt inf-billboard" data-cmp-vendor="755"
         data-ad-id="advertisement_04" data-infinity-type="ad" data-infinity-id="v1/advertisement_04">
	</div>
			
<main class="inf-main-detail inf-main-detail--article" data-infinity-type="composition" data-infinity-id="content/v1">

    		<script src="https://cdn.consentmanager.mgr.consensu.org/delivery/cookieblock.min.js" data-cmp-ab="1"></script>
		<script data-cmp-ab="1">
			window.cmp_block_inline = false;      //true = blocking of inline scripts
			window.cmp_block_unkown = true;      //true = blocking of unknown external scripts/iframes
			window.cmp_block_sync = true;        //true = blocking of synchronous scripts
			window.cmp_block_img = false;        //true = blocking of images
			window.cmp_block_samedomain = false; //true = blocking of scripts/iframes/images from the same domain
			window.cmp_block_ignoredomains = ["vogel.de", "jobs.elektronikpraxis.de", "vogel.adspirit.de"]; // list of domains that should not be blocked
		</script>
        <nav class="inf-breadcrumb inf-breadcrumb--article">
	<ol class="inf-breadcrumb__list">
					                <li class="inf-breadcrumb__item">
                    <a class="inf-breadcrumb__link"
                       href="/industrie-40/"
                    >Industrie 4.0</a>
                </li>
								                <li class="inf-breadcrumb__item">
                    <a class="inf-breadcrumb__link"
                       href="/connectivity-sensorik/"
                    >Sensorik & Connectivity</a>
                </li>
												<li class="inf-breadcrumb__item">
					<h1 class="inf-breadcrumb__h1">ODVA veröffentlicht Konformitätstests für Ethernet/IP-fähige Geräte</h1>
				</li>
						</ol>
</nav>
        <article data-infinity-type="row" data-content-id="c7346fe46f0aefe2a8807b6ee9b19add" data-infinity-id="content/detail/default/v2"
         id="article-detail" class="inf-article-detail">
        <h2 >
                    <span  class="inf-subhead-1 inf-block">Automatisierung</span>
                            <span  class="inf-headline-1 inf-block inf-no-margin">ODVA veröffentlicht Konformitätstests für Ethernet/IP-fähige Geräte</span>
            </h2>
	    <div  class="inf-date-author">
		<span  class="inf-date">
			<time  datetime="2022-11-24T09:52:00+01:00">24.11.2022</time>
					</span>
		                                                Quelle:  ODVA                      	    </div>
                    <section class="inf-companies-rel" data-infinity-type="teaser" data-infinity-id="companies">
	<p class="inf-headline-3">
		Anbieter zum Thema	</p>
	<div class="inf-companies-rel__content">
		            		<div class="inf-companies-rel__company inf-flex" data-infinity-type="partial" data-infinity-id="company/related"
		     aria-label="NetModule AG">
			<a href="/netmodule-ag-c-228654/">
				<picture class="inf-companies-rel__imagewrapper">
					<img class="inf-companies-rel__logo lazyload"
					     alt="Logo.jpg (NetModule)"
					     title="Logo.jpg (NetModule)"
					     data-src="https://cdn1.vogel.de/IYCVX1VDGPVMW8SxQ291lBABQM4=/fit-in/88x88/filters:format(png):fill(fff,0)/p7i.vogel.de/companies/5e/4d/5e4d1371cff23/logo.jpg"
					     data-ratio="1"
					     src="https://cdn1.vogel.de/V-fQpBVA9oxteBMRLBeapVq_sDw=/88x88/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
					/>
				</picture>
				<span class="inf-companies-rel__company-name inf-companies-rel__company-name--tablet">
					NetModule AG				</span>
			</a>
		</div>
			            		<div class="inf-companies-rel__company inf-flex" data-infinity-type="partial" data-infinity-id="company/related"
		     aria-label="Schneider Electric GmbH">
			<a href="/schneider-electric-gmbh-c-775/">
				<picture class="inf-companies-rel__imagewrapper">
					<img class="inf-companies-rel__logo lazyload"
					     alt="schneide.jpg ()"
					     title="schneide.jpg ()"
					     data-src="https://cdn1.vogel.de/DRZwCM2EB23wt714iP4xkTuzW-0=/fit-in/88x88/filters:format(png):fill(fff,0)/images.vogel.de/vogelonline/companyimg/108300/108310/65.jpg"
					     data-ratio="1"
					     src="https://cdn1.vogel.de/V-fQpBVA9oxteBMRLBeapVq_sDw=/88x88/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
					/>
				</picture>
				<span class="inf-companies-rel__company-name inf-companies-rel__company-name--tablet">
					Schneider Electric GmbH				</span>
			</a>
		</div>
			            		<div class="inf-companies-rel__company inf-flex" data-infinity-type="partial" data-infinity-id="company/related"
		     aria-label="TXOne Networks">
			<a href="/txone-networks-c-288107/">
				<picture class="inf-companies-rel__imagewrapper">
					<img class="inf-companies-rel__logo lazyload"
					     alt="txone-logos-rgb-rgb (TXOne Networks)"
					     title="txone-logos-rgb-rgb (TXOne Networks)"
					     data-src="https://cdn1.vogel.de/-TEMvor3GAGmFxC_xxXwEe6JJYI=/fit-in/88x88/filters:format(png):fill(fff,0)/p7i.vogel.de/companies/60/a2/60a27b8f295c3/txone-logos-rgb-rgb.png"
					     data-ratio="1"
					     src="https://cdn1.vogel.de/V-fQpBVA9oxteBMRLBeapVq_sDw=/88x88/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
					/>
				</picture>
				<span class="inf-companies-rel__company-name inf-companies-rel__company-name--tablet">
					TXOne Networks				</span>
			</a>
		</div>
			            		<div class="inf-companies-rel__company inf-flex" data-infinity-type="partial"
		     aria-label="ODVA Europe">
			<a class="inf-companies-rel__company-name inf-text-mini inf-text-hyphens" href="/odva-europe-c-228149/">
				ODVA Europe			</a>
		</div>
						</div>
	</section>        <p class="inf-text--large">Ethernet-APL-Konformitätstests sind für die ODVA der letzte Schritt, um die Vorteile von Ethernet in der Prozessindustrie verfügbar zu machen.  </p><figure class="inf-inlineimage inf-inlineimage--w100"> 	<a class="inf-img-overlay-click" 	   href="javascript:void(0)" 	   data-infinity-image="https://cdn1.vogel.de/SVaV-4KxL4U7AKxfXMSHC0T5ShE=/fit-in/1000x0/p7i.vogel.de/wcms/de/aa/deaa40a6a3dd5a233bcade2ca25beb80/0108358366.jpeg" 	   data-infinity-title="Der Präsident der ODVA, Al Beydourn, kündigt Konformitätstests an. Diese sollen vor allem die Anforderungen der Prozessindustrie vollständig unterstützen." 	> 		<picture>             <img data-src="https://cdn1.vogel.de/ww46jd4YK7eMBshrehrYFlPL89w=/fit-in/800x0/p7i.vogel.de/wcms/de/aa/deaa40a6a3dd5a233bcade2ca25beb80/0108358366.jpeg"                  data-size="auto"                  src="https://cdn1.vogel.de/ww46jd4YK7eMBshrehrYFlPL89w=/fit-in/800x0/p7i.vogel.de/wcms/de/aa/deaa40a6a3dd5a233bcade2ca25beb80/0108358366.jpeg"                  title="Der Präsident der ODVA, Al Beydourn, kündigt Konformitätstests an. Diese sollen vor allem die Anforderungen der Prozessindustrie vollständig unterstützen."                  alt="Der Präsident der ODVA, Al Beydourn, kündigt Konformitätstests an. Diese sollen vor allem die Anforderungen der Prozessindustrie vollständig unterstützen."                  class="inf-img inf-inlineimage__img"             /> 		</picture> 	</a> 	<figcaption class="inf-figcaption">         Der Präsident der ODVA, Al Beydourn, kündigt Konformitätstests an. Diese sollen vor allem die Anforderungen der Prozessindustrie vollständig unterstützen.		<div class="inf-figcaption__pic-source"> 			(Bild:  ODVA) 		</div> 	</figcaption> </figure><!--head--> <p class="inf-text--medium-sec">Die ODVA hat angekündigt, dass Konformitätstests für <a href='https://www.industry-of-things.de/was-ist-ethernet-geschwindigkeiten-kabel-vor-und-nachteile-a-1097063/' class='inf-text-link'>Ethernet</a> und IP-fähige Geräte, die über den Ethernet-APL Physical Layer kommunizieren, nun verfügbar sind. Laut einer Mitteilung gewährleistet der Test die Interoperabilität zwischen Anbietern sowie verschiedenen Arten von Geräten und Infrastrukturkomponenten. </p><p class="inf-text--medium-sec">Die Konformitätsprüfung der ODVA verifiziert die Ethernet-APL Physical Layer Funktionalität, indem sie prüft, ob die verschiedenen Port-Typen die entsprechenden Spezifikationen einhalten. Dabei werde auch die Funktionalität des Ethernet und IP-Kommunikationsnetzes überprüft.</p><h3 class="inf-xheading">Vorteile von Ethernet-APL</h3><p class="inf-text--medium-sec">Bei Ethernet-APL handelt es sich um eine neue eigensichere, zweiadrige Single Pair Ethernet (SPE) Lösung. Zu den Vorteilen von Ethernet-APL zählen laut ODVA schnellere Kommunikationsgeschwindigkeiten von bis zu zehn Megabit pro Sekunde, Schutz für gefährdete Bereiche, Stromversorgung für die Feldinstrumentierung und lange Kabelstrecken von bis zu 1.000 Metern. </p>	<div id="advertisement_06" class="cmplazyload gpt inf-ad--article-left" data-cmp-vendor="755"          data-ad-id="advertisement_06" data-infinity-type="ad" data-infinity-id="v1/advertisement_06"> 	</div> <p class="inf-text--medium-sec">„ODVA fokussiert sich darauf, die Möglichkeiten von Ethernet/IP zu erweitern, indem die Vorteile der neuen Märkte und Anwendungen genutzt werden, die Single Pair Ethernet (SPE) eröffnet hat. Ethernet-APL wurde speziell für die Bedürfnisse der Prozessindustrie entwickelt, was eine Ethernet-basierte Steuerung und Inbetriebnahme auf Feldebene und eine verbesserte Field-to-Cloud-Konnektivität ermöglicht“, so Al Beydoun, Präsident und Geschäftsführer der ODVA.</p>                		<p class="inf-text-small">(ID:48748266)</p>
    </article>            	<section data-infinity-type="form" data-infinity-id="newsletter/v4" class="inf-box-article-nl inf-marginbottom-big">
		<div class="inf-box inf-box--no-border inf-box-article-nl__content-wrapper inf-no-margin" >
			<form method="POST" name="inf-box__form_newsletter" id="inf-box__form_newsletter">			<input type="hidden" name="inxmaillistid" id="inxmaillistid" value="IOT&#x20;Weekly">			<input type="hidden" name="consent" id="consent" class="inf-form-checkbox-radio" value="1">	


			<div  data-newsletter-response="">
                <h3 data-newsletter-h3 class="inf-headline-2 inf-font-w-medium inf-text-center inf-margintop-mini inf-marginbottom-micro">Jetzt Newsletter abonnieren</h3>
                <h4 data-newsletter-h4 class="inf-headline-4 inf-text-center inf-margintop-tiny inf-marginbottom-medium">Verpassen Sie nicht unsere besten Inhalte</h4>

                <input type="text" id="nlPassword" name="nlPassword"  style="opacity:0;height: 0; position: absolute;"  value="" />


                    <div class="inf-form-wrapper inf-full-width" >
                        <input type="email" name="email" required="required" class="inf-form-input-text&#x20;inf-full-width" id="email" autocomplete="on" value="">                        <label class="inf-text-medium inf-form-label" for="email">
                            Geschäftliche E-Mail                        </label>
                    </div>
                    <p class="inf-validation-hint inf-validation-hint--email inf-text-mini inf-box-article-nl__hint"
                        <span class="inf-icon inf-icon--information"></span>Bitte geben Sie eine gültige E-Mailadresse ein.                    </p>
                    <div class="inf-form-error-hint">
                                            </div>


                    <button id="newsletter__submit--cta" class="inf-btn inf-btn--focus inf-full-width inf-box-article-nl__btn"
                            type="submit" >
                        Abonnieren                    </button>


                <p class="inf-text-small inf-font-w-light inf-margintop-small"><span class='inf-font-w-regular'>Mit Klick auf „Newsletter abonnieren“</span> erkläre ich mich mit der Verarbeitung und Nutzung meiner Daten <span class='inf-font-w-regular'>gemäß Einwilligungserklärung (bitte aufklappen für Details)</span> einverstanden und akzeptiere die <a class="inf-text-link-subtle" href="/agb/" target="_blank">Nutzungsbedingungen</a>. Weitere Informationen finde ich in unserer <a class="inf-text-link-subtle" href="/datenschutz/" target="_blank">Datenschutzerklärung</a>.</p>

                <div class="inf-form-dropdown">
                    <span class="inf-text-small inf-color-grey-80">Aufklappen für Details zu Ihrer Einwilligung</span>
                </div>
			</div>


		</div>


		<div class="inf-form-rights inf-form-rights--nl inf-box-article-nl__content-wrapper" style="display:none;">
            <p>
    
</p>
<p>
    
</p>
<p>
    <b>Stand vom 15.04.2021</b>
</p>
<p>
    Es ist für uns eine Selbstverständlichkeit, dass wir verantwortungsvoll mit Ihren personenbezogenen Daten umgehen. Sofern wir personenbezogene Daten von Ihnen erheben, verarbeiten wir diese unter Beachtung der geltenden Datenschutzvorschriften. Detaillierte Informationen finden Sie in unserer <a href="/datenschutz">Datenschutzerklärung</a>.
</p>
<h3>
    <b>Einwilligung in die Verwendung von Daten zu Werbezwecken</b>
</h3>
<p>
    Ich bin damit einverstanden, dass die Vogel Communications Group GmbH &amp; Co. KG, Max-Planckstr. 7-9, 97082 Würzburg einschließlich aller mit ihr im Sinne der §§&nbsp;15 ff. AktG verbundenen Unternehmen (im weiteren: Vogel Communications Group) meine E-Mail-Adresse für die Zusendung von redaktionellen Newslettern nutzt. Auflistungen der jeweils zugehörigen Unternehmen können <a href="https://www.vogel.de/ueber-uns/unternehmensgruppe/">hier</a> abgerufen werden.
</p>
<p>
    Der Newsletterinhalt erstreckt sich dabei auf Produkte und Dienstleistungen aller zuvor genannten Unternehmen, darunter beispielsweise Fachzeitschriften und Fachbücher, Veranstaltungen und Messen sowie veranstaltungsbezogene Produkte und Dienstleistungen, Print- und Digital-Mediaangebote und Services wie weitere (redaktionelle) Newsletter, Gewinnspiele, Lead-Kampagnen, Marktforschung im Online- und Offline-Bereich, fachspezifische Webportale und E-Learning-Angebote. Wenn auch meine persönliche Telefonnummer erhoben wurde, darf diese für die Unterbreitung von Angeboten der vorgenannten Produkte und Dienstleistungen der vorgenannten Unternehmen und Marktforschung genutzt werden.
</p>
<p>
    Falls ich im Internet auf Portalen der Vogel Communications Group einschließlich deren mit ihr im Sinne der §§&nbsp;15 ff. AktG verbundenen Unternehmen geschützte Inhalte abrufe, muss ich mich mit weiteren Daten für den Zugang zu diesen Inhalten registrieren. Im Gegenzug für diesen gebührenlosen Zugang zu redaktionellen Inhalten dürfen meine Daten im Sinne dieser Einwilligung für die hier genannten Zwecke verwendet werden.
</p>
<p>
    <b>Recht auf Widerruf</b>
</p>
<p>
    Mir ist bewusst, dass ich diese Einwilligung jederzeit für die Zukunft widerrufen kann. Durch meinen Widerruf wird die Rechtmäßigkeit der aufgrund meiner Einwilligung bis zum Widerruf erfolgten Verarbeitung nicht berührt. Um meinen Widerruf zu erklären, kann ich als eine Möglichkeit das unter <a href="https://support.vogel.de">https://support.vogel.de</a> abrufbare Kontaktformular nutzen. Sofern ich einzelne von mir abonnierte Newsletter nicht mehr erhalten möchte, kann ich darüber hinaus auch den am Ende eines Newsletters eingebundenen Abmeldelink anklicken. Weitere Informationen zu meinem Widerrufsrecht und dessen Ausübung sowie zu den Folgen meines Widerrufs finde ich in der <a href="/datenschutz">Datenschutzerklärung</a>, Abschnitt <i>Redaktionelle Newsletter</i>.
</p>
<p>
    
</p>
<p>
    
</p>		</div>
		
		</form>
		<script>
			$(document).ready(function ()
			{
				try
				{
					$("#inf-box__form_newsletter").submit(function ()
					{

						$.ajax({
							type: "POST",
							url: "/newsletter/signup/",
							data: ($("#inf-box__form_newsletter").serialize()),
							dataType: "json",
							async: false,
							success: function (OBJ_msg)
							{
								$("[data-newsletter-h1]").remove();
								$("[data-newsletter-h3]").remove();
								$("[data-newsletter-response]").html(OBJ_msg.message);

							}
						});
						return false;
					});
				}
				catch (e)
				{
					if (window.console && window.console.log)
					{
						console.debug("Error in : " + e);
					}
				}
			});
		</script>

	</section>

        <nav class="inf-toolbar " data-infinity-type="teaser" data-infinity-id="toolbar">
        <a class="inf-icon inf-icon--facebook inf-toolbar__icon inf-toolbar__icon--facebook"
       href="https://www.industry-of-things.de/redirect/c7346fe46f0aefe2a8807b6ee9b19add/aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3NoYXJlci5waHA___dT1odHRwczovL3d3dy5pbmR1c3RyeS1vZi10aGluZ3MuZGU6NDQzL29kdmEtdmVyb2VmZmVudGxpY2h0LWtvbmZvcm1pdGFldHN0ZXN0cy1mdWVyLWV0aGVybmV0aXAtZmFlaGlnZS1nZXJhZXRlLWEtYzczNDZmZTQ2ZjBhZWZlMmE4ODA3YjZlZTliMTlhZGQv/9ba5b6acbfeca4d01f5b467f6e4fb9b7b7623d76dec019c266fe8887/rd/301/"
       target="_blank" rel="noopener" aria-label="facebook">&nbsp;</a>
            <a class="inf-icon inf-icon--whatsapp inf-toolbar__icon inf-toolbar__icon--whatsapp
       href="https://www.industry-of-things.de/redirect/c7346fe46f0aefe2a8807b6ee9b19add/aHR0cHM6Ly9hcGkud2hhdHNhcHAuY29tL3NlbmQ___dGV4dD1odHRwczovL3d3dy5pbmR1c3RyeS1vZi10aGluZ3MuZGU6NDQzL29kdmEtdmVyb2VmZmVudGxpY2h0LWtvbmZvcm1pdGFldHN0ZXN0cy1mdWVyLWV0aGVybmV0aXAtZmFlaGlnZS1nZXJhZXRlLWEtYzczNDZmZTQ2ZjBhZWZlMmE4ODA3YjZlZTliMTlhZGQv/f0bf6fe7fadede4e8a9731066ea9ed04f81edd05d63a89b514327a48/rd/301/"
       target="_blank" rel="noopener" aria-label="whatsapp"> </a>
            <a class="inf-icon inf-icon--twitter inf-toolbar__icon inf-toolbar__icon--twitter"
       href="https://www.industry-of-things.de/redirect/c7346fe46f0aefe2a8807b6ee9b19add/aHR0cHM6Ly90d2l0dGVyLmNvbS9pbnRlbnQvdHdlZXQ___dXJsPWh0dHBzOi8vd3d3LmluZHVzdHJ5LW9mLXRoaW5ncy5kZTo0NDMvb2R2YS12ZXJvZWZmZW50bGljaHQta29uZm9ybWl0YWV0c3Rlc3RzLWZ1ZXItZXRoZXJuZXRpcC1mYWVoaWdlLWdlcmFldGUtYS1jNzM0NmZlNDZmMGFlZmUyYTg4MDdiNmVlOWIxOWFkZC8mdGV4dD1PRFZBIHZlcsO2ZmZlbnRsaWNodCBLb25mb3JtaXTDpHRzdGVzdHMgZsO8ciBFdGhlcm5ldC9JUC1mw6RoaWdlIEdlcsOkdGU/3da604244bd9698f418b7ec47a56232fee5ee4d97dad96e4664fd683/rd/301/"
       target="_blank" rel="noopener" aria-label="twitter">&nbsp;</a>
            <a class="inf-icon inf-icon--xing-outline inf-toolbar__icon inf-toolbar__icon--xing"
       href="https://www.industry-of-things.de/redirect/c7346fe46f0aefe2a8807b6ee9b19add/aHR0cHM6Ly93d3cueGluZy5jb20vc3BpL3NoYXJlcy9uZXc___dXJsPWh0dHBzOi8vd3d3LmluZHVzdHJ5LW9mLXRoaW5ncy5kZTo0NDMvb2R2YS12ZXJvZWZmZW50bGljaHQta29uZm9ybWl0YWV0c3Rlc3RzLWZ1ZXItZXRoZXJuZXRpcC1mYWVoaWdlLWdlcmFldGUtYS1jNzM0NmZlNDZmMGFlZmUyYTg4MDdiNmVlOWIxOWFkZC8/a4ad7aa13fd5d72078b688892a711fde0170585eb6ec2202bb657a9d/rd/301/"
       target="_blank" rel="noopener" aria-label="xing">&nbsp;</a>
            <a class="inf-icon inf-icon--linkedin inf-toolbar__icon inf-toolbar__icon--linkedin"
       href="https://www.industry-of-things.de/redirect/c7346fe46f0aefe2a8807b6ee9b19add/aHR0cHM6Ly93d3cubGlua2VkaW4uY29tL3NoYXJlQXJ0aWNsZT9taW5pPXRydWUmdXJsPWh0dHBzOi8vd3d3LmluZHVzdHJ5LW9mLXRoaW5ncy5kZTo0NDMvb2R2YS12ZXJvZWZmZW50bGljaHQta29uZm9ybWl0YWV0c3Rlc3RzLWZ1ZXItZXRoZXJuZXRpcC1mYWVoaWdlLWdlcmFldGUtYS1jNzM0NmZlNDZmMGFlZmUyYTg4MDdiNmVlOWIxOWFkZC8mdGl0bGU9T0RWQSB2ZXLDtmZmZW50bGljaHQgS29uZm9ybWl0w6R0c3Rlc3RzIGbDvHIgRXRoZXJuZXQvSVAtZsOkaGlnZSBHZXLDpHRlJnN1bW1hcnk9JnNvdXJjZT0/1f2f4fed21b625d61d6654ea4a2e7e58d80ff75e893f908125767314/rd/301/"
       target="_blank" rel="noopener" aria-label="linkedin">&nbsp;</a>
            <a class="inf-icon inf-icon--mail inf-toolbar__icon inf-toolbar__icon--mail" href="mailto:?subject=Industry%20of%20Things%20-%20ODVA%20ver%C3%B6ffentlicht%20Konformit%C3%A4tstests%20f%C3%BCr%20Ethernet%2FIP-f%C3%A4hige%20Ger%C3%A4te&body=ODVA%20ver%C3%B6ffentlicht%20Konformit%C3%A4tstests%20f%C3%BCr%20Ethernet%2FIP-f%C3%A4hige%20Ger%C3%A4te%0AEthernet-APL-Konformit%C3%A4tstests%20sind%20f%C3%BCr%20die%20ODVA%20der%20letzte%20Schritt%2C%20um%20die%20Vorteile%20von%20Ethernet%20in%20der%20Prozessindustrie%20verf%C3%BCgbar%20zu%20machen.%0A%0A-------------------------------------------------------------------------------------------%0ADen%20vollst%C3%A4ndigen%20Inhalt%20lesen%20Sie%20hier%3A%20https%3A%2F%2Fwww.industry-of-things.de%2Fodva-veroeffentlicht-konformitaetstests-fuer-ethernetip-faehige-geraete-a-c7346fe46f0aefe2a8807b6ee9b19add%2F" rel="noopener" aria-label="mail">&nbsp;</a>
            <a class="inf-icon inf-icon--print inf-toolbar__icon inf-toolbar__icon--print" rel="noopener"
       aria-label="print" href="https://www.industry-of-things.de:443/odva-veroeffentlicht-konformitaetstests-fuer-ethernetip-faehige-geraete-a-c7346fe46f0aefe2a8807b6ee9b19add/?print"> </a>
        	    <a class="inf-icon inf-icon--download inf-toolbar__icon inf-toolbar__icon--download" rel="noopener"
	       aria-label="download" href="https://www.industry-of-things.de:443/odva-veroeffentlicht-konformitaetstests-fuer-ethernetip-faehige-geraete-a-c7346fe46f0aefe2a8807b6ee9b19add/pdf/"
           > </a>
    
</nav>

<script>
	document.addEventListener("DOMContentLoaded", () =>
	{

		// Nur mobile Endgeraete
		if (!(navigator.userAgent.match(/Android|iPhone/i) &&
			!navigator.userAgent.match(/iPod|iPad/i)))
		{
			const whatsapp = document.querySelector(".inf-icon--whatsapp");
			whatsapp.style.display = "none";
		}

	})
</script>    <div class="inf-flex inf-marginbottom-medium" data-infinity-type="row" data-infinity-id="v1">
	<section data-section-id="section_6380b34f44ff36.19054318"		class="inf-col-6 inf-phone-col-12 inf-section-wrapper__advertising"
		data-infinity-type="section" data-infinity-id="v19">
	<!-- data-infinity-type="section" data-infinity-id="inner/v1" -->
	<div id="advertisement_10" class="cmplazyload gpt inf-ad__listing" data-cmp-vendor="755"
         data-ad-id="advertisement_10" data-infinity-type="ad" data-infinity-id="v1/advertisement_10">
	</div>

</section><section data-section-id="section_6380b34f4500a9.30318520"		class="inf-col-6 inf-phone-col-12 inf-section-wrapper__advertising"
		data-infinity-type="section" data-infinity-id="v19">
	<!-- data-infinity-type="section" data-infinity-id="inner/v1" -->
	<div id="advertisement_13" class="cmplazyload gpt inf-ad__listing" data-cmp-vendor="755"
         data-ad-id="advertisement_13" data-infinity-type="ad" data-infinity-id="v1/advertisement_13">
	</div>

</section><section data-section-id="section_6380b34f4503a7.16582644"		class="inf-col-6 inf-phone-col-12 inf-section-wrapper__advertising"
		data-infinity-type="section" data-infinity-id="v19">
	<!-- data-infinity-type="section" data-infinity-id="inner/v1" -->

</section><section data-section-id="section_6380b34f4503e5.41150144"		class="inf-col-6 inf-phone-col-12 inf-section-wrapper__advertising"
		data-infinity-type="section" data-infinity-id="v19">
	<!-- data-infinity-type="section" data-infinity-id="inner/v1" -->

</section></div>
        <section class="inf-col-12 inf-related-teaser" data-infinity-type="teaser" data-infinity-id="related-content-inline">
	<p class="inf-section-title">Weiterführende Inhalte</p>
	<div class="inf-flex">
					<article class="inf-teaser inf-teaser--with-overlay" data-content-id="1048501"
         data-infinity-type="partial" data-infinity-id="content/teaser/v4">
	<a href="/ein-plaedoyer-fuer-single-pair-ethernet-a-1048501/?cflt=rel" class="inf-block">
					<figure class="inf-teaser__figure inf-teaser__figure--with-overlay">
				<picture class="inf-imgwrapper inf-imgwrapper--11 inf-imgwrapper--phone-only-169">
					<source media="(max-width: 654px)"
					        type="image/webp"
					        srcset="https://cdn1.vogel.de/1HsWDsnd8Q_T1CDFsSYkWBf34KE=/273x153/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
					        data-srcset="https://cdn1.vogel.de/d5xFhvnWhJsjbJKEQlzBszGMbBE=/273x153/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1865000/1865046/original.jpg, https://cdn1.vogel.de/xwbmpQM5tQ9Acstf-8RyyQMkFC8=/546x306/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1865000/1865046/original.jpg 2x"
					        data-src="https://cdn1.vogel.de/d5xFhvnWhJsjbJKEQlzBszGMbBE=/273x153/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1865000/1865046/original.jpg">
					<source media="(max-width: 654px)"
					        type="image/jpg"
					        srcset="https://cdn1.vogel.de/1HsWDsnd8Q_T1CDFsSYkWBf34KE=/273x153/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
					        data-srcset="https://cdn1.vogel.de/QmNeIvT7Er-beBzuKrFfsvw3O-Q=/273x153/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1865000/1865046/original.jpg, https://cdn1.vogel.de/-FEiMofz4uf7KSYjWDGiLWSj2rk=/546x306/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1865000/1865046/original.jpg 2x"
					        data-src="https://cdn1.vogel.de/QmNeIvT7Er-beBzuKrFfsvw3O-Q=/273x153/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1865000/1865046/original.jpg">
					<source type="image/webp"
					        srcset="https://cdn1.vogel.de/sEqGrbJEgzMhoORFrDRgXHk8XVU=/392x392/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
					        data-srcset="https://cdn1.vogel.de/cpEE9wzY4PuhTo8IGhRUiR9kgbU=/392x392/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1865000/1865046/original.jpg, https://cdn1.vogel.de/01ZTMJsM_F-w3KqFpx8MR19Coco=/784x784/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1865000/1865046/original.jpg 2x"
					        data-src="https://cdn1.vogel.de/cpEE9wzY4PuhTo8IGhRUiR9kgbU=/392x392/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1865000/1865046/original.jpg">
					<img class="inf-img lazyload"
					     alt="Mit Single Pair Ethernet können smarte Komponenten ins Netzwerk integriert werden, die bisher nicht vernetzt waren. Damit ist es eine Schlüsseltechnologie auf dem Weg zur Smart Factory und Industrie 4.0. (©Blue Planet Studio - stock.adobe.com)"
					     title="Mit Single Pair Ethernet können smarte Komponenten ins Netzwerk integriert werden, die bisher nicht vernetzt waren. Damit ist es eine Schlüsseltechnologie auf dem Weg zur Smart Factory und Industrie 4.0. (©Blue Planet Studio - stock.adobe.com)"
					     data-src="https://cdn1.vogel.de/y2HAzI29dwwrSuZFfQC6WR0AjaY=/392x392/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1865000/1865046/original.jpg"
					     data-ratio="1"
					     data-mobile-ratio="1.77778"
					     src="https://cdn1.vogel.de/sEqGrbJEgzMhoORFrDRgXHk8XVU=/392x392/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"/>
					
					
				</picture>
			</figure>
				<div class="inf-mask inf-mask--half"></div>
		<header class="inf-teaser__header inf-teaser__header--overlay">
			<!-- data-infinity-type="partial" data-infinity-id="content/flag/v9" -->

			
							<p class="inf-subhead-2 inf-color-white inf-text-shadow">
										
																<span class="inf-teaser__span">Feldkommunikation</span>
									</p>
			
			<p class="inf-headline-2 inf-color-white inf-text-shadow inf-no-margin">
				<span class="inf-teaser__span">Ein Plädoyer für Single Pair Ethernet </span>
			</p>
		</header>
	</a>
</article>

					<article class="inf-teaser inf-teaser--with-overlay" data-content-id="1093596"
         data-infinity-type="partial" data-infinity-id="content/teaser/v4">
	<a href="/interoperabilitaet-nur-so-laesst-sich-industrie-40-auf-die-naechste-stufe-bringen-a-1093596/?cflt=rel" class="inf-block">
					<figure class="inf-teaser__figure inf-teaser__figure--with-overlay">
				<picture class="inf-imgwrapper inf-imgwrapper--11 inf-imgwrapper--phone-only-169">
					<source media="(max-width: 654px)"
					        type="image/webp"
					        srcset="https://cdn1.vogel.de/1HsWDsnd8Q_T1CDFsSYkWBf34KE=/273x153/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
					        data-srcset="https://cdn1.vogel.de/xXjQ00KfreDsbFKarjAXsneKYyM=/273x153/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1928700/1928749/original.jpg, https://cdn1.vogel.de/TB3b_HEtD_PxMuIkLobYT6zwZCk=/546x306/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1928700/1928749/original.jpg 2x"
					        data-src="https://cdn1.vogel.de/xXjQ00KfreDsbFKarjAXsneKYyM=/273x153/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1928700/1928749/original.jpg">
					<source media="(max-width: 654px)"
					        type="image/jpg"
					        srcset="https://cdn1.vogel.de/1HsWDsnd8Q_T1CDFsSYkWBf34KE=/273x153/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
					        data-srcset="https://cdn1.vogel.de/CW233AjZKST6n7Cast4eXSm3N8M=/273x153/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1928700/1928749/original.jpg, https://cdn1.vogel.de/StfPYiqeO2EI1j1NxlMbsUx9FXE=/546x306/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1928700/1928749/original.jpg 2x"
					        data-src="https://cdn1.vogel.de/CW233AjZKST6n7Cast4eXSm3N8M=/273x153/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1928700/1928749/original.jpg">
					<source type="image/webp"
					        srcset="https://cdn1.vogel.de/sEqGrbJEgzMhoORFrDRgXHk8XVU=/392x392/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
					        data-srcset="https://cdn1.vogel.de/MYwRP2F8DqahkDywE2ihMwJQjXo=/392x392/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1928700/1928749/original.jpg, https://cdn1.vogel.de/RWav2hGtvy_0BcMtYi_QdPBMqGk=/784x784/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1928700/1928749/original.jpg 2x"
					        data-src="https://cdn1.vogel.de/MYwRP2F8DqahkDywE2ihMwJQjXo=/392x392/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1928700/1928749/original.jpg">
					<img class="inf-img lazyload"
					     alt="Industrie-4.0-Lösungen brauchen verbindliche Standards, damit sie in der Breite anwendbar werden und Unternehmen die Sicherheit haben, in eine zukunftsfähige Lösung zu investieren. (gemeinfrei // Pexels)"
					     title="Industrie-4.0-Lösungen brauchen verbindliche Standards, damit sie in der Breite anwendbar werden und Unternehmen die Sicherheit haben, in eine zukunftsfähige Lösung zu investieren. (gemeinfrei // Pexels)"
					     data-src="https://cdn1.vogel.de/mSZoz3Xcs1tICZlFp7y2ztmpkdg=/392x392/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1928700/1928749/original.jpg"
					     data-ratio="1"
					     data-mobile-ratio="1.77778"
					     src="https://cdn1.vogel.de/sEqGrbJEgzMhoORFrDRgXHk8XVU=/392x392/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"/>
					
					
				</picture>
			</figure>
				<div class="inf-mask inf-mask--half"></div>
		<header class="inf-teaser__header inf-teaser__header--overlay">
			<!-- data-infinity-type="partial" data-infinity-id="content/flag/v9" -->

			
							<p class="inf-subhead-2 inf-color-white inf-text-shadow">
										
																<span class="inf-teaser__span">Trend-Dossier 2022</span>
									</p>
			
			<p class="inf-headline-2 inf-color-white inf-text-shadow inf-no-margin">
				<span class="inf-teaser__span">Interoperabilität: Nur so lässt sich Industrie 4.0 auf die nächste Stufe bringen</span>
			</p>
		</header>
	</a>
</article>

			</div>
</section>    <div class="inf-flex inf-row--articlebillboard" data-infinity-type="row" data-infinity-id="v1">
	<section data-section-id="section_6380b34f450625.95261634"		class="inf-col-12 inf-tab-ls-col-6 inf-phone-col-12 inf-section-wrapper__advertising"
		data-infinity-type="section" data-infinity-id="v13">
	<!-- data-infinity-type="section" data-infinity-id="inner/v1" -->
	<div id="advertisement_05" class="cmplazyload gpt inf-ad__listing" data-cmp-vendor="755"
         data-ad-id="advertisement_05" data-infinity-type="ad" data-infinity-id="v1/advertisement_05">
	</div>

</section><section data-section-id="section_6380b34f4506f2.34010475"		class="inf-col-12 inf-tab-ls-col-6 inf-phone-col-12 inf-section-wrapper__advertising"
		data-infinity-type="section" data-infinity-id="v13">
	<!-- data-infinity-type="section" data-infinity-id="inner/v1" -->

</section></div>
    	<script>
		var APPLICATION_LANGUAGE = "de";
		var APPLICATION_LANGUAGE_LONG = "german";

		var WIDGET_APPLICATION_ID = 'MBAKOLYF0N';
		var WIDGET_SEARCH_ONLY_API_KEY = 'fe12435a085e437583dcdf9642580c1e';
		var WIDGET_INDEX_NAME = 'vcg_mps_job_live_m:mij_advert_relevance-asc';

		var WIDGET_PARAMS = {
				hitsPerPage: 6,
				page: 1,
				disjunctiveFacets: [],
				hierarchicalFacets: [],
				index: WIDGET_INDEX_NAME
			},
			FACETS_ORDER_OF_DISPLAY = [
				'berufsfelder',
				'position'
			],
			FACETS_LABELS = {
				position: 'Fachgebiete',
				berufsfelder: 'Berufsfelder'
			}
		;


		function emWidgetCallback(content)
		{

			// Treffer vorhanden
			if (content.nbHits > 0)
			{
				// Bereich einblenden
				$("*[data-selector=jobslisting]").each(function ()
				{
					$(this).fadeIn()
				});
			}

		}

		_strQuery = "Sensorik Connectivity";
	</script>

	<section class="inf-full-width" data-infinity-type="section" data-infinity-id="job/listing/v3"
	         data-selector="jobslisting" style="display: none">
		<div class="inf-flex">
			<h3 class="inf-section-title">Karrierechancen</h3>
							<div class="inf-btn-small-round"
											aria-label="Alle Karrierechancen"
					>
					<a class="inf-icon inf-btn-small-round__link"
					   href="https://www.mein-industrie-job.de//listing?q=Sensorik+Connectivity&aR=1"
					   target="_blank"
					   rel="noopener"></a>
				</div>
					</div>
		<div id="widget-hits" class="inf-flex"></div>
		<script type="text/template" id="widget-hit-template">
	{{#hits}}
	<div class="inf-teaser inf-teaser--horizontal-half {{#featured }}top-item-container{{/featured }} {{#rank_by_views }}rank_by_views{{/rank_by_views }} list-item-id-{{ objectID }}"
	     data-infinity-type="partial" data-infinity-id="job/v1">
		<div class="inf-flex {{#highlighted}}highlight{{/highlighted}}" data-id="{{ id }}"
		     data-customer-id="{{ company.id }}">

			<a href="https://www.mein-industrie-job.de/{{ uri_de }}" target="_blank" title="{{ title_de_escaped }}"
			   rel="noopener">
				{{#nologo }}
				<canvas class="userpic-letter userpic-round" title="{{ company.name }}"></canvas>
				{{/nologo}}
				{{^nologo}}
				<figure class="inf-teaser__figure inf-teaser__figure--square-with-border-mini inf-flex inf-flex--a-center">
					<picture>
						<img class="inf-img" src="{{ logo }}" alt="">
					</picture>
				</figure>
				{{/nologo}}
			</a>


			<header class="inf-teaser__header inf-teaser__header--flex-3">

				{{#company }}

				{{#ad_company }}
				<h5 class="inf-subhead-3">
					{{#profile }}<a href="https://www.mein-industrie-job.de//anbieterprofil/{{ uri }}"
					                target="_blank" rel="noopener">{{/profile }}
						{{{ ad_company }}}
						{{#profile }}</a>{{/profile }}
				</h5>
				{{/ad_company}}

				{{^ad_company}}
				{{#company.name }}
				<h5 class="inf-subhead-4">
					{{#profile }}<a href="https://www.mein-industrie-job.de//anbieterprofil/{{ uri }}"
					                target="_blank" rel="noopener">{{/profile }}
						{{{ name }}}
						{{#profile }}</a>{{/profile }}
				</h5>
				{{/company.name }}
				{{/ad_company}}

				{{/company }}


				<h4 class="inf-headline-4 inf-color-primary inf-font-w-medium inf-marginbottom-micro"
				    data-object-id="{{ objectID }}" data-id="{{ id }}">
					<a href="https://www.mein-industrie-job.de/{{ uri_de }}"
					   target="_blank" rel="noopener">{{{ title_de }}}</a>
				</h4>
				{{#city }}<p class="inf-text-mini">in {{ city }} {{#benefits }}<span class="ev-benefit">| {{.}}</span>{{/benefits }}
					</p>{{/city }}
			</header>


		</div>
	</div>
	{{/hits}}
</script>	</section>
</main>


<script>
	document.addEventListener("DOMContentLoaded", () =>
	{
		{
			$.ajax({
				type: "GET",
				url: "/newsletter/checkusernewsletter/",
				success: function (result)
				{
					if (result.subscribed === true)
					{
						$(".inf-box-article-nl.inf-marginbottom-big").hide();
					}
				}

			});

		}
	})
</script>			<footer class="inf-footer" data-infinity-id="v1" data-infinity-type="foot">
					<div class="inf-footer__sm inf-text-center">
				<span>Folgen Sie uns auf:</span>
									<a href="https://www.facebook.com/Industry-of-Things-1690833901196564/?fref=ts" target="_blank" rel="noopener"
					   class="inf-footer__icon inf-icon inf-icon--facebook inf-footer__icon--facebook" aria-label="facebook"></a>
													<a href="https://twitter.com/itmeetsindustry" target="_blank" rel="noopener"
					   class="inf-footer__icon inf-icon inf-icon--twitter inf-footer__icon--twitter" aria-label="twitter"></a>
													<a href="https://www.youtube.com/channel/UCBWfeBNu96KIL2NLG-wPCCQ" target="_blank" rel="noopener"
					   class="inf-footer__icon inf-icon inf-icon--youtube-outline inf-footer__icon--youtube" aria-label="youtube"></a>
													<a href="https://www.xing.com/news/pages/industry-of-things-325" target="_blank" rel="noopener"
					   class="inf-footer__icon inf-icon inf-icon--xing-outline inf-footer__icon--xing" aria-label="xing"></a>
													<a href="https://www.linkedin.com/company/industry-of-things" target="_blank" rel="noopener"
					   class="inf-footer__icon inf-icon inf-icon--linkedin inf-footer__icon--linkedin" aria-label="linkedin"></a>
													<a href="https://www.instagram.com/missionadditive/" target="_blank" rel="noopener"
					   class="inf-footer__icon inf-icon inf-icon--instagram inf-footer__icon--instagram" aria-label="instagram"></a>
											</div>
				<div class="inf-text-center">
			<p class="inf-text-mini">
						<a href="&#x2F;impressum&#x2F;"
			           class="inf-footer__link"
           id="page_silver_52_page_0">
			Impressum		</a>
			<a href="&#x2F;&#x3F;cmpscreencustom&#x2F;"
			           class="inf-footer__link"
           id="page_5fa163fb08dca">
			Cookie-Manager		</a>
			<a href="&#x2F;datenschutz&#x2F;"
			           class="inf-footer__link"
           id="page_5a83132b5ae19">
			Datenschutz		</a>
			<a href="&#x2F;agb&#x2F;"
			           class="inf-footer__link"
           id="page_5cd155a893bc8">
			AGB		</a>
			<a href="https&#x3A;&#x2F;&#x2F;support.vogel.de&#x2F;de&#x2F;iot&#x2F;9d5a240760762ccd4481ec7c4c0f52b88addc6730e033789e05d2313c51e1a8b"
			target="_blank" rel="noopener"           class="inf-footer__link"
           id="page_5cd15636bde01">
			Hilfe		</a>
			<a href="https&#x3A;&#x2F;&#x2F;b2bmarketing.vogel.de&#x2F;pages&#x2F;industry-of-things&#x2F;"
			target="_blank" rel="noopener"           class="inf-footer__link"
           id="page_5d2735b700599">
			Mediadaten		</a>
			<a href="&#x2F;autor&#x2F;"
			           class="inf-footer__link"
           id="page_62cc4ecadec58">
			Autoren		</a>
				</p>
		</div>
		<div class="inf-footer__copy inf-text-center inf-text-mini">
			<a href="https://www.vogel.de" target="_blank"
			   rel="noopener">
                <div class="inf-footer__logo"></div>
            </a>
			<p>Copyright &copy; 2022 Vogel Communications Group</p>
			<p>Diese Webseite ist eine Marke von Vogel Communications Group. Eine Übersicht von allen Produkten und Leistungen finden Sie unter				<a href="https://www.vogel.de"
				   class="inf-text-link"
				   rel="noopener"
				   target="_blank"> www.vogel.de				</a>
			</p>
        </div>
            <div class="inf-text-center">
                <h3 class="inf-footer__picsource" onclick="">Bildrechte</h3>
            </div>
            <div class="inf-picsource">
                <div class="inf-picsource__wrapper inf-flex">
                    <div class="inf-full-width inf-flex inf-marginbottom-base inf-margintop-base">
                        <h4 class="inf-picsource__headline inf-font-w-bold">Bildrechte auf dieser Seite</h4>
                        <span class="inf-icon inf-icon--close inf-picsource__close"></span>
                    </div>
                                                                            
<div class="inf-picsource__item">
    <img class="inf-picsource__img inf-img lazyload" data-src="https://p7i.vogel.de/oLMMUCK-IY4xTNinLVk4tc3TpNU=/320x180/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/1c/62/1c62016fe7ab10e145b176efa074b12e/0108358369.jpeg"
         src="https://cdn1.vogel.de/Fwnj5zvzUm50Nj2vkDjL9cswga8=/200x200/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg">
    <p class="inf-picsource__text">© ODVA</p>
</div>




                                                                                
<div class="inf-picsource__item">
    <img class="inf-picsource__img inf-img lazyload" data-src="https://p7i.vogel.de/TupsjyQCFJQN_nexuJWpd2qFkEo=/320x180/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/de/aa/deaa40a6a3dd5a233bcade2ca25beb80/0108358366.jpeg"
         src="https://cdn1.vogel.de/Fwnj5zvzUm50Nj2vkDjL9cswga8=/200x200/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg">
    <p class="inf-picsource__text">© ODVA</p>
</div>




                                                                                
<div class="inf-picsource__item">
    <img class="inf-picsource__img inf-img lazyload" data-src="https://p7i.vogel.de/aSeYap8U9OBbdyz6kV2499AzxnU=/320x180/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1865000/1865046/original.jpg"
         src="https://cdn1.vogel.de/Fwnj5zvzUm50Nj2vkDjL9cswga8=/200x200/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg">
    <p class="inf-picsource__text">© ©Blue Planet Studio - stock.adobe.com</p>
</div>




                                                                                
<div class="inf-picsource__item">
    <img class="inf-picsource__img inf-img lazyload" data-src="https://p7i.vogel.de/ZUXk9KYh4B5Qg2sENZjp5sgDQIs=/320x180/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1928700/1928749/original.jpg"
         src="https://cdn1.vogel.de/Fwnj5zvzUm50Nj2vkDjL9cswga8=/200x200/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg">
    <p class="inf-picsource__text">© gemeinfrei // Pexels</p>
</div>




                                                                                
<div class="inf-picsource__item">
    <img class="inf-picsource__img inf-img lazyload" data-src="https://p7i.vogel.de/hwROnU2REygzTH2HEyhHrySBxT8=/320x180/smart/filters:format(jpg):quality(80)/p7i.vogel.de/companies/5e/4d/5e4d1371cff23/logo.jpg"
         src="https://cdn1.vogel.de/Fwnj5zvzUm50Nj2vkDjL9cswga8=/200x200/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg">
    <p class="inf-picsource__text">© NetModule</p>
</div>




                                                                                                                    
<div class="inf-picsource__item">
    <img class="inf-picsource__img inf-img lazyload" data-src="https://p7i.vogel.de/4YTrfFBjPZx9kx09VCKN5wbsx4M=/320x180/smart/filters:format(jpg):quality(80)/p7i.vogel.de/companies/60/a2/60a27b8f295c3/txone-logos-rgb-rgb.png"
         src="https://cdn1.vogel.de/Fwnj5zvzUm50Nj2vkDjL9cswga8=/200x200/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg">
    <p class="inf-picsource__text">© TXOne Networks</p>
</div>




                                                                                
<div class="inf-picsource__item">
    <img class="inf-picsource__img inf-img lazyload" data-src="https://p7i.vogel.de/pzijdEA4mxuMyH2s0OKN7TqO034=/320x180/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/e8/27/e8272cd8e3d667474c5cc70f2d306ae8/0108528197.jpeg"
         src="https://cdn1.vogel.de/Fwnj5zvzUm50Nj2vkDjL9cswga8=/200x200/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg">
    <p class="inf-picsource__text">© Carlos André Santos - stock.adobe.com</p>
</div>




                                                                                
<div class="inf-picsource__item">
    <img class="inf-picsource__img inf-img lazyload" data-src="https://p7i.vogel.de/s-NK8noQ9Rxx5_Dpt_OmIj3VLr0=/320x180/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/f8/86/f886d42e2be949c2b246a075c2c6aa80/0107451265.jpeg"
         src="https://cdn1.vogel.de/Fwnj5zvzUm50Nj2vkDjL9cswga8=/200x200/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg">
    <p class="inf-picsource__text">© gemeinfrei</p>
</div>




                                                                                
<div class="inf-picsource__item">
    <img class="inf-picsource__img inf-img lazyload" data-src="https://p7i.vogel.de/g5ssXwBKNuBCLANOsOGn8RrtblY=/320x180/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/4d/17/4d17accef8142781da23f197e530abfc/0108282299.jpeg"
         src="https://cdn1.vogel.de/Fwnj5zvzUm50Nj2vkDjL9cswga8=/200x200/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg">
    <p class="inf-picsource__text">© DIgilife - stock.adobe.com</p>
</div>




                                                                                
<div class="inf-picsource__item">
    <img class="inf-picsource__img inf-img lazyload" data-src="https://p7i.vogel.de/UHaf2ewqD45YrI3X234sIqyJb-M=/320x180/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/1d/87/1d87646746a4f1f80d80b38cc17538d1/0108545643.jpeg"
         src="https://cdn1.vogel.de/Fwnj5zvzUm50Nj2vkDjL9cswga8=/200x200/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg">
    <p class="inf-picsource__text">© D.Quitter / VCG</p>
</div>




                                                                                
<div class="inf-picsource__item">
    <img class="inf-picsource__img inf-img lazyload" data-src="https://p7i.vogel.de/xN6dj-rDzfIptUf2XSy_yj4Wfl4=/320x180/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/6d/df/6ddfd6c3b4fd7fa87d7cc535f0ae4c60/0108448472.jpeg"
         src="https://cdn1.vogel.de/Fwnj5zvzUm50Nj2vkDjL9cswga8=/200x200/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg">
    <p class="inf-picsource__text">© J. Hoher / VCG</p>
</div>




                                                                                
<div class="inf-picsource__item">
    <img class="inf-picsource__img inf-img lazyload" data-src="https://p7i.vogel.de/u18KhSJWPzwL2Xss6JmGnKX-bQE=/320x180/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/66/9d/669d2bf4ebe0f93de6991a9fbb181eb0/0108529577.jpeg"
         src="https://cdn1.vogel.de/Fwnj5zvzUm50Nj2vkDjL9cswga8=/200x200/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg">
    <p class="inf-picsource__text">© D.Quitter / VCG</p>
</div>




                                                                                
<div class="inf-picsource__item">
    <img class="inf-picsource__img inf-img lazyload" data-src="https://p7i.vogel.de/_xI6Mf_9iBPZwkedXc4GQOIFtaE=/320x180/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/76/ce/76ced04935a4c0e6d8ca6622e0caf715/0108523899.jpeg"
         src="https://cdn1.vogel.de/Fwnj5zvzUm50Nj2vkDjL9cswga8=/200x200/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg">
    <p class="inf-picsource__text">© TH Köln</p>
</div>




                                                                                
<div class="inf-picsource__item">
    <img class="inf-picsource__img inf-img lazyload" data-src="https://p7i.vogel.de/isbhhAPoMqGnpWibCYOyM_1peuk=/320x180/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/e8/b3/e8b34eee78381a8b79d3a8e3152a2781/0108377606.jpeg"
         src="https://cdn1.vogel.de/Fwnj5zvzUm50Nj2vkDjL9cswga8=/200x200/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg">
    <p class="inf-picsource__text">© metamorworks - stock.adobe.com</p>
</div>




                                                                                
<div class="inf-picsource__item">
    <img class="inf-picsource__img inf-img lazyload" data-src="https://p7i.vogel.de/RBjsuYaApQyP6kHo8ZW_CXRI_OY=/320x180/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/20/5d/205d7d8edf94cde88db8e15ce78353dd/0107471878.jpeg"
         src="https://cdn1.vogel.de/Fwnj5zvzUm50Nj2vkDjL9cswga8=/200x200/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg">
    <p class="inf-picsource__text">© gemeinfrei</p>
</div>




                                                                                
<div class="inf-picsource__item">
    <img class="inf-picsource__img inf-img lazyload" data-src="https://p7i.vogel.de/-pCMSVDw32cx-8uo44sb8pA4Q3g=/320x180/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/2a/dd/2add84d6a72d0594b2daa9332a821281/0108529482.jpeg"
         src="https://cdn1.vogel.de/Fwnj5zvzUm50Nj2vkDjL9cswga8=/200x200/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg">
    <p class="inf-picsource__text">© Open Industry 4.0 Alliance</p>
</div>




                                                                    </div>
            </div>

	</footer>
	</div>
</div>

	<!-- VGWort Code -->

	<img alt="" height="1" src="https://vogel.met.vgwort.de/na/8f6da89aed784283bb439e2dbf3c108c" width="1" data-cmp-vendor="s1429"  class="cmplazyload">

<!-- Overlay für Bilddetailansicht bei Klick auf Bild -->
<div class="inf-img-overlay">
	<button class="inf-img-overlay__btn">
		<span class="inf-icon inf-icon--close inf-img-overlay__close"></span>
	</button>
	<div class="inf-img-overlay__img-wrapper">
		<img class="inf-img-overlay__img" data-infinity-id="overlay-image">
	</div>
    <div class="inf-img-overlay__text-wrapper">
        <div class="inf-img-overlay--gradient"></div>
        <div class="inf-img-overlay__text" data-infinity-id="overlay-image-text"></div>
    </div>
</div>

</body>
</html>
