<!DOCTYPE html><html lang="de">
<head>
		
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="charset" content="utf-8">
<meta name="description" content="Die&#x20;Bundesanstalt&#x20;f&#xFC;r&#x20;Materialforschung&#x20;und&#x20;-pr&#xFC;fung&#x20;&#x28;BAM&#x29;&#x20;hat&#x20;ein&#x20;Kompetenzzentrum&#x20;f&#xFC;r&#x20;Additive&#x20;Fertigung&#x20;gegr&#xFC;ndet.&#x20;Es&#x20;soll&#x20;Produkte&#x20;f&#xFC;r&#x20;sicherheitsrelevante&#x20;Bereiche&#x20;schneller&#x20;in&#x20;Anwendung&#x20;bringen.">
<meta name="language" content="de">
<meta name="robots" content="INDEX,FOLLOW,NOODP">
<meta property="og&#x3A;url" content="https&#x3A;&#x2F;&#x2F;www.industry-of-things.de&#x2F;neues-kompetenzzentrum-fuer-additive-fertigung-a-1077891&#x2F;">
<meta property="twitter&#x3A;card" content="summary_large_image">
<meta property="og&#x3A;title" content="Neues&#x20;Kompetenzzentrum&#x20;f&#xFC;r&#x20;Additive&#x20;Fertigung">
<meta property="og&#x3A;type" content="article">
<meta property="og&#x3A;description" content="Die&#x20;Bundesanstalt&#x20;f&#xFC;r&#x20;Materialforschung&#x20;und&#x20;-pr&#xFC;fung&#x20;&#x28;BAM&#x29;&#x20;hat&#x20;ein&#x20;Kompetenzzentrum&#x20;f&#xFC;r&#x20;Additive&#x20;Fertigung&#x20;gegr&#xFC;ndet.&#x20;Es&#x20;soll&#x20;Produkte&#x20;f&#xFC;r&#x20;sicherheitsrelevante&#x20;Bereiche&#x20;schneller&#x20;in&#x20;Anwendung&#x20;bringen.">
<meta property="twitter&#x3A;title" content="Neues&#x20;Kompetenzzentrum&#x20;f&#xFC;r&#x20;Additive&#x20;Fertigung">
<meta property="twitter&#x3A;description" content="Die&#x20;Bundesanstalt&#x20;f&#xFC;r&#x20;Materialforschung&#x20;und&#x20;-pr&#xFC;fung&#x20;&#x28;BAM&#x29;&#x20;hat&#x20;ein&#x20;Kompetenzzentrum&#x20;f&#xFC;r&#x20;Additive&#x20;Fertigung&#x20;gegr&#xFC;ndet.&#x20;Es&#x20;soll&#x20;Produkte&#x20;f&#xFC;r&#x20;sicherheitsrelevante&#x20;Bereiche&#x20;schneller&#x20;in&#x20;Anwendung&#x20;bringen.">
<meta property="og&#x3A;image" content="https&#x3A;&#x2F;&#x2F;cdn1.vogel.de&#x2F;rfpJgoom8AjGFOyJPFZLKQITicI&#x3D;&#x2F;fit-in&#x2F;1200x630&#x2F;filters&#x3A;format&#x28;png&#x29;&#x3A;quality&#x28;90&#x29;&#x2F;images.vogel.de&#x2F;vogelonline&#x2F;bdb&#x2F;1905700&#x2F;1905798&#x2F;original.jpg">
<meta property="og&#x3A;image&#x3A;type" content="image&#x2F;png">
<meta property="twitter&#x3A;image" content="https&#x3A;&#x2F;&#x2F;cdn1.vogel.de&#x2F;rfpJgoom8AjGFOyJPFZLKQITicI&#x3D;&#x2F;fit-in&#x2F;1200x630&#x2F;filters&#x3A;format&#x28;png&#x29;&#x3A;quality&#x28;90&#x29;&#x2F;images.vogel.de&#x2F;vogelonline&#x2F;bdb&#x2F;1905700&#x2F;1905798&#x2F;original.jpg">
<meta name="publish-date" content="2021-11-23T13&#x3A;24&#x3A;00&#x2B;01&#x3A;00">
<meta name="author" content="Sebastian&#x20;Hofmann">
<meta name="theme-color" content="&#x23;ffffff">
<meta name="msapplication-TileImage" content="&#x2F;mstile-144x144.png">
<meta name="msapplication-square150x150logo" content="&#x2F;mstile-150x150.png">
<meta name="msapplication-TileColor" content="&#x23;ffffff">
<meta name="apple-mobile-web-app-title" content="Industry&#x20;of&#x20;Things">
<meta name="application-name" content="Industry&#x20;of&#x20;Things">
<meta name="facebook-domain-verification" content="3unxh67wjd75ksk6011m5qghiwi181"><meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">

<title>Neues Kompetenzzentrum für Additive Fertigung</title>
<link href="https://cdn.consentmanager.mgr.consensu.org/delivery/cmp.min.css" media="print" rel="stylesheet" type="text/css" onload="this.media='all'">
<link href="https://www.industry-of-things.de/neues-kompetenzzentrum-fuer-additive-fertigung-a-1077891/" rel="canonical">
<link href="https://cdn1.vogel.de/rfpJgoom8AjGFOyJPFZLKQITicI=/fit-in/1200x630/filters:format(png):quality(90)/images.vogel.de/vogelonline/bdb/1905700/1905798/original.jpg" rel="images_src">
	<link rel="preconnect" href="https://cdn1.vogel.de/" crossorigin>
	<link rel="dns-prefetch" href="https://cdn1.vogel.de">
	<link rel="preconnect" href="https://cdn2.vogel.de/" crossorigin>
	<link rel="dns-prefetch" href="https://cdn2.vogel.de">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="192x192" href="/android-chrome-192x192.png">
<link rel="icon" type="image/png" sizes="150x150" href="/mstile-150x150.png">
<link rel="icon" type="image/png" sizes="144x144" href="/mstile-144x144.png">
<link rel="icon" type="image/png" sizes="70x70" href="/mstile-70x70.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="mask-icon" color="#ffffff" href="/safari-pinned-tab.svg">
<link rel="manifest" href="/manifest.json">
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
<link rel="icon" type="image/x-icon" href="/favicon.ico">
<link rel="alternate" href="/rss/news.xml"
      type="application/rss+xml" title="RSS-Feed News">
<link rel="alternate" href="/atom/news.xml"
      type="application/atom+xml" title="ATOM-Feed News">

<script  src="https://cdn2.vogel.de/js/vendors/jquery/jquery-3.5.1.min.js"></script>
<script  src="https://cdn2.vogel.de/js/menu.js"></script>
<script  defer="defer" src="https://cdn2.vogel.de/js/custom.js"></script>
<script >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</script>
<script type="text/javascript">
    //<!--
    
				window.cmp_block_inline = true;
				window.cmp_block_unkown = false;
				window.cmp_block_sync = false;
				window.cmp_block_img = false;
				window.cmp_block_samedomain = false;
			
    //-->
</script>
<script type="text/plain" data-cmp-vendor="c5035" class="cmplazyload" data-cmp-block="contentpass">
    //<!--
    $(document).ready(function () {
			                var BOO_adblocker = false;
							//keine Recht für Google
							if( typeof adsBlocked == "undefined")
			                {
			                    var isIE = !!window.MSInputMethodContext && !!document.documentMode;
			                    function adsBlocked(callback) {
			                        if (typeof __tcfapi != "undefined") {
								        __tcfapi("addEventListener", 2, function (tcData, success) {
								             var x = __tcfapi("getCMPData");
								             if ("purposeConsents" in x &&
												"1" in x.purposeConsents && x.purposeConsents["1"] &&
												"vendorConsents" in x && "755" in x.vendorConsents && x.vendorConsents["755"]) {
								               
								                //Ansonsten pruefen
								                 if (isIE) {
											        var googletag = googletag || {};
												    googletag.cmd = googletag.cmd || [];
												    (function() {
													    var gads = document.createElement("script");
													    gads.async = true;
													    gads.type = "text/javascript";
													    gads.src = "https://pagead2.googlesyndication.com/tag/js/gpt.js";
													    var node = document.getElementsByTagName("script")[0];
													    node.parentNode.insertBefore(gads, node);
												    })();
												    if (typeof googletag != "undefined")
												    {
													    callback(false);
												    }
												    else
												    {
												   
													    callback(true);
												    }
												    //nicht IE
												   } else {
														var OBJ_request = new Request(
													    "https://pagead2.googlesyndication.com/tag/js/gpt.js",
													    {
														    method: "HEAD",
														    mode: "no-cors"
													    }
														);
														
														// If fetch is supported, just run the fetch function
														fetch(OBJ_request).then(function (response) {
															return response;
														}).then(function (OBJ_response) {
															callback(false);
														}).catch(function (OBJ_e) {
															callback(true);
														});
								                    }
								                
								             }
								              else
									         {
									            callback(true);
									         }
								        });
							         }
							         else
							         {
							            callback(true);
							         }
			                    }
			                }
			                //AdsBlocked - Funktion wird erst später geladen und auch nicht mit Contentpass!!!!
				            adsBlocked(function (blocked) {
				                BOO_adblocker = !!blocked;
				                if (typeof __tcfapi != "undefined") {
						        __tcfapi("addEventListener", 2, function (tcData, success) {
									 var cmpdata = __tcfapi("getCMPData");
						            // Wenn keine Zustimmung für GoogleAds vorhanden ist
						            if ((!success ||
										BOO_adblocker ||
						                !("vendorConsents" in cmpdata) ||
						                !("755" in cmpdata.vendorConsents) ||
						                !(cmpdata.vendorConsents["755"])
						                )
						                && tcData.eventStatus === "tcloaded"
						            ) {
						                $.get("/wb/1/", function (OBJ_response) {
						                    if (OBJ_response.content){
							                    var OBJ_element = document.createElement("div");
							                    $(OBJ_element).append(OBJ_response.content);
							                    $("body").prepend(OBJ_element.firstChild);
						                    }
						                });
						                $.get("/wb/2/", function (OBJ_response) {
						                    if (OBJ_response.content){
							                    var OBJ_element_ref = document.getElementById("advertisement_07");
							                    var OBJ_element = document.createElement("div");
							                    $(OBJ_element).append(OBJ_response.content);
							                    OBJ_element_ref.append(OBJ_element.firstChild);
						                    }
						                });
						            }
						            __tcfapi("removeEventListener", 2, function (success) {}, tcData.listenerId);
						        });
						    }
				            });
						});
						
    //-->
</script>
<script  defer="defer" src="https://cdn2.vogel.de/js/vendors/fitvids/jquery.fitvids.min.js"></script>
<script type="application/ld+json">
    [
{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.industry-of-things.de\/neues-kompetenzzentrum-fuer-additive-fertigung-a-1077891\/","headline":"Neues Kompetenzzentrum f\u00fcr Additive Fertigung","description":"Die Bundesanstalt f\u00fcr Materialforschung und -pr\u00fcfung (BAM) hat ein Kompetenzzentrum f\u00fcr Additive Fertigung gegr\u00fcndet. Es soll Produkte f\u00fcr sicherheitsrelevante Bereiche schneller in Anwendung bringen.","datePublished":"2021-11-23T13:24:00+01:00","dateModified":"2021-11-23T14:02:36+01:00","author":{"@type":"Person","name":"Sebastian Hofmann","url":"https:\/\/www.industry-of-things.de\/autor\/sebastian-hofmann\/1422458\/"},"publisher":{"@type":"Organization","name":"Industry of Things","url":"https:\/\/www.industry-of-things.de","logo":{"@type":"ImageObject","height":"60px","width":"600px","url":"https:\/\/www.industry-of-things.de\/applications\/52\/img\/amp-logo.png"}},"image":["https:\/\/cdn1.vogel.de\/rfpJgoom8AjGFOyJPFZLKQITicI=\/fit-in\/1200x630\/filters:format(png):quality(90)\/images.vogel.de\/vogelonline\/bdb\/1905700\/1905798\/original.jpg"]},
{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":"https:\/\/www.industry-of-things.de","name":"Startseite"},{"@type":"ListItem","position":2,"item":"https:\/\/www.industry-of-things.de\/additive-fertigung\/","name":"Additive Fertigung"},{"@type":"ListItem","position":3,"item":"https:\/\/www.industry-of-things.de\/neues-kompetenzzentrum-fuer-additive-fertigung-a-1077891\/","name":"Neues Kompetenzzentrum f\u00fcr Additive Fertigung"}]}
]
</script>
<script  src="https://cdn2.vogel.de/js/vendors/hoverintent/jquery.hoverintent.min.js"></script>
<script  src="https://cdn2.vogel.de/js/vendors/respiframe/jquery.responsiveiframe.js"></script>
<script  src="https://cdn2.vogel.de/js/vendors/slick-slide/slick.min.js"></script>
<script  async="async" src="https://cdn2.vogel.de/js/vendors/lazysizes/lazysizes.min.js"></script>
<script  async="async" src="https://cdn2.vogel.de/js/vendors/lazysizes/plugins/print/ls.print.min.js"></script>
<!--[if lt IE 9]>
<script>document.createElement("video");
document.createElement("header");
document.createElement("section");
document.createElement("article");
document.createElement("footer");</script>
<![endif]-->

<style type="text/css" media="screen,print">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</style>
	    <script class="cmplazyload" data-cmp-block="contentpass" data-cmp-vendor="755"
            data-cmp-src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" type="text/plain"></script>

    <script type="text/plain" class="cmplazyload" data-cmp-vendor="755" data-cmp-block="contentpass">
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>

            <!-- GPT -->
        <script type="text/plain" class="cmplazyload" data-cmp-vendor="755" data-cmp-block="contentpass">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</script>
                <script type="text/plain" class="cmplazyload" data-cmp-vendor="755" data-cmp-block="contentpass">
            function displaydfp() {
                try {
                    googletag.cmd.push(
                        function () {
                            let d = [];
                            window.googletag.pubads().getSlots().forEach(function(element){
                                if ($("#" + element.getSlotId().getDomId()).length === 0) {
                                    d.push(element.getSlotId().getDomId());
                                } else {
                                    googletag.display(element.getSlotId().getDomId());
                                }
                            });
                            console.debug("all Slots displayed");
                            console.debug({"not used Slots": d});
                        });
                } catch (e) {
                    console.debug(e);
                }
            }
                        if (document.readyState === 'loading') {
                document.addEventListener('DOMContentLoaded', displaydfp);
            } else {
                displaydfp();
            }
        </script>
    		<!-- BusinessAd -->
		<script>
			var Ads_BA_ADIDsite = "industry-of-things.de";
			var Ads_BA_ADIDsection = "startseite";//bzw. passende Rubrik
			var Ads_BA_keyword = "";
		</script>
		<script
				class="cmplazyload" data-cmp-vendor="755" type="text/plain" data-cmp-block="contentpass"
				src="about:blank"
				data-cmp-src="https://storage.googleapis.com/adlib/iot_adlib.js"></script>
        <style>
            #Ads_BA_CAD2::before, #Ads_BA_CAD::before {
                content:"Anzeige";
                text-align:center;
                margin-bottom:6px;
                font-size:10px;
                display:block;
            }
        </style>

    
		<!-- GTM Vars -->
	<script>
		var dataLayer = [
			{
				"environment": "production", // Umgebung
				"id": "52", // App-ID
				"logged_in": false, // User is logged in
				"accessToPaid": false, // Access paid
								"dimension1": "win:artikel:1077891 neues-kompetenzzentrum-fuer-additive-fertigung", // Shortcut:Type:ID
								"dimension2": "win:themen:additive-fertigung", // Shortcut:"themen":Channel
				"dimension4": "1077891", // Content-ID
				"dimension7": "/neues-kompetenzzentrum-fuer-additive-fertigung-a-1077891/", // URL
				"dimension11": "1068667,1071491", // Ad-Views Article
												"dimension13": "271297,278997", // Ad-Views Companies
								
			}
		];
	</script>
</head>
<body data-infinity-id="default" data-infinity-type="layout">
    <!-- GTM Code -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T2M3PJQ"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- Automatisches Blockieren vom CMP vermeiden -->
    <script type="text/plain" class="cmplazyload" data-cmp-vendor="s905"  data-cmp-block="contentpass" >(function (w, d, s, l, i)
		{
			w[l] = w[l] || [];
			w[l].push({
				'gtm.start':
					new Date().getTime(), event: 'gtm.js'
			});
			var f = d.getElementsByTagName(s)[0],
				j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
			j.async = true;
			j.src =
				'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
			f.parentNode.insertBefore(j, f);
		})(window, document, 'script', 'dataLayer', 'GTM-T2M3PJQ');
	</script>
	<!-- GA Code: no config found -->

		<div id="advertisement_01" class="cmplazyload gpt inf-leaderboard" data-cmp-vendor="755"
         data-ad-id="advertisement_01" data-infinity-type="ad" data-infinity-id="v1/advertisement_01">
	</div>
    		<div id="advertisement_02" class="cmplazyload gpt " data-cmp-vendor="755"
         data-ad-id="advertisement_02" data-infinity-type="ad" data-infinity-id="v1/advertisement_02">
	</div>
	    	<div id="advertisement_03" class="cmplazyload gpt " data-cmp-vendor="755"
         data-ad-id="advertisement_03" data-infinity-type="ad" data-infinity-id="v1/advertisement_03">
	</div>
    <div class="inf-website">
	<div id="mainwrapper" class="inf-wrapper">
		<section class="inf-mainheader" data-hj-ignore-attributes>
	<div class="inf-mainheader__wrapper-fixed">
		<div class="inf-icon inf-icon--menu inf-mainheader__menu-icon"></div>
		
				<ul class="inf-servicenav">

    
	<a class="inf-btn inf-btn--small inf-btn--info inf-btn--servicenav" title=""
	   href="" style="display: none"></a>


	

                        <li class="inf-servicenav__item ">
        
                        <a class="inf-servicenav__link"
               title="Newsletter&#x20;&#x7C;&#x20;Industry&#x20;of&#x20;Things"
               href="&#x2F;newsletter&#x2F;anmeldungen&#x2F;"                id="menu-page_5fd0e0c07974c">
                Newsletter
                
            </a>
            </li>

        

                        <li class="inf-servicenav__item ">
        
                        <a class="inf-servicenav__link"
               title="Whitepaper"
               href="&#x2F;whitepaper&#x2F;"                id="menu-page_5cd1745ab3738">
                Whitepaper
                
            </a>
            </li>

        

                        <li class="inf-servicenav__item ">
        
                        <a class="inf-servicenav__link"
               title="Webinare"
               href="&#x2F;webinare&#x2F;"                id="menu-page_5cd1742383b8f">
                Webinare
                
            </a>
            </li>

        </ul>
		<div class="inf-mobile-menu">
			<img alt="Mobile-Menu" title="Mobile Menu" class="inf-mobile-menu__dropdown-arrow" src="https://cdn2.vogel.de/img/arrow_dropdown.svg">

			<form action="/suche/"
			      method="get"
			      class="inf-mobile-search">
				<label> <input type="text" placeholder="Suchbegriff eingeben"
				               class="inf-form__input-text inf-search-header-mobile__input-text" name="k"> </label>
				<button type="submit" id="search_submit_header-mobile" class="inf-icon inf-icon--search inf-mobile-search__button">
				</button>
			</form>
			
						<div class="inf-mobile-menu__cta-btn-wrapper">
								<a class="inf-btn inf-btn--info inf-full-width" title=""
				   href="" style="display: none"></a>
			</div>
			
						<ul class="inf-mobile-menu__content inf-mobile-menu__content--servicenav">
				<li class="inf-mobile-menu__item					"
			    id="page_5fd0e0c07974c-mobile">
				
								<a title="Newsletter&#x20;&#x7C;&#x20;Industry&#x20;of&#x20;Things"
				   href="&#x2F;newsletter&#x2F;anmeldungen&#x2F;"
					                   class="inf-mobile-mainnav__link"
                   id="menu-page_5fd0e0c07974c-mobile">
					Newsletter				</a>
				
				
								
			</li>
					<li class="inf-mobile-menu__item					"
			    id="page_5cd1745ab3738-mobile">
				
								<a title="Whitepaper"
				   href="&#x2F;whitepaper&#x2F;"
					                   class="inf-mobile-mainnav__link"
                   id="menu-page_5cd1745ab3738-mobile">
					Whitepaper				</a>
				
				
								
			</li>
					<li class="inf-mobile-menu__item					"
			    id="page_5cd1742383b8f-mobile">
				
								<a title="Webinare"
				   href="&#x2F;webinare&#x2F;"
					                   class="inf-mobile-mainnav__link"
                   id="menu-page_5cd1742383b8f-mobile">
					Webinare				</a>
				
				
								
			</li>
		</ul>
			
			<ul class="inf-mobile-menu__content">
				<li class="inf-mobile-menu__item					"
			    id="home-mobile">
				
								<a title="Industry&#x20;of&#x20;Things"
				   href="&#x2F;"
					                   class="inf-mobile-mainnav__link"
                   id="menu-home-mobile">
									</a>
				
				
								
			</li>
					<li class="inf-mobile-menu__item					"
			    id="page_silver_52_page_6-mobile">
				
								<a title="IoT-Szene"
				   href="&#x2F;internet-of-things&#x2F;"
					                   class="inf-mobile-mainnav__link"
                   id="menu-page_silver_52_page_6-mobile">
					Internet Of Things				</a>
				
				
								
			</li>
					<li class="inf-mobile-menu__item					 inf-mobile-menu__item--active"
			    id="page_61700033e5f7c-mobile">
				
								<a title="Additive&#x20;Fertigung"
				   href="&#x2F;additive-fertigung&#x2F;"
					                   class="inf-mobile-mainnav__link inf-mobile-mainnav__link--active"
                   id="menu-page_61700033e5f7c-mobile">
					Additive Fertigung				</a>
				
				
								
			</li>
					<li class="inf-mobile-menu__item inf-relative					"
			    id="page_silver_52_page_7-mobile">
				
								<a title="IoT-Specials"
				   href="&#x2F;industrie-40&#x2F;"
					                   class="inf-mobile-mainnav__link&#x20;inf-mobile-mainnav__link--with-subnav"
                   id="menu-page_silver_52_page_7-mobile">
					Industrie 4.0				</a>
				
				
													
										<a href="#" class="inf-icon--subnav-item inf-toggle inf-icon--arrow-dropdown"></a>
					
										<ul class="inf-mobile-subnav">
	
				<li class="inf-mobile-subnav__item" id="page_5d11e3bf67c18-mobile">
								<a id="menu-page_5d11e3bf67c18-mobile" title="Blockchain" class="inf-mobile-subnav__link" href="&#x2F;blockchain&#x2F;">Blockchain</a>			</li>
		
					<li class="inf-mobile-subnav__item" id="page_5d11e47077462-mobile">
								<a id="menu-page_5d11e47077462-mobile" title="Edge&#x20;&amp;&#x20;Cloud&#x20;Computing" class="inf-mobile-subnav__link" href="&#x2F;edge-cloud-computing&#x2F;">Edge &amp; Cloud Computing</a>			</li>
		
					<li class="inf-mobile-subnav__item" id="page_5d11e4bc2d2b1-mobile">
								<a id="menu-page_5d11e4bc2d2b1-mobile" title="Vernetzte&#x20;Prozesse" class="inf-mobile-subnav__link" href="&#x2F;vernetzte-prozesse&#x2F;">Vernetzte Prozesse</a>			</li>
		
					<li class="inf-mobile-subnav__item" id="page_silver_52_page_4-mobile">
								<a id="menu-page_silver_52_page_4-mobile" title="Security" class="inf-mobile-subnav__link" href="&#x2F;cybersecurity&#x2F;">Cybersecurity</a>			</li>
		
					<li class="inf-mobile-subnav__item" id="page_5d11e67000891-mobile">
								<a id="menu-page_5d11e67000891-mobile" title="IoT-Analytics" class="inf-mobile-subnav__link" href="&#x2F;big-data-analytics&#x2F;">Big Data Analytics</a>			</li>
		
					<li class="inf-mobile-subnav__item" id="page_6180fccca660d-mobile">
								<a id="menu-page_6180fccca660d-mobile" title="Virtual-&#x20;&amp;&#x20;Augmented&#x20;Reality" class="inf-mobile-subnav__link" href="&#x2F;virtual-augmented-reality&#x2F;">Virtual- &amp; Augmented Reality</a>			</li>
		
					<li class="inf-mobile-subnav__item" id="page_5d11e2c660f46-mobile">
								<a id="menu-page_5d11e2c660f46-mobile" title="K&#xFC;nstliche&#x20;Intelligenz" class="inf-mobile-subnav__link" href="&#x2F;ki-machine-learning&#x2F;">Künstliche Intelligenz</a>			</li>
		
					<li class="inf-mobile-subnav__item" id="page_5d11e6b5d43f7-mobile">
								<a id="menu-page_5d11e6b5d43f7-mobile" title="Sensorik&#x20;&amp;&#x20;Connectivity" class="inf-mobile-subnav__link" href="&#x2F;connectivity-sensorik&#x2F;">Sensorik &amp; Connectivity</a>			</li>
		
					<li class="inf-mobile-subnav__item" id="page_5d11e6fd8cf79-mobile">
								<a id="menu-page_5d11e6fd8cf79-mobile" title="Digitale&#x20;Transformation" class="inf-mobile-subnav__link" href="&#x2F;digitale-transformation&#x2F;">Digitale Transformation</a>			</li>
		
		
</ul>				
				
			</li>
					<li class="inf-mobile-menu__item					"
			    id="page_silver_52_page_2-mobile">
				
								<a title="IOT-Praxis"
				   href="&#x2F;praxis&#x2F;"
					                   class="inf-mobile-mainnav__link"
                   id="menu-page_silver_52_page_2-mobile">
					Praxis				</a>
				
				
								
			</li>
					<li class="inf-mobile-menu__item					"
			    id="page_silver_52_page_8-mobile">
				
								<a title="IoT-Experten"
				   href="&#x2F;iot-experten&#x2F;"
					                   class="inf-mobile-mainnav__link"
                   id="menu-page_silver_52_page_8-mobile">
					Experten				</a>
				
				
								
			</li>
					<li class="inf-mobile-menu__item inf-relative					"
			    id="page_5cd17746524bc-mobile">
				
								<a title="Services"
				   href="&#x2F;services&#x2F;"
					                   class="inf-mobile-mainnav__link&#x20;inf-mobile-mainnav__link--with-subnav"
                   id="menu-page_5cd17746524bc-mobile">
					Services				</a>
				
				
													
										<a href="#" class="inf-icon--subnav-item inf-toggle inf-icon--arrow-dropdown"></a>
					
										<ul class="inf-mobile-subnav">
	
				<li class="inf-mobile-subnav__item" id="page_5cd172f18117c-mobile">
								<a id="menu-page_5cd172f18117c-mobile" title="Anbieter&#xFC;bersicht&#x20;auf&#x20;Industry&#x20;of&#x20;Things" class="inf-mobile-subnav__link" href="&#x2F;firmen&#x2F;">Firmen</a>			</li>
		
					<li class="inf-mobile-subnav__item" id="page_5cd177f79673a-mobile">
								<a id="menu-page_5cd177f79673a-mobile" title="Bilder" class="inf-mobile-subnav__link" href="&#x2F;bildergalerien&#x2F;">Bilder</a>			</li>
		
		
</ul>				
				
			</li>
					<li class="inf-mobile-menu__item					"
			    id="page_6013d27ceaef6-mobile">
				
								<a title="Zukunft&#x20;der&#x20;Industrie"
				   href="&#x2F;industrie-der-zukunft&#x2F;"
					                   class="inf-mobile-mainnav__link"
                   id="menu-page_6013d27ceaef6-mobile">
					Industrie der Zukunft				</a>
				
				
								
			</li>
		</ul>
		</div>

		<span class="inf-mobile-menu-mask"></span>
		<div class="inf-mainheader__wrapper-logo">
			<a class="inf-mainheader__wrapper-logolink" href="/"> <img class="inf-mainheader__logo" id="exit--header-logo" alt="Logo" src="https://cdn2.vogel.de/applications/52/img/logo.svg"> <img class="inf-mainheader__logo--mini" alt="Logo" src="https://cdn2.vogel.de/applications/52/img/logo_mini.svg"> </a>
		</div>
		
				
		<ul class="inf-mainnav">
				<li class="inf-mainnav__item" id="home">
				
								<a title="Industry&#x20;of&#x20;Things"
				   href="&#x2F;"
					                   class="inf-mainnav__link"
                   id="menu-home">
									</a>
				
											</li>
					<li class="inf-mainnav__item inf-mainnav__item--with-flyout" id="page_silver_52_page_6">
				
								<a title="IoT-Szene"
				   href="&#x2F;internet-of-things&#x2F;"
					                   class="inf-mainnav__link"
                   id="menu-page_silver_52_page_6">
					Internet Of Things				</a>
				
													
										<div class="inf-subnav-flyout inf-flex inf-subnav-flyout--articles-only">
						
																		
												<div class="inf-subnav-articles">
	<p class="inf-section__title inf-subnav-articles__title">
		Aktuelle Beiträge aus <span>"Internet Of Things"</span>
	</p>
	<div class="inf-flex" data-infinity-type="partial" data-infinity-id="layout/partials/menu/head/items">
						<article class="inf-teaser inf-teaser--vertical inf-teaser--subnav"
				         data-content-id="1073117" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
											<figure class="inf-teaser__figure--vertical">
							<a href="/wie-hersteller-mit-iot-die-verbraucher-besser-verstehen-a-1073117/">
								<picture>
									
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/RzEmQcUiU1NqV0aCZ068IvC0C78=/288x162/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1899200/1899283/original.jpg 288w, https://cdn1.vogel.de/Z64UAZIsAErdFf2zjUYwfkDTAKI=/576x324/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1899200/1899283/original.jpg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/SJdWhDSklgfE_RMRgSQSIfYckes=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1899200/1899283/original.jpg 288w, https://cdn1.vogel.de/UsLBHkXeTvLLo3TVxho94vu7l8o=/576x324/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1899200/1899283/original.jpg 576w">
									<img data-src="https://cdn1.vogel.de/SJdWhDSklgfE_RMRgSQSIfYckes=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1899200/1899283/original.jpg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-teaser__image inf-teaser__image--vertical lazyload"
									     title="Am Beispiel von E-Bikes zeigen sich die Herausforderungen von IoT-Lösungen bei Endverbrauchern: Millionen von E-Bikes bergen einen Datenschatz für die Industrie, aber uneinheitliche Anwendungen verschlechtern die User-Experience."
									     alt="Am Beispiel von E-Bikes zeigen sich die Herausforderungen von IoT-Lösungen bei Endverbrauchern: Millionen von E-Bikes bergen einen Datenschatz für die Industrie, aber uneinheitliche Anwendungen verschlechtern die User-Experience."/>
								</picture>
							</a>
						</figure>
										<header>
						<!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

						
													<p class="inf-subhead inf-subhead--small inf-text--hyphens inf-subnav__subhead">
								
																
												
																	Industry of the Future															</p>
						
						<p class="inf-headline inf-headline--small inf-subnav__headline">
							<a class="inf-headline__link" href="/wie-hersteller-mit-iot-die-verbraucher-besser-verstehen-a-1073117/">
								Wie Hersteller mit IoT die Verbraucher besser verstehen							</a>
						</p>
					</header>
				</article>
								<article class="inf-teaser inf-teaser--vertical inf-teaser--subnav"
				         data-content-id="1072592" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
											<figure class="inf-teaser__figure--vertical">
							<a href="/wie-iot-systeme-gruener-werden-koennen-a-1072592/">
								<picture>
									
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/1epv2u34ECyWUNs9-UqIqsfP46E=/288x162/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1898300/1898374/original.jpg 288w, https://cdn1.vogel.de/q8PWLUnsfJfLRjO-2UlZ3jX63y4=/576x324/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1898300/1898374/original.jpg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/AzCnV_ekUHTDF5ElDViHsMbZb0A=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1898300/1898374/original.jpg 288w, https://cdn1.vogel.de/UaVvQcvGqaaF6AoG6dw8wJ7PMZw=/576x324/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1898300/1898374/original.jpg 576w">
									<img data-src="https://cdn1.vogel.de/AzCnV_ekUHTDF5ElDViHsMbZb0A=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1898300/1898374/original.jpg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-teaser__image inf-teaser__image--vertical lazyload"
									     title="Das Projekt Zepowel könnte den Energieverbrauch von IoT-Systemen deutlich senken."
									     alt="Das Projekt Zepowel könnte den Energieverbrauch von IoT-Systemen deutlich senken."/>
								</picture>
							</a>
						</figure>
										<header>
						<!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

						
													<p class="inf-subhead inf-subhead--small inf-text--hyphens inf-subnav__subhead">
								
																
												
																	Sensorsysteme															</p>
						
						<p class="inf-headline inf-headline--small inf-subnav__headline">
							<a class="inf-headline__link" href="/wie-iot-systeme-gruener-werden-koennen-a-1072592/">
								Wie IoT-Systeme grüner werden können							</a>
						</p>
					</header>
				</article>
								<article class="inf-teaser inf-teaser--vertical inf-teaser--subnav"
				         data-content-id="1075391" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
											<figure class="inf-teaser__figure--vertical">
							<a href="/sps-2021-diese-produkthighlights-fuer-automatisierer-duerfen-sie-nicht-verpassen-a-1075391/">
								<picture>
									
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/LeDj6KDalKU9-LU4BXxhPVEoO10=/288x162/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1904100/1904163/original.jpg 288w, https://cdn1.vogel.de/V7XD9x9f-ipZ9LD4vU-UCWc8Ago=/576x324/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1904100/1904163/original.jpg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/TdUJ_tXSi8BsH0jva5R5pPK3vx8=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1904100/1904163/original.jpg 288w, https://cdn1.vogel.de/ou6MdSBfS_B1iq8FyRm3Ni9EqSM=/576x324/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1904100/1904163/original.jpg 576w">
									<img data-src="https://cdn1.vogel.de/TdUJ_tXSi8BsH0jva5R5pPK3vx8=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1904100/1904163/original.jpg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-teaser__image inf-teaser__image--vertical lazyload"
									     title="Die SPS 2021 öffnet in Nürnberg wieder ihre Tore. Doch aufgrund der aktuellen Corona-Lage sagen erste Aussteller die Teilnahme ab."
									     alt="Die SPS 2021 öffnet in Nürnberg wieder ihre Tore. Doch aufgrund der aktuellen Corona-Lage sagen erste Aussteller die Teilnahme ab."/>
								</picture>
							</a>
						</figure>
										<header>
						<!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

						
													<p class="inf-subhead inf-subhead--small inf-text--hyphens inf-subnav__subhead">
								
																
												
																	Live-Event															</p>
						
						<p class="inf-headline inf-headline--small inf-subnav__headline">
							<a class="inf-headline__link" href="/sps-2021-diese-produkthighlights-fuer-automatisierer-duerfen-sie-nicht-verpassen-a-1075391/">
								SPS 2021: Diese Produkthighlights für Automatisierer dürfen Sie nicht verpassen							</a>
						</p>
					</header>
				</article>
								<article class="inf-teaser inf-teaser--vertical inf-teaser--subnav"
				         data-content-id="1071802" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
											<figure class="inf-teaser__figure--vertical">
							<a href="/iiot-verwirklichen-geht-nur-offen-wirklich-offen-a-1071802/">
								<picture>
									
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/PgKIW6C5Iw7obIqpd3u6JruO60A=/288x162/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1897200/1897273/original.jpg 288w, https://cdn1.vogel.de/nQ50nyXai3XuhnSCmtZ-TRQY4Xc=/576x324/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1897200/1897273/original.jpg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/mSRAa3aLtiouh08_7YTkQdofxcM=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1897200/1897273/original.jpg 288w, https://cdn1.vogel.de/W0_XN_BIaLouU6VxVLR8kv9hKHU=/576x324/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1897200/1897273/original.jpg 576w">
									<img data-src="https://cdn1.vogel.de/mSRAa3aLtiouh08_7YTkQdofxcM=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1897200/1897273/original.jpg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-teaser__image inf-teaser__image--vertical lazyload"
									     title="Software-basierte universelle Automation ist der nächste Quantensprung in der industriellen Automatisierung – die Technologien dafür sind bereits verfügbar."
									     alt="Software-basierte universelle Automation ist der nächste Quantensprung in der industriellen Automatisierung – die Technologien dafür sind bereits verfügbar."/>
								</picture>
							</a>
						</figure>
										<header>
						<!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

						
													<p class="inf-subhead inf-subhead--small inf-text--hyphens inf-subnav__subhead">
								
																
												
																	Technologieplattform															</p>
						
						<p class="inf-headline inf-headline--small inf-subnav__headline">
							<a class="inf-headline__link" href="/iiot-verwirklichen-geht-nur-offen-wirklich-offen-a-1071802/">
								IIoT verwirklichen geht nur offen, wirklich offen 							</a>
						</p>
					</header>
				</article>
					</div>
</div>
					</div>
				
							</li>
					<li class="inf-mainnav__item inf-mainnav__item--active inf-mainnav__item--with-flyout" id="page_61700033e5f7c">
				
								<a title="Additive&#x20;Fertigung"
				   href="&#x2F;additive-fertigung&#x2F;"
					                   class="inf-mainnav__link inf-mainnav__link--active"
                   id="menu-page_61700033e5f7c">
					Additive Fertigung				</a>
				
													
										<div class="inf-subnav-flyout inf-flex inf-subnav-flyout--articles-only">
						
																		
												<div class="inf-subnav-articles">
	<p class="inf-section__title inf-subnav-articles__title">
		Aktuelle Beiträge aus <span>"Additive Fertigung"</span>
	</p>
	<div class="inf-flex" data-infinity-type="partial" data-infinity-id="layout/partials/menu/head/items">
						<article class="inf-teaser inf-teaser--vertical inf-teaser--subnav"
				         data-content-id="1077891" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
											<figure class="inf-teaser__figure--vertical">
							<a href="/neues-kompetenzzentrum-fuer-additive-fertigung-a-1077891/">
								<picture>
									
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/8g7gCDDC0jiUYQoA5b4OG2PL0Hc=/288x162/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1905700/1905798/original.jpg 288w, https://cdn1.vogel.de/drq6FXcHBUeFH8shE03EqqKcbz8=/576x324/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1905700/1905798/original.jpg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/I7WbiZFJegO7xjG_caVLHQluFZQ=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1905700/1905798/original.jpg 288w, https://cdn1.vogel.de/k_10Evzziv5yxFA6RM4XX_iZ1To=/576x324/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1905700/1905798/original.jpg 576w">
									<img data-src="https://cdn1.vogel.de/I7WbiZFJegO7xjG_caVLHQluFZQ=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1905700/1905798/original.jpg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-teaser__image inf-teaser__image--vertical lazyload"
									     title="Additive Fertigung von Turbinenschaufeln - für Anwendungen wie diese will das neue Kompetenzzetrum der BAM technische Hürden abbauen und Hersteller beraten."
									     alt="Additive Fertigung von Turbinenschaufeln - für Anwendungen wie diese will das neue Kompetenzzetrum der BAM technische Hürden abbauen und Hersteller beraten."/>
								</picture>
							</a>
						</figure>
										<header>
						<!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

						
													<p class="inf-subhead inf-subhead--small inf-text--hyphens inf-subnav__subhead">
								
																
												
																	Verzahnung von Forschung und Wirtschaft															</p>
						
						<p class="inf-headline inf-headline--small inf-subnav__headline">
							<a class="inf-headline__link" href="/neues-kompetenzzentrum-fuer-additive-fertigung-a-1077891/">
								Neues Kompetenzzentrum für Additive Fertigung							</a>
						</p>
					</header>
				</article>
								<article class="inf-teaser inf-teaser--vertical inf-teaser--subnav"
				         data-content-id="1077511" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
											<figure class="inf-teaser__figure--vertical">
							<a href="/das-sind-die-sieger-der-purmundus-challenge-a-1077511/">
								<picture>
									
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/AIthRkXF38d_jnw7hoDbCieztm8=/288x162/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1905200/1905294/original.jpg 288w, https://cdn1.vogel.de/efFX3d2x9BY6IrBAzNSplSKCA9U=/576x324/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1905200/1905294/original.jpg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/DDN-0Vua2xcYuCAa0QlrTzT-nsM=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1905200/1905294/original.jpg 288w, https://cdn1.vogel.de/yBbUEBI9Qe4wL2mLSREn1OvMFTY=/576x324/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1905200/1905294/original.jpg 576w">
									<img data-src="https://cdn1.vogel.de/DDN-0Vua2xcYuCAa0QlrTzT-nsM=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1905200/1905294/original.jpg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-teaser__image inf-teaser__image--vertical lazyload"
									     title="In einer feierlichen Verleihung auf der Formnext erhielten die Sieger die purmundus challenge trophy sowie Preise im Gesamtwert von 30.000 Euro."
									     alt="In einer feierlichen Verleihung auf der Formnext erhielten die Sieger die purmundus challenge trophy sowie Preise im Gesamtwert von 30.000 Euro."/>
								</picture>
							</a>
						</figure>
										<header>
						<!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

						
													<p class="inf-subhead inf-subhead--small inf-text--hyphens inf-subnav__subhead">
								
																
												
																	Designpreis im 3D- und 4D-Druck															</p>
						
						<p class="inf-headline inf-headline--small inf-subnav__headline">
							<a class="inf-headline__link" href="/das-sind-die-sieger-der-purmundus-challenge-a-1077511/">
								Das sind die Sieger der purmundus challenge							</a>
						</p>
					</header>
				</article>
								<article class="inf-teaser inf-teaser--vertical inf-teaser--subnav"
				         data-content-id="1077409" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
											<figure class="inf-teaser__figure--vertical">
							<a href="/trumpf-staerkt-seinen-additive-manufacturing-bereich-a-1077409/">
								<picture>
									
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/q-Vb5u-4buB1vK6Q8xC_Jo03tLk=/288x162/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1905100/1905116/original.jpg 288w, https://cdn1.vogel.de/iUgKJDrao-cpSqTM729nd1oEfwI=/576x324/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1905100/1905116/original.jpg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/41z3G_g_ogDtRKqXXONrTZZGGyo=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1905100/1905116/original.jpg 288w, https://cdn1.vogel.de/a4NFA6AiKVLETKJj2ydY6tio9LM=/576x324/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1905100/1905116/original.jpg 576w">
									<img data-src="https://cdn1.vogel.de/41z3G_g_ogDtRKqXXONrTZZGGyo=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1905100/1905116/original.jpg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-teaser__image inf-teaser__image--vertical lazyload"
									     title="Die Transaktion soll bis Jahresende 2021 vollzogen werden. "
									     alt="Die Transaktion soll bis Jahresende 2021 vollzogen werden. "/>
								</picture>
							</a>
						</figure>
										<header>
						<!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

						
													<p class="inf-subhead inf-subhead--small inf-text--hyphens inf-subnav__subhead">
								
																
												
																	3D-Druck															</p>
						
						<p class="inf-headline inf-headline--small inf-subnav__headline">
							<a class="inf-headline__link" href="/trumpf-staerkt-seinen-additive-manufacturing-bereich-a-1077409/">
								Trumpf stärkt seinen Additive-Manufacturing-Bereich							</a>
						</p>
					</header>
				</article>
								<article class="inf-teaser inf-teaser--vertical inf-teaser--subnav"
				         data-content-id="1077367" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
											<figure class="inf-teaser__figure--vertical">
							<a href="/die-additive-fertigung-erobert-atomare-dimensionen-a-1077367/">
								<picture>
									
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/Qm2dzxF5s_Tpn4DKWBoUdkqnqn4=/288x162/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1905000/1905050/original.jpg 288w, https://cdn1.vogel.de/LUnib3dGPEtVa5hYv_6xeMTRDRU=/576x324/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1905000/1905050/original.jpg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/4uLLJVg_lY2qJWFuMGxiLV0K20Q=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1905000/1905050/original.jpg 288w, https://cdn1.vogel.de/X_7ktUP-hQ1gbxQ1sCsDCcfy70g=/576x324/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1905000/1905050/original.jpg 576w">
									<img data-src="https://cdn1.vogel.de/4uLLJVg_lY2qJWFuMGxiLV0K20Q=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1905000/1905050/original.jpg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-teaser__image inf-teaser__image--vertical lazyload"
									     title="Das sind additiv gefertigte Strukturen aus Kupfer. Das Besondere ist, dass sie sozusagen ionenweise aus einer Kupfersalzlösung entstanden sind. Das ist eine ganz neue Art des 3D-Drucks, die neue Nanowelten zaubern kann, die allerdings ganz praktische Vorteile bringen werden."
									     alt="Das sind additiv gefertigte Strukturen aus Kupfer. Das Besondere ist, dass sie sozusagen ionenweise aus einer Kupfersalzlösung entstanden sind. Das ist eine ganz neue Art des 3D-Drucks, die neue Nanowelten zaubern kann, die allerdings ganz praktische Vorteile bringen werden."/>
								</picture>
							</a>
						</figure>
										<header>
						<!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

						
													<p class="inf-subhead inf-subhead--small inf-text--hyphens inf-subnav__subhead">
								
																
												
																	Drucken mit Ionen															</p>
						
						<p class="inf-headline inf-headline--small inf-subnav__headline">
							<a class="inf-headline__link" href="/die-additive-fertigung-erobert-atomare-dimensionen-a-1077367/">
								Die Additive Fertigung erobert atomare Dimensionen							</a>
						</p>
					</header>
				</article>
					</div>
</div>
					</div>
				
							</li>
					<li class="inf-mainnav__item inf-mainnav__item--with-flyout" id="page_silver_52_page_7">
				
								<a title="IoT-Specials"
				   href="&#x2F;industrie-40&#x2F;"
					                   class="inf-mainnav__link"
                   id="menu-page_silver_52_page_7">
					Industrie 4.0				</a>
				
													
										<div class="inf-subnav-flyout inf-flex">
						
												<ul class="inf-subnav">
	
				<li class="inf-subnav__item" id="page_5d11e3bf67c18">
				
								<a id="menu-page_5d11e3bf67c18" title="Blockchain" class="inf-subnav__link" href="&#x2F;blockchain&#x2F;">Blockchain</a>				
											</li>
		
					<li class="inf-subnav__item" id="page_5d11e47077462">
				
								<a id="menu-page_5d11e47077462" title="Edge&#x20;&amp;&#x20;Cloud&#x20;Computing" class="inf-subnav__link" href="&#x2F;edge-cloud-computing&#x2F;">Edge &amp; Cloud Computing</a>				
											</li>
		
					<li class="inf-subnav__item" id="page_5d11e4bc2d2b1">
				
								<a id="menu-page_5d11e4bc2d2b1" title="Vernetzte&#x20;Prozesse" class="inf-subnav__link" href="&#x2F;vernetzte-prozesse&#x2F;">Vernetzte Prozesse</a>				
											</li>
		
					<li class="inf-subnav__item" id="page_silver_52_page_4">
				
								<a id="menu-page_silver_52_page_4" title="Security" class="inf-subnav__link" href="&#x2F;cybersecurity&#x2F;">Cybersecurity</a>				
											</li>
		
					<li class="inf-subnav__item" id="page_5d11e67000891">
				
								<a id="menu-page_5d11e67000891" title="IoT-Analytics" class="inf-subnav__link" href="&#x2F;big-data-analytics&#x2F;">Big Data Analytics</a>				
											</li>
		
					<li class="inf-subnav__item" id="page_6180fccca660d">
				
								<a id="menu-page_6180fccca660d" title="Virtual-&#x20;&amp;&#x20;Augmented&#x20;Reality" class="inf-subnav__link" href="&#x2F;virtual-augmented-reality&#x2F;">Virtual- &amp; Augmented Reality</a>				
											</li>
		
					<li class="inf-subnav__item" id="page_5d11e2c660f46">
				
								<a id="menu-page_5d11e2c660f46" title="K&#xFC;nstliche&#x20;Intelligenz" class="inf-subnav__link" href="&#x2F;ki-machine-learning&#x2F;">Künstliche Intelligenz</a>				
											</li>
		
					<li class="inf-subnav__item" id="page_5d11e6b5d43f7">
				
								<a id="menu-page_5d11e6b5d43f7" title="Sensorik&#x20;&amp;&#x20;Connectivity" class="inf-subnav__link" href="&#x2F;connectivity-sensorik&#x2F;">Sensorik &amp; Connectivity</a>				
											</li>
		
					<li class="inf-subnav__item" id="page_5d11e6fd8cf79">
				
								<a id="menu-page_5d11e6fd8cf79" title="Digitale&#x20;Transformation" class="inf-subnav__link" href="&#x2F;digitale-transformation&#x2F;">Digitale Transformation</a>				
											</li>
		
		
</ul>						
												<div class="inf-subnav-articles">
	<p class="inf-section__title inf-subnav-articles__title">
		Aktuelle Beiträge aus <span>"Industrie 4.0"</span>
	</p>
	<div class="inf-flex" data-infinity-type="partial" data-infinity-id="layout/partials/menu/head/items">
						<article class="inf-teaser inf-teaser--vertical inf-teaser--subnav"
				         data-content-id="1077997" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
											<figure class="inf-teaser__figure--vertical">
							<a href="/siemens-stellt-neue-produkte-und-services-vor-a-1077997/">
								<picture>
									
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/5Z42hD4ihTuenHG_0HA1WfHXYoM=/288x162/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1906000/1906018/original.jpg 288w, https://cdn1.vogel.de/OBLgjd6YJtegPQ0ua8wV-0J0u3A=/576x324/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1906000/1906018/original.jpg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/CVBjvEKaxVYrf2bQfE9ydDTpGmg=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1906000/1906018/original.jpg 288w, https://cdn1.vogel.de/tQLJdRI7cUbtfqDsGoWOX8kqC44=/576x324/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1906000/1906018/original.jpg 576w">
									<img data-src="https://cdn1.vogel.de/CVBjvEKaxVYrf2bQfE9ydDTpGmg=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1906000/1906018/original.jpg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-teaser__image inf-teaser__image--vertical lazyload"
									     title="Präsenzmessen abgesagt: Für Siemens begibt sich die Produktvorstellung aufgrund der Corona-Pandemie wieder in den digitalen Raum."
									     alt="Präsenzmessen abgesagt: Für Siemens begibt sich die Produktvorstellung aufgrund der Corona-Pandemie wieder in den digitalen Raum."/>
								</picture>
							</a>
						</figure>
										<header>
						<!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

						
													<p class="inf-subhead inf-subhead--small inf-text--hyphens inf-subnav__subhead">
								
																
												
																	Virtuelle Messe															</p>
						
						<p class="inf-headline inf-headline--small inf-subnav__headline">
							<a class="inf-headline__link" href="/siemens-stellt-neue-produkte-und-services-vor-a-1077997/">
								Siemens stellt neue Produkte und Services vor							</a>
						</p>
					</header>
				</article>
								<article class="inf-teaser inf-teaser--vertical inf-teaser--subnav"
				         data-content-id="1076437" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
											<figure class="inf-teaser__figure--vertical">
							<a href="/die-detektion-von-werkzeugverschleiss-a-1076437/">
								<picture>
									
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/XLVfTDW02XEvMh52zaRmPtMJzj0=/288x162/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1903800/1903873/original.jpg 288w, https://cdn1.vogel.de/c_Tee1NsNUE85GdlPc6pVPmRvD4=/576x324/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1903800/1903873/original.jpg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/ZIvBBt__QYvs7iqUelNOoBB3q3I=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1903800/1903873/original.jpg 288w, https://cdn1.vogel.de/1KpRAVMEVL9o54skpgZrDIydDt0=/576x324/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1903800/1903873/original.jpg 576w">
									<img data-src="https://cdn1.vogel.de/ZIvBBt__QYvs7iqUelNOoBB3q3I=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1903800/1903873/original.jpg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-teaser__image inf-teaser__image--vertical lazyload"
									     title="Ausgewählte und vermessene Fräswerkzeuge für die Verschleißerkennung in der KI-noW-Fallstudie."
									     alt="Ausgewählte und vermessene Fräswerkzeuge für die Verschleißerkennung in der KI-noW-Fallstudie."/>
								</picture>
							</a>
						</figure>
										<header>
						<!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

						
													<p class="inf-subhead inf-subhead--small inf-text--hyphens inf-subnav__subhead">
								
																
												
																	Maschinelle Lernverfahren															</p>
						
						<p class="inf-headline inf-headline--small inf-subnav__headline">
							<a class="inf-headline__link" href="/die-detektion-von-werkzeugverschleiss-a-1076437/">
								Die Detektion von Werkzeugverschleiß							</a>
						</p>
					</header>
				</article>
								<article class="inf-teaser inf-teaser--vertical inf-teaser--subnav"
				         data-content-id="1073506" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
											<figure class="inf-teaser__figure--vertical">
							<a href="/mit-augmented-reality-zur-digitalen-fabrik-a-1073506/">
								<picture>
									
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/Xy7W1A3mpp2am9wbgz7ls3zmQz0=/288x162/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1899800/1899876/original.jpg 288w, https://cdn1.vogel.de/sUNQ1M0jJjcuua3LeFnPxzhwXdo=/576x324/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1899800/1899876/original.jpg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/82jVNK083hF0IXKwvbPTErh_yCE=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1899800/1899876/original.jpg 288w, https://cdn1.vogel.de/vcpGsBtRHfUdlqZgWbzClAsDMng=/576x324/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1899800/1899876/original.jpg 576w">
									<img data-src="https://cdn1.vogel.de/82jVNK083hF0IXKwvbPTErh_yCE=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1899800/1899876/original.jpg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-teaser__image inf-teaser__image--vertical lazyload"
									     title="Wie könnte Augmented Reality die Fabrik der Zukunft verändern?"
									     alt="Wie könnte Augmented Reality die Fabrik der Zukunft verändern?"/>
								</picture>
							</a>
						</figure>
										<header>
						<!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

						
													<p class="inf-subhead inf-subhead--small inf-text--hyphens inf-subnav__subhead">
								
																
												
																	Projekt															</p>
						
						<p class="inf-headline inf-headline--small inf-subnav__headline">
							<a class="inf-headline__link" href="/mit-augmented-reality-zur-digitalen-fabrik-a-1073506/">
								Mit Augmented Reality zur digitalen Fabrik							</a>
						</p>
					</header>
				</article>
					</div>
</div>
					</div>
				
							</li>
					<li class="inf-mainnav__item inf-mainnav__item--with-flyout" id="page_silver_52_page_2">
				
								<a title="IOT-Praxis"
				   href="&#x2F;praxis&#x2F;"
					                   class="inf-mainnav__link"
                   id="menu-page_silver_52_page_2">
					Praxis				</a>
				
													
										<div class="inf-subnav-flyout inf-flex inf-subnav-flyout--articles-only">
						
																		
												<div class="inf-subnav-articles">
	<p class="inf-section__title inf-subnav-articles__title">
		Aktuelle Beiträge aus <span>"Praxis"</span>
	</p>
	<div class="inf-flex" data-infinity-type="partial" data-infinity-id="layout/partials/menu/head/items">
						<article class="inf-teaser inf-teaser--vertical inf-teaser--subnav"
				         data-content-id="1077997" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
											<figure class="inf-teaser__figure--vertical">
							<a href="/siemens-stellt-neue-produkte-und-services-vor-a-1077997/">
								<picture>
									
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/5Z42hD4ihTuenHG_0HA1WfHXYoM=/288x162/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1906000/1906018/original.jpg 288w, https://cdn1.vogel.de/OBLgjd6YJtegPQ0ua8wV-0J0u3A=/576x324/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1906000/1906018/original.jpg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/CVBjvEKaxVYrf2bQfE9ydDTpGmg=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1906000/1906018/original.jpg 288w, https://cdn1.vogel.de/tQLJdRI7cUbtfqDsGoWOX8kqC44=/576x324/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1906000/1906018/original.jpg 576w">
									<img data-src="https://cdn1.vogel.de/CVBjvEKaxVYrf2bQfE9ydDTpGmg=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1906000/1906018/original.jpg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-teaser__image inf-teaser__image--vertical lazyload"
									     title="Präsenzmessen abgesagt: Für Siemens begibt sich die Produktvorstellung aufgrund der Corona-Pandemie wieder in den digitalen Raum."
									     alt="Präsenzmessen abgesagt: Für Siemens begibt sich die Produktvorstellung aufgrund der Corona-Pandemie wieder in den digitalen Raum."/>
								</picture>
							</a>
						</figure>
										<header>
						<!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

						
													<p class="inf-subhead inf-subhead--small inf-text--hyphens inf-subnav__subhead">
								
																
												
																	Virtuelle Messe															</p>
						
						<p class="inf-headline inf-headline--small inf-subnav__headline">
							<a class="inf-headline__link" href="/siemens-stellt-neue-produkte-und-services-vor-a-1077997/">
								Siemens stellt neue Produkte und Services vor							</a>
						</p>
					</header>
				</article>
								<article class="inf-teaser inf-teaser--vertical inf-teaser--subnav"
				         data-content-id="1077891" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
											<figure class="inf-teaser__figure--vertical">
							<a href="/neues-kompetenzzentrum-fuer-additive-fertigung-a-1077891/">
								<picture>
									
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/8g7gCDDC0jiUYQoA5b4OG2PL0Hc=/288x162/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1905700/1905798/original.jpg 288w, https://cdn1.vogel.de/drq6FXcHBUeFH8shE03EqqKcbz8=/576x324/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1905700/1905798/original.jpg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/I7WbiZFJegO7xjG_caVLHQluFZQ=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1905700/1905798/original.jpg 288w, https://cdn1.vogel.de/k_10Evzziv5yxFA6RM4XX_iZ1To=/576x324/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1905700/1905798/original.jpg 576w">
									<img data-src="https://cdn1.vogel.de/I7WbiZFJegO7xjG_caVLHQluFZQ=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1905700/1905798/original.jpg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-teaser__image inf-teaser__image--vertical lazyload"
									     title="Additive Fertigung von Turbinenschaufeln - für Anwendungen wie diese will das neue Kompetenzzetrum der BAM technische Hürden abbauen und Hersteller beraten."
									     alt="Additive Fertigung von Turbinenschaufeln - für Anwendungen wie diese will das neue Kompetenzzetrum der BAM technische Hürden abbauen und Hersteller beraten."/>
								</picture>
							</a>
						</figure>
										<header>
						<!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

						
													<p class="inf-subhead inf-subhead--small inf-text--hyphens inf-subnav__subhead">
								
																
												
																	Verzahnung von Forschung und Wirtschaft															</p>
						
						<p class="inf-headline inf-headline--small inf-subnav__headline">
							<a class="inf-headline__link" href="/neues-kompetenzzentrum-fuer-additive-fertigung-a-1077891/">
								Neues Kompetenzzentrum für Additive Fertigung							</a>
						</p>
					</header>
				</article>
								<article class="inf-teaser inf-teaser--vertical inf-teaser--subnav"
				         data-content-id="1073506" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
											<figure class="inf-teaser__figure--vertical">
							<a href="/mit-augmented-reality-zur-digitalen-fabrik-a-1073506/">
								<picture>
									
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/Xy7W1A3mpp2am9wbgz7ls3zmQz0=/288x162/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1899800/1899876/original.jpg 288w, https://cdn1.vogel.de/sUNQ1M0jJjcuua3LeFnPxzhwXdo=/576x324/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1899800/1899876/original.jpg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/82jVNK083hF0IXKwvbPTErh_yCE=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1899800/1899876/original.jpg 288w, https://cdn1.vogel.de/vcpGsBtRHfUdlqZgWbzClAsDMng=/576x324/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1899800/1899876/original.jpg 576w">
									<img data-src="https://cdn1.vogel.de/82jVNK083hF0IXKwvbPTErh_yCE=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1899800/1899876/original.jpg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-teaser__image inf-teaser__image--vertical lazyload"
									     title="Wie könnte Augmented Reality die Fabrik der Zukunft verändern?"
									     alt="Wie könnte Augmented Reality die Fabrik der Zukunft verändern?"/>
								</picture>
							</a>
						</figure>
										<header>
						<!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

						
													<p class="inf-subhead inf-subhead--small inf-text--hyphens inf-subnav__subhead">
								
																
												
																	Projekt															</p>
						
						<p class="inf-headline inf-headline--small inf-subnav__headline">
							<a class="inf-headline__link" href="/mit-augmented-reality-zur-digitalen-fabrik-a-1073506/">
								Mit Augmented Reality zur digitalen Fabrik							</a>
						</p>
					</header>
				</article>
								<article class="inf-teaser inf-teaser--vertical inf-teaser--subnav"
				         data-content-id="1070591" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
											<figure class="inf-teaser__figure--vertical">
							<a href="/stockt-der-digitale-wandel-in-deutschen-unternehmen-a-1070591/">
								<picture>
									
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/F4gdLmtH9i3ihkefxnjaDBw-v34=/288x162/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1894900/1894993/original.jpg 288w, https://cdn1.vogel.de/AARXrE-EvXngXx4aJpdRxrmQn3U=/576x324/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1894900/1894993/original.jpg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/nDvvfi7Jg4p2ZVtLv3HcM1cKkRY=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1894900/1894993/original.jpg 288w, https://cdn1.vogel.de/q6wu7Ww0bGFT-dBaz7ZTLY63JEU=/576x324/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1894900/1894993/original.jpg 576w">
									<img data-src="https://cdn1.vogel.de/nDvvfi7Jg4p2ZVtLv3HcM1cKkRY=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1894900/1894993/original.jpg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-teaser__image inf-teaser__image--vertical lazyload"
									     title="Digitalisierung im Maschinenbau: In Deutschland halten sich die Firmen noch sehr zurück. Für Konstrukteure im Maschinenbau werden sich die Anforderungen künftig stark verändern."
									     alt="Digitalisierung im Maschinenbau: In Deutschland halten sich die Firmen noch sehr zurück. Für Konstrukteure im Maschinenbau werden sich die Anforderungen künftig stark verändern."/>
								</picture>
							</a>
						</figure>
										<header>
						<!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

						
													<p class="inf-subhead inf-subhead--small inf-text--hyphens inf-subnav__subhead">
								
																
												
																	Digitalisierung im Maschinenbau															</p>
						
						<p class="inf-headline inf-headline--small inf-subnav__headline">
							<a class="inf-headline__link" href="/stockt-der-digitale-wandel-in-deutschen-unternehmen-a-1070591/">
								Stockt der digitale Wandel in deutschen Unternehmen?							</a>
						</p>
					</header>
				</article>
					</div>
</div>
					</div>
				
							</li>
					<li class="inf-mainnav__item" id="page_silver_52_page_8">
				
								<a title="IoT-Experten"
				   href="&#x2F;iot-experten&#x2F;"
					                   class="inf-mainnav__link"
                   id="menu-page_silver_52_page_8">
					Experten				</a>
				
											</li>
					<li class="inf-mainnav__item inf-mainnav__item--with-flyout" id="page_5cd17746524bc">
				
								<a title="Services"
				   href="&#x2F;services&#x2F;"
					                   class="inf-mainnav__link"
                   id="menu-page_5cd17746524bc">
					Services				</a>
				
													
										<div class="inf-subnav-flyout inf-flex">
						
												<ul class="inf-subnav">
	
				<li class="inf-subnav__item" id="page_5cd172f18117c">
				
								<a id="menu-page_5cd172f18117c" title="Anbieter&#xFC;bersicht&#x20;auf&#x20;Industry&#x20;of&#x20;Things" class="inf-subnav__link" href="&#x2F;firmen&#x2F;">Firmen</a>				
											</li>
		
					<li class="inf-subnav__item" id="page_5cd177f79673a">
				
								<a id="menu-page_5cd177f79673a" title="Bilder" class="inf-subnav__link" href="&#x2F;bildergalerien&#x2F;">Bilder</a>				
											</li>
		
		
</ul>						
												
					</div>
				
							</li>
					<li class="inf-mainnav__item inf-mainnav__item--with-flyout" id="page_6013d27ceaef6">
				
								<a title="Zukunft&#x20;der&#x20;Industrie"
				   href="&#x2F;industrie-der-zukunft&#x2F;"
					                   class="inf-mainnav__link"
                   id="menu-page_6013d27ceaef6">
					Industrie der Zukunft				</a>
				
													
										<div class="inf-subnav-flyout inf-flex inf-subnav-flyout--articles-only">
						
																		
												<div class="inf-subnav-articles">
	<p class="inf-section__title inf-subnav-articles__title">
		Aktuelle Beiträge aus <span>"Industrie der Zukunft"</span>
	</p>
	<div class="inf-flex" data-infinity-type="partial" data-infinity-id="layout/partials/menu/head/items">
						<article class="inf-teaser inf-teaser--vertical inf-teaser--subnav"
				         data-content-id="1076437" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
											<figure class="inf-teaser__figure--vertical">
							<a href="/die-detektion-von-werkzeugverschleiss-a-1076437/">
								<picture>
									
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/XLVfTDW02XEvMh52zaRmPtMJzj0=/288x162/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1903800/1903873/original.jpg 288w, https://cdn1.vogel.de/c_Tee1NsNUE85GdlPc6pVPmRvD4=/576x324/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1903800/1903873/original.jpg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/ZIvBBt__QYvs7iqUelNOoBB3q3I=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1903800/1903873/original.jpg 288w, https://cdn1.vogel.de/1KpRAVMEVL9o54skpgZrDIydDt0=/576x324/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1903800/1903873/original.jpg 576w">
									<img data-src="https://cdn1.vogel.de/ZIvBBt__QYvs7iqUelNOoBB3q3I=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1903800/1903873/original.jpg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-teaser__image inf-teaser__image--vertical lazyload"
									     title="Ausgewählte und vermessene Fräswerkzeuge für die Verschleißerkennung in der KI-noW-Fallstudie."
									     alt="Ausgewählte und vermessene Fräswerkzeuge für die Verschleißerkennung in der KI-noW-Fallstudie."/>
								</picture>
							</a>
						</figure>
										<header>
						<!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

						
													<p class="inf-subhead inf-subhead--small inf-text--hyphens inf-subnav__subhead">
								
																
												
																	Maschinelle Lernverfahren															</p>
						
						<p class="inf-headline inf-headline--small inf-subnav__headline">
							<a class="inf-headline__link" href="/die-detektion-von-werkzeugverschleiss-a-1076437/">
								Die Detektion von Werkzeugverschleiß							</a>
						</p>
					</header>
				</article>
								<article class="inf-teaser inf-teaser--vertical inf-teaser--subnav"
				         data-content-id="1077195" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
											<figure class="inf-teaser__figure--vertical">
							<a href="/die-sps-2021-ist-abgesagt-a-1077195/">
								<picture>
									
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/58CSVm2Pe0I_69gGtFyxBI-6XFQ=/288x162/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1904800/1904807/original.jpg 288w, https://cdn1.vogel.de/4CeNI8lyFfWMZFU3CENjgkrdi0E=/576x324/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1904800/1904807/original.jpg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/CUvpyOc7JSO5wpwGv1u-Ako9bow=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1904800/1904807/original.jpg 288w, https://cdn1.vogel.de/yF87WxI1w3EcssZS2eCcjX-6SV8=/576x324/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1904800/1904807/original.jpg 576w">
									<img data-src="https://cdn1.vogel.de/CUvpyOc7JSO5wpwGv1u-Ako9bow=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1904800/1904807/original.jpg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-teaser__image inf-teaser__image--vertical lazyload"
									     title="Die SPS 2021 kann aufgrund der neuen Corona-Regelungen nicht mehr stattfinden. Was Besucher nun mit ihren Tickets machen können, ist noch nicht klar. "
									     alt="Die SPS 2021 kann aufgrund der neuen Corona-Regelungen nicht mehr stattfinden. Was Besucher nun mit ihren Tickets machen können, ist noch nicht klar. "/>
								</picture>
							</a>
						</figure>
										<header>
						<!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

						
													<p class="inf-subhead inf-subhead--small inf-text--hyphens inf-subnav__subhead">
								
																
												
																	Live-Event															</p>
						
						<p class="inf-headline inf-headline--small inf-subnav__headline">
							<a class="inf-headline__link" href="/die-sps-2021-ist-abgesagt-a-1077195/">
								Die SPS 2021 ist abgesagt							</a>
						</p>
					</header>
				</article>
								<article class="inf-teaser inf-teaser--vertical inf-teaser--subnav"
				         data-content-id="1075391" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
											<figure class="inf-teaser__figure--vertical">
							<a href="/sps-2021-diese-produkthighlights-fuer-automatisierer-duerfen-sie-nicht-verpassen-a-1075391/">
								<picture>
									
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/LeDj6KDalKU9-LU4BXxhPVEoO10=/288x162/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1904100/1904163/original.jpg 288w, https://cdn1.vogel.de/V7XD9x9f-ipZ9LD4vU-UCWc8Ago=/576x324/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1904100/1904163/original.jpg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/TdUJ_tXSi8BsH0jva5R5pPK3vx8=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1904100/1904163/original.jpg 288w, https://cdn1.vogel.de/ou6MdSBfS_B1iq8FyRm3Ni9EqSM=/576x324/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1904100/1904163/original.jpg 576w">
									<img data-src="https://cdn1.vogel.de/TdUJ_tXSi8BsH0jva5R5pPK3vx8=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1904100/1904163/original.jpg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-teaser__image inf-teaser__image--vertical lazyload"
									     title="Die SPS 2021 öffnet in Nürnberg wieder ihre Tore. Doch aufgrund der aktuellen Corona-Lage sagen erste Aussteller die Teilnahme ab."
									     alt="Die SPS 2021 öffnet in Nürnberg wieder ihre Tore. Doch aufgrund der aktuellen Corona-Lage sagen erste Aussteller die Teilnahme ab."/>
								</picture>
							</a>
						</figure>
										<header>
						<!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

						
													<p class="inf-subhead inf-subhead--small inf-text--hyphens inf-subnav__subhead">
								
																
												
																	Live-Event															</p>
						
						<p class="inf-headline inf-headline--small inf-subnav__headline">
							<a class="inf-headline__link" href="/sps-2021-diese-produkthighlights-fuer-automatisierer-duerfen-sie-nicht-verpassen-a-1075391/">
								SPS 2021: Diese Produkthighlights für Automatisierer dürfen Sie nicht verpassen							</a>
						</p>
					</header>
				</article>
								<article class="inf-teaser inf-teaser--vertical inf-teaser--subnav"
				         data-content-id="1072557" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
											<figure class="inf-teaser__figure--vertical">
							<a href="/haelfte-der-cloud-rechenzentren-wird-bis-2025-roboter-einsetzen-a-1072557/">
								<picture>
									
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/hVXC9tB3MQJV4stMwDIYA6FNFkM=/288x162/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1898300/1898329/original.jpg 288w, https://cdn1.vogel.de/YAnRGbcVAz52vO7H_q688Tn19DY=/576x324/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1898300/1898329/original.jpg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/xWyfMkpU6UOnJOn19MCEdsyIGGw=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1898300/1898329/original.jpg 288w, https://cdn1.vogel.de/iuq62NMdEKOkGMr3QmFVnzNsTR0=/576x324/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1898300/1898329/original.jpg 576w">
									<img data-src="https://cdn1.vogel.de/xWyfMkpU6UOnJOn19MCEdsyIGGw=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1898300/1898329/original.jpg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-teaser__image inf-teaser__image--vertical lazyload"
									     title="Vor allem bei den Themenfeldern Server Upgrades und Wartung, Monitoring, Sicherheit und Einsatz von KI/ML werden Roboter in Rechenzentren wichtig."
									     alt="Vor allem bei den Themenfeldern Server Upgrades und Wartung, Monitoring, Sicherheit und Einsatz von KI/ML werden Roboter in Rechenzentren wichtig."/>
								</picture>
							</a>
						</figure>
										<header>
						<!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

						
													<p class="inf-subhead inf-subhead--small inf-text--hyphens inf-subnav__subhead">
								
																
												
																	Prognose															</p>
						
						<p class="inf-headline inf-headline--small inf-subnav__headline">
							<a class="inf-headline__link" href="/haelfte-der-cloud-rechenzentren-wird-bis-2025-roboter-einsetzen-a-1072557/">
								Hälfte der Cloud-Rechenzentren wird bis 2025 Roboter einsetzen							</a>
						</p>
					</header>
				</article>
					</div>
</div>
					</div>
				
							</li>
			<li class="inf-mainnav__item inf-mainnav__item--with-flyout inf-nav__item--more" style="display:none">
		<span class="inf-mainnav__link">mehr...</span>
		<div class="inf-subnav-flyout">
			<ul class="inf-subnav" data-id="mainnav-more">
			</ul>
		</div>
	</li>
</ul>		<div class="inf-mainheader__top-menu-right inf-flex">
							<div class="inf-account-header">
		<a class="inf-account-header__login" id="menu__login" href="/login/">Login</a>
	</div>


			<div class="inf-search-header">
				<div id="inf-searchinput" class="inf-icon inf-icon--search inf-search-header__icon"></div>
				<form action="/suche/" method="get" id="search_submit" class="inf-mainheader__form">
					<div class="inf-search-header__input">
						<input type="text" placeholder="Suchbegriff eingeben"
						       class="inf-text--small inf-search-header__input-text" id="search_input_header" name="k" ">
						<button type="submit"
						        class="inf-icon inf-icon--search inf-search-header__btn inf-focus-on">
						</button>
					</div>
				</form>
			</div>
		</div>
	</div>
</section>

		<div id="advertisement_04" class="cmplazyload gpt inf-billboard" data-cmp-vendor="755"
         data-ad-id="advertisement_04" data-infinity-type="ad" data-infinity-id="v1/advertisement_04">
	</div>
			
<main class="inf-detail-main" data-infinity-type="composition" data-infinity-id="content/v1">
	
			<script src="https://cdn.consentmanager.mgr.consensu.org/delivery/cookieblock.min.js" data-cmp-ab="1"></script>
		<script data-cmp-ab="1">
			window.cmp_block_inline = false;      //true = blocking of inline scripts
			window.cmp_block_unkown = true;      //true = blocking of unknown external scripts/iframes
			window.cmp_block_sync = true;        //true = blocking of synchronous scripts
			window.cmp_block_img = false;        //true = blocking of images
			window.cmp_block_samedomain = false; //true = blocking of scripts/iframes/images from the same domain
			window.cmp_block_ignoredomains = ["vogel.de", "jobs.elektronikpraxis.de", "vogel.adspirit.de"]; // list of domains that should not be blocked
		</script>
		<nav class="inf-breadcrumb inf-breadcrumb--article">
	<ol class="inf-breadcrumb__list">
					                <li class="inf-breadcrumb__item">
                    <a class="inf-breadcrumb__link"
                       href="/additive-fertigung/"
                    >Additive Fertigung</a>
                </li>
												<li class="inf-breadcrumb__item">
					<h1 class="inf-breadcrumb__h1">Neues Kompetenzzentrum für Additive Fertigung</h1>
				</li>
						</ol>
</nav>	
		<article data-infinity-type="row" data-content-id="1077891" data-infinity-id="content/detail/default/v1" id="article-detail"
         class="inf-article-detail">
			<h2 class="inf-no-margin"><span class="inf-subhead inf-subhead--large inf-block">Verzahnung von Forschung und Wirtschaft </span><span class="inf-headline inf-headline--large--thin inf-block inf-no-margin">Neues Kompetenzzentrum für Additive Fertigung </span></h2><div class="inf-date-author"><span class="inf-date"><time datetime="2021-11-23T13:24:00+01:00">23.11.2021</time></span>Von <a class="inf-text__link" href="/autor/sebastian-hofmann/1422458/"> Sebastian Hofmann</a></div><p class="inf-text--large">Die Bundesanstalt für Materialforschung und -prüfung (BAM) hat ein Kompetenzzentrum für Additive Fertigung gegründet. Es soll Produkte für sicherheitsrelevante Bereiche schneller in Anwendung bringen.</p>	
		<section class="inf-companies-rel" data-infinity-type="teaser" data-infinity-id="companies">
	<p class="inf-headline--small">
		Firmen zum Thema	</p>
	<div class="inf-companies-rel__content">
							<div class="inf-companies-rel__company inf-flex" data-infinity-type="partial"
	     aria-label="Bundesanstalt für Materialforschung und -prüfung Abteilung 4 Modellbiofilme in der Materialkunde (4)">
		<a class="inf-companies-rel__company-name inf-text--mini inf-text--hyphens" href="/bundesanstalt-fuer-materialforschung-und-pruefung-abteilung-4-modellbiofilme-in-der-materialkunde-4-c-271297/">
			Bundesanstalt für Materialforschung und -prüfung Abteilung 4 Modellbiofilme in der Materialkunde (4)		</a>
	</div>
							<div class="inf-companies-rel__company inf-flex" data-infinity-type="partial"
	     aria-label="Materialise GmbH">
		<a class="inf-companies-rel__company-name inf-text--mini inf-text--hyphens" href="/materialise-gmbh-c-278997/">
			Materialise GmbH		</a>
	</div>
					</div>
	</section>	
		<figure class="inf-inlineimage inf-inlineimage--w100"><a class="inf-img-overlay-click" href="javascript:void(0)" data-infinity-image="https://cdn1.vogel.de/unsafe/fit-in/1000x0/images.vogel.de/vogelonline/bdb/1905700/1905798/original.jpg" data-infinity-title="Additive Fertigung von Turbinenschaufeln - f&#xFC;r Anwendungen wie diese will das neue Kompetenzzetrum der BAM technische H&#xFC;rden abbauen und Hersteller beraten."><picture><img class="inf-inlineimage__img lazyload" data-sizes="auto" data-src="https://cdn1.vogel.de/unsafe/800x0/smart/images.vogel.de/vogelonline/bdb/1905700/1905798/original.jpg" src="https://cdn1.vogel.de/unsafe/images.vogel.de/shared/infinity/1/1/63.jpg" alt="Additive Fertigung von Turbinenschaufeln - f&#xFC;r Anwendungen wie diese will das neue Kompetenzzetrum der BAM technische H&#xFC;rden abbauen und Hersteller beraten."/></picture></a><figcaption class="inf-figcaption">Additive Fertigung von Turbinenschaufeln - für Anwendungen wie diese will das neue Kompetenzzetrum der BAM technische Hürden abbauen und Hersteller beraten.<div class="inf-figcaption__pic-source">                                         (Bild: Bundesanstalt für Materialforschung und -prüfung (BAM))                                     </div></figcaption></figure><!--head--> <p class="inf-text--medium-sec">Für sicherheitsrelevante Bereiche wie die Luft- und Raumfahrt oder den Fahrzeugbau würden additiv gefertigte Komponenten bislang nur in Einzelfällen und mit hohem Entwicklungsaufwand genutzt, heißt es von den Verantwortlichen. Zum einen fehlten Kriterien für eine Beurteilung der <a href='https://www.industry-of-things.de/so-funktioniert-qualitaetssicherung-in-der-additiven-fertigung-a-1068385/' class='inf-text__link inf-text__keyword'>Qualität</a> und Zuverlässigkeit 3D-gedruckter Bauteile, zum anderen ließen sich vorhandene Erkenntnisse und Normen nicht eins zu eins auf additiv gefertigte Produkte übertragen.</p><p class="inf-text--medium-sec">Das interdisziplinäre Team des BAM will das jetzt ändern: Gemeinsam sollen Experten aus den Bereichen additive Fertigungstechnik, Werkstoffanalytik und zerstörungsfreie Materialprüfung additive Fertigungsverfahren weiterentwickeln und technische Hürden abbauen. Um Unternehmen beim Aufbau von Produktionsketten zu unterstützen, bietet die Bundesanstalt mehrere Dienstleistungen an: von der Beratung zur Werkstoffauswahl über die Prozessentwicklung bis hin zur Prüfung und Bewertung mechanischer Bauteile.</p><p class="inf-text--medium-sec">So liefert das Kompetenzzentrum beispielsweise Antworten dazu, wie sich additiv gefertigte Komponenten bei hohen Temperaturen und unter mechanischen Belastungen verformen – und wie sich diese Verformungen berechnen lassen. Mit Hilfe neuer Messmethoden will das Team Materialdefekte zudem künftig zuverlässiger lokalisieren und beheben.</p>	<div id="advertisement_07" class="cmplazyload gpt inf-ad--article-left" data-cmp-vendor="755"
         data-ad-id="advertisement_07" data-infinity-type="ad" data-infinity-id="v1/advertisement_07">
	</div>
<!--xheading--> <h3 class="inf-xheading">Enge Vernetzung mit dem Mittelstand</h3><p class="inf-text--medium-sec">Ergänzend dazu entsteht im Rahmen der Initiative „Qualitätsinfrastruktur Digital“ eine vernetzte und digital überwachte additive Fertigungskette als Testumgebung für den Mittelstand. Sie soll alle relevanten Prozessschritte abbilden – von der Geometriedatenerfassung über die Fertigung und Wärmenachbehandlung bis hin zur finalen zerstörungsfreien Prüfung. Um die wissenschaftlichen Erkenntnisse schneller in die Praxis zu überführen, arbeitet das Kompetenzzentrum an Forschungsverbundprojekten unter anderem zusammen mit dem Berliner Werner-von-Siemens-Centre for Industry and Science.</p>						<p class="inf-text--small">(ID:47831984)</p>
	
</article>
					<nav class="inf-toolbar " data-infinity-type="teaser" data-infinity-id="toolbar">

		<a class="inf-icon inf-icon--facebook inf-toolbar__icon"
		   href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.industry-of-things.de%2Fneues-kompetenzzentrum-fuer-additive-fertigung-a-1077891%2F"
		   target="_blank" rel="noopener" aria-label="facebook">&nbsp;</a>

		<a class="inf-icon inf-icon--whatsapp inf-toolbar__icon"
		   href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.industry-of-things.de%2Fneues-kompetenzzentrum-fuer-additive-fertigung-a-1077891%2F"
		   target="_blank" rel="noopener" aria-label="whatsapp"> </a>

		<a class="inf-icon inf-icon--twitter inf-toolbar__icon"
		   href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.industry-of-things.de%2Fneues-kompetenzzentrum-fuer-additive-fertigung-a-1077891%2F&text=Neues+Kompetenzzentrum+f%C3%BCr+Additive+Fertigung"
		   target="_blank" rel="noopener" aria-label="twitter">&nbsp;</a>

		<a class="inf-icon inf-toolbar__icon inf-icon--xing-outline"
		   href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww.industry-of-things.de%2Fneues-kompetenzzentrum-fuer-additive-fertigung-a-1077891%2F"
		   target="_blank" rel="noopener" aria-label="xing">&nbsp;</a>

		<a class="inf-icon inf-toolbar__icon inf-icon--linkedin"
		   href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.industry-of-things.de%2Fneues-kompetenzzentrum-fuer-additive-fertigung-a-1077891%2F&title=Neues+Kompetenzzentrum+f%C3%BCr+Additive+Fertigung&summary=&source="
		   target="_blank" rel="noopener" aria-label="linkedin">&nbsp;</a>

		<a class="inf-icon inf-icon--mail inf-toolbar__icon" href="mailto:?subject=Industry%20of%20Things%20-%20Neues%20Kompetenzzentrum%20f%C3%BCr%20Additive%20Fertigung&body=Neues%20Kompetenzzentrum%20f%C3%BCr%20Additive%20Fertigung%0ADie%20Bundesanstalt%20f%C3%BCr%20Materialforschung%20und%20-pr%C3%BCfung%20%28BAM%29%20hat%20ein%20Kompetenzzentrum%20f%C3%BCr%20Additive%20Fertigung%20gegr%C3%BCndet.%20Es%20soll%20Produkte%20f%C3%BCr%20sicherheitsrelevante%20Bereiche%20schneller%20in%20Anwendung%20bringen.%0A%0A-------------------------------------------------------------------------------------------%0ADen%20vollst%C3%A4ndigen%20Inhalt%20lesen%20Sie%20hier%3A%20https%3A%2F%2Fwww.industry-of-things.de%2Fneues-kompetenzzentrum-fuer-additive-fertigung-a-1077891%2F" rel="noopener" aria-label="mail">&nbsp;</a>

		<a class="inf-icon inf-icon--print inf-toolbar__icon" rel="noopener"
		   aria-label="print" href="https://www.industry-of-things.de/neues-kompetenzzentrum-fuer-additive-fertigung-a-1077891/?print"> </a>
		
					<a href="https://www.industry-of-things.de/neues-kompetenzzentrum-fuer-additive-fertigung-a-1077891/pdf/" class="inf-icon inf-icon--download inf-toolbar__icon" rel="noopener"
			   aria-label="download"
			   > </a>
		
	</nav>

	<script>
		$(document).ready(function ()
		{

			// Nur mobile Endgeraete
			if (!(navigator.userAgent.match(/Android|iPhone/i) && !navigator.userAgent.match(/iPod|iPad/i)))
			{
				$(".inf-icon--whatsapp").hide();
			} // end if

		});
	</script>


	<div class="inf-flex inf-marginbottom--medium" data-infinity-type="row" data-infinity-id="v1">
	<section data-section-id="section_619da5e3733634.08323300"		class="inf-section inf-col-6 inf-phone-col-12 inf-section--content-ad"
		data-infinity-type="section" data-infinity-id="v19">
	<!-- data-infinity-type="section" data-infinity-id="inner/v1" -->
	<div id="advertisement_10" class="cmplazyload gpt inf-ad__listing" data-cmp-vendor="755"
         data-ad-id="advertisement_10" data-infinity-type="ad" data-infinity-id="v1/advertisement_10">
	</div>

</section><section data-section-id="section_619da5e3733751.86620702"		class="inf-section inf-col-6 inf-phone-col-12 inf-section--content-ad"
		data-infinity-type="section" data-infinity-id="v19">
	<!-- data-infinity-type="section" data-infinity-id="inner/v1" -->
	<div id="advertisement_13" class="cmplazyload gpt inf-ad__listing" data-cmp-vendor="755"
         data-ad-id="advertisement_13" data-infinity-type="ad" data-infinity-id="v1/advertisement_13">
	</div>

</section><section data-section-id="section_619da5e37339e5.99240736"		class="inf-section inf-col-6 inf-phone-col-12 inf-section--content-ad"
		data-infinity-type="section" data-infinity-id="v19">
	<!-- data-infinity-type="section" data-infinity-id="inner/v1" -->

</section><section data-section-id="section_619da5e3733a28.75680927"		class="inf-section inf-col-6 inf-phone-col-12 inf-section--content-ad"
		data-infinity-type="section" data-infinity-id="v19">
	<!-- data-infinity-type="section" data-infinity-id="inner/v1" -->

</section></div>
		<section class="inf-section inf-col-12 inf-related-teaser" data-infinity-type="teaser" data-infinity-id="related-content-inline">
	<p class="inf-section__title">Weiterführende Inhalte</p>
	<div class="inf-section__wrapper inf-flex">
					<article class="inf-teaser inf-teaser--with-overlay" data-content-id="1068667"
         data-infinity-type="partial" data-infinity-id="content/teaser/v4">
	<a href="/forscher-ermoeglichen-3d-druck-fuer-die-raumfahrt-a-1068667/" class="inf-block">
					<figure class="inf-teaser__figure--with-overlay">
				<picture class="inf-teaser__imagewrapper inf-teaser__imagewrapper--11 inf-teaser__imagewrapper--phone-only-169">
					<source media="(max-width: 654px)"
					        type="image/webp"
					        srcset="https://cdn1.vogel.de/1HsWDsnd8Q_T1CDFsSYkWBf34KE=/273x153/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
					        data-srcset="https://cdn1.vogel.de/V0vef2DHdRV0WJsrwRo9yloZqMc=/273x153/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1859100/1859190/original.jpg, https://cdn1.vogel.de/f16Kk1tPkMRskzdPbGkLfslDciU=/546x306/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1859100/1859190/original.jpg 2x"
					        data-src="https://cdn1.vogel.de/V0vef2DHdRV0WJsrwRo9yloZqMc=/273x153/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1859100/1859190/original.jpg">
					<source media="(max-width: 654px)"
					        type="image/jpg"
					        srcset="https://cdn1.vogel.de/1HsWDsnd8Q_T1CDFsSYkWBf34KE=/273x153/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
					        data-srcset="https://cdn1.vogel.de/Q4JzHAz5bQBWloIlBZ6rpuGLO74=/273x153/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1859100/1859190/original.jpg, https://cdn1.vogel.de/4S9NPV-FnI3gvJb9bBLcEpVT9Wc=/546x306/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1859100/1859190/original.jpg 2x"
					        data-src="https://cdn1.vogel.de/Q4JzHAz5bQBWloIlBZ6rpuGLO74=/273x153/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1859100/1859190/original.jpg">
					<source type="image/webp"
					        srcset="https://cdn1.vogel.de/sEqGrbJEgzMhoORFrDRgXHk8XVU=/392x392/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
					        data-srcset="https://cdn1.vogel.de/T_s-1Q73yOJHiKG8gUi1umgsyQU=/392x392/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1859100/1859190/original.jpg, https://cdn1.vogel.de/l45RpRzDMIIHo7d9RateVMP3b0Y=/784x784/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1859100/1859190/original.jpg 2x"
					        data-src="https://cdn1.vogel.de/T_s-1Q73yOJHiKG8gUi1umgsyQU=/392x392/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1859100/1859190/original.jpg">
					<img class="inf-teaser__image inf-teaser__image--square lazyload"
					     alt="Die Forscher haben bei einem Parabelflug den berühmten Fußabdruck von Neil Armstrong aus Mondstaub-Simulat gedruckt."
					     title="Die Forscher haben bei einem Parabelflug den berühmten Fußabdruck von Neil Armstrong aus Mondstaub-Simulat gedruckt."
					     data-src="https://cdn1.vogel.de/gu8zpAOpbtIBsNTCvRKwnM426Ug=/392x392/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1859100/1859190/original.jpg"
					     data-ratio="1"
					     data-mobile-ratio="1.77778"
					     src="https://cdn1.vogel.de/sEqGrbJEgzMhoORFrDRgXHk8XVU=/392x392/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"/>
					
					
				</picture>
			</figure>
				<div class="inf-teaser__mask inf-teaser__mask--half"></div>
		<header class="inf-teaser__header--overlay">
			<!-- data-infinity-type="partial" data-infinity-id="content/flag/v2" -->


			
							<p class="inf-subhead inf-subhead--medium inf-text--white inf-text--shadow">
										
																<span class="inf-teaser__span">Pulverbettverfahren</span>
									</p>
			
			<p class="inf-headline inf-headline--medium--thin inf-text--white inf-text--shadow inf-no-margin">
				<span class="inf-teaser__span">Forscher ermöglichen 3D-Druck für die Raumfahrt</span>
			</p>
		</header>
	</a>
</article>

					<article class="inf-teaser inf-teaser--with-overlay" data-content-id="1071491"
         data-infinity-type="partial" data-infinity-id="content/teaser/v4">
	<a href="/neun-tipps-zu-am-weiterbildungen-im-november-a-1071491/" class="inf-block">
					<figure class="inf-teaser__figure--with-overlay">
				<picture class="inf-teaser__imagewrapper inf-teaser__imagewrapper--11 inf-teaser__imagewrapper--phone-only-169">
					<source media="(max-width: 654px)"
					        type="image/webp"
					        srcset="https://cdn1.vogel.de/1HsWDsnd8Q_T1CDFsSYkWBf34KE=/273x153/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
					        data-srcset="https://cdn1.vogel.de/1OWmaj7w29bGn5BCjnY3gZvuTZY=/273x153/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1895800/1895865/original.jpg, https://cdn1.vogel.de/t53C5ZLLJbG1uSLPaNRLhqY5E9c=/546x306/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1895800/1895865/original.jpg 2x"
					        data-src="https://cdn1.vogel.de/1OWmaj7w29bGn5BCjnY3gZvuTZY=/273x153/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1895800/1895865/original.jpg">
					<source media="(max-width: 654px)"
					        type="image/jpg"
					        srcset="https://cdn1.vogel.de/1HsWDsnd8Q_T1CDFsSYkWBf34KE=/273x153/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
					        data-srcset="https://cdn1.vogel.de/-LQqrNemzDjJiDljkpwhkoqOYwI=/273x153/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1895800/1895865/original.jpg, https://cdn1.vogel.de/Yu-pbJ_sCVEg8zK_FR7JXTzmphM=/546x306/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1895800/1895865/original.jpg 2x"
					        data-src="https://cdn1.vogel.de/-LQqrNemzDjJiDljkpwhkoqOYwI=/273x153/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1895800/1895865/original.jpg">
					<source type="image/webp"
					        srcset="https://cdn1.vogel.de/sEqGrbJEgzMhoORFrDRgXHk8XVU=/392x392/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
					        data-srcset="https://cdn1.vogel.de/AhsdiWqYLwmLfW7JsE4MjY0g-q8=/392x392/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1895800/1895865/original.jpg, https://cdn1.vogel.de/IRRXPwG098LlSMrWaOGG7fh4utQ=/784x784/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1895800/1895865/original.jpg 2x"
					        data-src="https://cdn1.vogel.de/AhsdiWqYLwmLfW7JsE4MjY0g-q8=/392x392/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1895800/1895865/original.jpg">
					<img class="inf-teaser__image inf-teaser__image--square lazyload"
					     alt=""
					     title=""
					     data-src="https://cdn1.vogel.de/gvd_HhCUM86dCr3x4neRqEqj0SM=/392x392/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1895800/1895865/original.jpg"
					     data-ratio="1"
					     data-mobile-ratio="1.77778"
					     src="https://cdn1.vogel.de/sEqGrbJEgzMhoORFrDRgXHk8XVU=/392x392/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"/>
					
					
				</picture>
			</figure>
				<div class="inf-teaser__mask inf-teaser__mask--half"></div>
		<header class="inf-teaser__header--overlay">
			<!-- data-infinity-type="partial" data-infinity-id="content/flag/v2" -->


			
							<p class="inf-subhead inf-subhead--medium inf-text--white inf-text--shadow">
										
																<span class="inf-teaser__span">Veranstaltungen zum Thema 3D-Druck</span>
									</p>
			
			<p class="inf-headline inf-headline--medium--thin inf-text--white inf-text--shadow inf-no-margin">
				<span class="inf-teaser__span">Neun Tipps zu AM-Weiterbildungen im November</span>
			</p>
		</header>
	</a>
</article>

			</div>
</section>	<div class="inf-flex inf-row--articlebillboard" data-infinity-type="row" data-infinity-id="v1">
	<section data-section-id="section_619da5e3733c49.03835140"		class="inf-section inf-full-width inf-tab-ls-col-6 inf-phone-col-12 inf-section--content-ad"
		data-infinity-type="section" data-infinity-id="v13">
	<!-- data-infinity-type="section" data-infinity-id="inner/v1" -->
	<div id="advertisement_05" class="cmplazyload gpt inf-ad__listing" data-cmp-vendor="755"
         data-ad-id="advertisement_05" data-infinity-type="ad" data-infinity-id="v1/advertisement_05">
	</div>

</section><section data-section-id="section_619da5e3733d33.17692593"		class="inf-section inf-full-width inf-tab-ls-col-6 inf-phone-col-12 inf-section--content-ad"
		data-infinity-type="section" data-infinity-id="v13">
	<!-- data-infinity-type="section" data-infinity-id="inner/v1" -->

</section></div>
	</main>

			<footer class="inf-footer" data-infinity-id="v1" data-infinity-type="foot">
					<div class="inf-footer__sm inf-text-center">
				<span>Folgen Sie uns auf:</span>
									<a href="https://www.facebook.com/Industry-of-Things-1690833901196564/?fref=ts" target="_blank" rel="noopener"
					   class="inf-footer__icon inf-icon inf-icon--facebook" aria-label="facebook"></a>
													<a href="https://twitter.com/itmeetsindustry" target="_blank" rel="noopener"
					   class="inf-footer__icon inf-icon inf-icon--twitter" aria-label="twitter"></a>
													<a href="https://www.youtube.com/channel/UCBWfeBNu96KIL2NLG-wPCCQ" target="_blank" rel="noopener"
					   class="inf-footer__icon inf-icon inf-icon--youtube-outline" aria-label="youtube"></a>
													<a href="https://www.xing.com/news/pages/industry-of-things-325" target="_blank" rel="noopener"
					   class="inf-footer__icon inf-icon inf-icon--xing-outline" aria-label="xing"></a>
													<a href="https://www.linkedin.com/company/industry-of-things" target="_blank" rel="noopener"
					   class="inf-footer__icon inf-icon inf-icon--linkedin" aria-label="linkedin"></a>
													<a href="https://www.instagram.com/missionadditive/" target="_blank" rel="noopener"
					   class="inf-footer__icon inf-icon inf-icon--instagram" aria-label="instagram"></a>
											</div>
				<div class="inf-text-center">
			<p class="inf-text--mini">
						<a href="&#x2F;impressum&#x2F;"
			           class="inf-footer__link"
           id="page_silver_52_page_0">
			Impressum		</a>
			<a href="&#x2F;&#x3F;cmpscreencustom&#x2F;"
			           class="inf-footer__link"
           id="page_5fa163fb08dca">
			Cookie-Manager		</a>
			<a href="&#x2F;datenschutz&#x2F;"
			           class="inf-footer__link"
           id="page_5a83132b5ae19">
			Datenschutz		</a>
			<a href="&#x2F;agb&#x2F;"
			           class="inf-footer__link"
           id="page_5cd155a893bc8">
			AGB		</a>
			<a href="https&#x3A;&#x2F;&#x2F;support.vogel.de&#x2F;de&#x2F;iot&#x2F;9d5a240760762ccd4481ec7c4c0f52b88addc6730e033789e05d2313c51e1a8b"
			target="_blank" rel="noopener"           class="inf-footer__link"
           id="page_5cd15636bde01">
			Hilfe		</a>
			<a href="https&#x3A;&#x2F;&#x2F;b2bmarketing.vogel.de&#x2F;pages&#x2F;industry-of-things&#x2F;"
			target="_blank" rel="noopener"           class="inf-footer__link"
           id="page_5d2735b700599">
			Mediadaten		</a>
				</p>
		</div>
		<div class="inf-footer__copy inf-text-center inf-text--mini">
			<a href="https://www.vogel.de" target="_blank"
			   rel="noopener"> <img src="https://cdn2.vogel.de/img/vogel_logo.svg" rel="noopener" alt="Vogel Logo" class="inf-img--120"/> </a>
			<p>Copyright &copy; 2021 Vogel Communications Group</p>
			<p>Diese Webseite ist eine Marke von Vogel Communications Group. Eine Übersicht von allen Produkten und Leistungen finden Sie unter				<a href="https://www.vogel.de"
				   class="inf-text__link"
				   rel="noopener"
				   target="_blank"> www.vogel.de				</a>
			</p>
		</div>
		<div class="inf-text-center">
			<p class="inf-text--micro inf-footer__picsource">BAM; EtiAmmos - stock.adobe.com; Bundesanstalt für Materialforschung und -prüfung (BAM); gemeinfrei // Unsplash; Fraunhofer IZM / loewn logulagu gmbh; Mesago / Malte Kirchner; ©Blue Planet Studio - stock.adobe.com; Mesago; Trumpf; J. Hengsteler / ETH Zürich; Siemens; Fraunhofer IPA; ©andrush - stock.adobe.com;  Wilfried Pohnke; Mesago / Mathias Kutt; gemeinfrei</p>
		</div>
	</footer>
	</div>
</div>

	<!-- IVW Code: no config found -->
	<!-- VGWort Code -->

	<img alt="" height="1" src="https://vogel.met.vgwort.de/na/d1cd6c21d95d4ddc98637121c57a50be" width="1" data-cmp-vendor="s1429"  class="cmplazyload">

<!-- Overlay für Bilddetailansicht bei Klick auf Bild -->
<div class="inf-img-overlay">
	<button class="inf-img-overlay__btn">
		<span class="inf-icon inf-icon--close inf-img-overlay__close"></span>
	</button>
	<div class="inf-img-overlay__img-wrapper">
		<img class="inf-img-overlay__img" data-infinity-id="overlay-image">
	</div>
    <div class="inf-img-overlay__text-wrapper">
        <div class="inf-img-overlay--gradient"></div>
        <div class="inf-img-overlay__text" data-infinity-id="overlay-image-text"></div>
    </div>
</div>

</body>
</html>
