<!DOCTYPE html><html lang="de">
<head>
			<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="charset" content="utf-8">
<meta name="language" content="de">
<meta name="description" content="Technologien rund um Low-Code werden im kommenden Jahr erneut einen Wachstumsschub erhalten. Grund dafür sind aktuelle Industrietrends.">
<meta name="title" content="Markt für Low-Code soll 2023 um 20 Prozent wachsen">
<meta property="twitter:image" content="https://cdn1.vogel.de/hyOrOL_zYgrgnNZp25rusFCTP8o=/fit-in/1200x628/filters:format(png):quality(90)/p7i.vogel.de/wcms/14/34/14347f4daf01e58d036be6b1487dc9c0/0108889231.jpeg">
<meta property="twitter:image:width" content="1200">
<meta property="twitter:image:height" content="628">
<meta property="twitter:image:type" content="image/png">
<meta property="og:image" content="https://cdn1.vogel.de/GLgSZ0qybdesKc0ubuBdZXVCD_E=/fit-in/1200x630/filters:format(png):quality(90)/p7i.vogel.de/wcms/14/34/14347f4daf01e58d036be6b1487dc9c0/0108889231.jpeg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<meta property="og:image:type" content="image/png">
<meta property="og:title" content="Markt für Low-Code soll 2023 um 20 Prozent wachsen">
<meta property="og:type" content="article">
<meta property="og:description" content="(Bild: ArtemisDiana - stock.adobe.com) Technologien rund um Low-Code werden im kommenden Jahr erneut einen Wachstumsschub erhalten. Grund dafür sind aktuelle Industrietrends.">
<meta property="twitter:title" content="Markt für Low-Code soll 2023 um 20 Prozent wachsen">
<meta property="twitter:description" content="Technologien rund um Low-Code werden im kommenden Jahr erneut einen Wachstumsschub erhalten. Grund dafür sind aktuelle Industrietrends.">
<meta name="publish-date" content="2022-12-27T09:58:00+01:00">
<meta name="author" content="Gartner">
<meta name="robots" content="INDEX/FOLLOW">
<meta property="og:url" content="https://www.industry-of-things.de/markt-fuer-low-code-soll-2023-um-20-prozent-wachsen-a-1a628e4b2c182ef0350d433691dce123/">
<meta property="twitter:url" content="https://www.industry-of-things.de/markt-fuer-low-code-soll-2023-um-20-prozent-wachsen-a-1a628e4b2c182ef0350d433691dce123/">
<meta property="twitter:card" content="summary_large_image">
<meta name="theme-color" content="#ffffff">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<meta name="msapplication-square150x150logo" content="/mstile-150x150.png">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="apple-mobile-web-app-title" content="Industry of Things">
<meta name="application-name" content="Industry of Things">
<meta name="facebook-domain-verification" content="3unxh67wjd75ksk6011m5qghiwi181">	<meta name="viewport" content="width=device-width,initial-scale=1.0">
	<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">

<title>Markt für Low-Code soll 2023 um 20 Prozent wachsen</title>

<link href="https://consentmanager.mgr.consensu.org" rel="preconnect">
<link href="https://cdn.consentmanager.mgr.consensu.org" rel="preconnect">
<link href="https://cdn1.vogel.de/GLgSZ0qybdesKc0ubuBdZXVCD_E=/fit-in/1200x630/filters:format(png):quality(90)/p7i.vogel.de/wcms/14/34/14347f4daf01e58d036be6b1487dc9c0/0108889231.jpeg" rel="images_src">
<link href="https://www.maschinenmarkt.vogel.de/markt-fuer-low-code-soll-2023-um-20-prozent-wachsen-a-7cf4e81797153af6c9de8c5dfbe861c3/" rel="canonical">
<link href="https://cdn.consentmanager.mgr.consensu.org/delivery/cmp.min.css" media="print" rel="stylesheet" type="text/css" onload="this.media='all'">
<link href="https://cdn2.vogel.de/applications/52/scss/basic.min.css?v=0.66" media="screen,print" rel="stylesheet" type="text/css">
	<link rel="preconnect" href="https://cdn1.vogel.de/" crossorigin>
	<link rel="dns-prefetch" href="https://cdn1.vogel.de">
	<link rel="preconnect" href="https://cdn2.vogel.de/" crossorigin>
	<link rel="dns-prefetch" href="https://cdn2.vogel.de">
	<link rel="preconnect" href="https://c.delivery.consentmanager.net">
	<link rel="preconnect" href="https://cdn.consentmanager.net">
	<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="192x192" href="/android-chrome-192x192.png">
	<link rel="icon" type="image/png" sizes="150x150" href="/mstile-150x150.png">
	<link rel="icon" type="image/png" sizes="144x144" href="/mstile-144x144.png">
	<link rel="icon" type="image/png" sizes="70x70" href="/mstile-70x70.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
	<link rel="mask-icon" color="#ffffff" href="/safari-pinned-tab.svg">
	<link rel="manifest" href="/manifest.json">
	<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" n>
	<link rel="icon" type="image/x-icon" href="/favicon.ico">
	<link rel="alternate" href="/rss/news.xml"
	      type="application/rss+xml" title="RSS-Feed News">
	<link rel="alternate" href="/atom/news.xml"
	      type="application/atom+xml" title="ATOM-Feed News">

<script  src="https://cdn2.vogel.de/js/vendors/jquery/jquery-3.5.1.min.js"></script>
<script >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</script>
<script >
    //<!--
    
				window.cmp_block_inline = true;
				window.cmp_block_unkown = false;
				window.cmp_block_sync = false;
				window.cmp_block_img = false;
				window.cmp_block_samedomain = false;
			
    //-->
</script>
<script  defer="defer" src="https://cdn2.vogel.de/js/vendors/fitvids/jquery.fitvids.min.js"></script>
<script type="application/ld+json">
    [
{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.maschinenmarkt.vogel.de\/markt-fuer-low-code-soll-2023-um-20-prozent-wachsen-a-7cf4e81797153af6c9de8c5dfbe861c3\/","headline":"Markt f\u00fcr Low-Code soll 2023 um 20 Prozent wachsen","description":"Technologien rund um Low-Code werden im kommenden Jahr erneut einen Wachstumsschub erhalten. Grund daf\u00fcr sind aktuelle Industrietrends.","datePublished":"2022-12-27T09:58:00+01:00","dateModified":"2022-12-15T07:58:36+00:00","author":{"@type":"Person","name":"Gartner","url":"https:\/\/www.industry-of-things.de"},"publisher":{"@type":"Organization","name":"Industry of Things","url":"https:\/\/www.industry-of-things.de","logo":{"@type":"ImageObject","height":"60px","width":"600px","url":"https:\/\/www.industry-of-things.de\/applications\/52\/img\/amp-logo.png"}},"isAccessibleForFree":"False","image":[{"id":"14347f4daf01e58d036be6b1487dc9c0","classname":"Infinity\\Models\\Entities\\Images\\Image","title":"0108889231","entity":null,"_creauser":"5e56308751141","_creadate":"2022-12-15T07:58:35+00:00","_modiuser":"5e56308751141","_modidate":"2022-12-15T07:58:35+00:00","folder":"\/14\/34\/14347f4daf01e58d036be6b1487dc9c0\/","folderprefix":"\/wcms","filename":"0108889231","network_id":2,"ext":"jpeg","server":"p7i.vogel.de","application_id":52,"_id":"14347f4daf01e58d036be6b1487dc9c0","category":"articleimage","application_ids":[52],"version":1,"censhareid":"48955332","source":"ArtemisDiana - stock.adobe.com","comment":"Vor allem der Markt f\u00fcr Low Code Application Plattformen w\u00e4chst stark an. ","width":1000,"height":333,"license":{"license":null,"title":null,"photographer":null,"url":null,"version":null,"classname":"Infinity\\Models\\Entities\\Images\\License"},"source_prefix":"Bild: "}]},
{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":"https:\/\/www.industry-of-things.de","name":"Startseite"},{"@type":"ListItem","position":2,"item":"https:\/\/www.industry-of-things.de\/praxis\/","name":"Praxis"},{"@type":"ListItem","position":3,"item":"https:\/\/www.industry-of-things.de\/markt-fuer-low-code-soll-2023-um-20-prozent-wachsen-a-1a628e4b2c182ef0350d433691dce123\/","name":"Markt f\u00fcr Low-Code soll 2023 um 20 Prozent wachsen"}]}
]
</script>
<script type="text/plain" data-cmp-vendor="c5035" class="cmplazyload" data-cmp-block="contentpass">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</script>
<script  defer="defer" src="https://www.mein-industrie-job.de//_em_daten/widget/js/jquery.evolver_widget.js?v=413adab6aed26d3464b581bc388b3d12196ef7e5"></script>
<script  defer="defer" src="https://cdn2.vogel.de/js/vendors/lazysizes/lazysizes.min.js"></script>
<script  defer="defer" src="https://cdn2.vogel.de/js/vendors/respiframe/jquery.responsiveiframe.js"></script>
<script  defer="defer" src="https://cdn2.vogel.de/js/vendors/hoverintent/jquery.hoverintent.min.js"></script>
<script  defer="defer" src="https://cdn2.vogel.de/js/menu.js?v=1.0"></script>
<script  defer="defer" src="https://cdn2.vogel.de/js/custom.js?v=1.0"></script>
<script  defer="defer" src="https://cdn2.vogel.de/js/vendors/lazysizes/plugins/print/ls.print.min.js"></script>
	<!--[if lt IE 9]>
	<script>document.createElement("video");
	document.createElement("header");
	document.createElement("section");
	document.createElement("article");
	document.createElement("footer");</script>
	<![endif]-->

	
    <script class="cmplazyload" data-cmp-block="contentpass" data-cmp-vendor="755"
            data-cmp-src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" type="text/plain"></script>

    <script type="text/plain" class="cmplazyload" data-cmp-vendor="755" data-cmp-block="contentpass">
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>

    
        <!-- This nees to be 'text/plain' otherwise banners wont work -->
	    <!-- GPT -->
	    <script type="text/plain" class="cmplazyload" data-cmp-vendor="755" data-cmp-block="contentpass">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</script>
                <script type="text/plain" class="cmplazyload" data-cmp-vendor="755" data-cmp-block="contentpass">
            function displaydfp() {
                try {
                    googletag.cmd.push(
                        function () {
                            let d = [];
                            window.googletag.pubads().getSlots().forEach(function(element){
                                if ($("#" + element.getSlotId().getDomId()).length === 0) {
                                    d.push(element.getSlotId().getDomId());
                                } else {
                                    googletag.display(element.getSlotId().getDomId());
                                }
                            });
                            console.debug("all Slots displayed");
                            console.debug({"not used Slots": d});
                        });
                } catch (e) {
                    console.debug(e);
                }
            }
                        if (document.readyState === 'loading') {
                document.addEventListener('DOMContentLoaded', displaydfp);
            } else {
                displaydfp();
            }
        </script>
    		<!-- BusinessAd -->
		<script>
			var Ads_BA_ADIDsite = "industry-of-things.de";
			var Ads_BA_ADIDsection = "praxis";//bzw. passende Rubrik
			var Ads_BA_keyword = "";
		</script>
		<script
				class="cmplazyload" data-cmp-vendor="755" type="text/plain" data-cmp-block="contentpass"
				src="about:blank"
				data-cmp-src="https://storage.googleapis.com/adlib/iot_adlib.js"></script>
        <style>
            #Ads_BA_CAD2::before, #Ads_BA_CAD::before {
                content:"Anzeige";
                text-align:center;
                margin-bottom:6px;
                font-size:10px;
                display:block;
            }
        </style>

    
		<!-- GTM Vars -->
	<script>
		var dataLayer = [
			{
				"environment": "production", // Umgebung
				"id": "52", // App-ID
				"logged_in": false, // User is logged in
				"accessToPaid": false, // Access paid
								"dimension1": "win:artikel:1a628e4b2c182ef0350d433691dce123 markt-fuer-low-code-soll-2023-um-20-prozent-wachsen", // Shortcut:Type:ID
				"dimension2": "praxis", // Custom Audience
								"dimension4": "1a628e4b2c182ef0350d433691dce123", // Content-ID
				"dimension7": "/markt-fuer-low-code-soll-2023-um-20-prozent-wachsen-a-1a628e4b2c182ef0350d433691dce123/", // URL
				"dimension11": "5cdcfb9468b7f8a07c184b18cb3e769e,1111791,1112927", // Ad-Views Article
												"dimension13": "167966,775,288107,4873", // Ad-Views Companies
								
			}
		];
	</script>
</head>
<body data-infinity-id="default" data-infinity-type="layout">
    <!-- GTM Code -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T2M3PJQ"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- Automatisches Blockieren vom CMP vermeiden -->
    <script type="text/plain" class="cmplazyload" data-cmp-vendor="s905"  data-cmp-block="contentpass" >(function (w, d, s, l, i)
		{
			w[l] = w[l] || [];
			w[l].push({
				'gtm.start':
					new Date().getTime(), event: 'gtm.js'
			});
			var f = d.getElementsByTagName(s)[0],
				j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
			j.async = true;
			j.src =
				'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
			f.parentNode.insertBefore(j, f);
		})(window, document, 'script', 'dataLayer', 'GTM-T2M3PJQ');
	</script>
	<!-- GA Code: no config found -->

		<div id="advertisement_01" class="cmplazyload gpt inf-leaderboard" data-cmp-vendor="755"
         data-ad-id="advertisement_01" data-infinity-type="ad" data-infinity-id="v1/advertisement_01">
	</div>
    		<div id="advertisement_02" class="cmplazyload gpt " data-cmp-vendor="755"
         data-ad-id="advertisement_02" data-infinity-type="ad" data-infinity-id="v1/advertisement_02">
	</div>
	    	<div id="advertisement_03" class="cmplazyload gpt " data-cmp-vendor="755"
         data-ad-id="advertisement_03" data-infinity-type="ad" data-infinity-id="v1/advertisement_03">
	</div>
    		<div id="advertisement_11" class="cmplazyload gpt " data-cmp-vendor="755"
         data-ad-id="advertisement_11" data-infinity-type="ad" data-infinity-id="v1/advertisement_11">
	</div>
		<div id="advertisement_12" class="cmplazyload gpt " data-cmp-vendor="755"
         data-ad-id="advertisement_12" data-infinity-type="ad" data-infinity-id="v1/advertisement_12">
	</div>
<div class="inf-website">
	<div id="mainwrapper" class="inf-wrapper">
		<section class="inf-mainheader" data-hj-ignore-attributes>
	<div class="inf-mainheader__wrapper">
		<div class="inf-icon inf-icon--menu inf-mainheader__menu-icon"></div>
		
				<ul class="inf-servicenav">
    	<a class="inf-btn inf-btn--small inf-btn--info inf-servicenav__btn" title=""
	   href="" style="display: none"></a>
    			<li class="inf-servicenav__item ">
				<a class="inf-servicenav__link inf-flex inf-flex--a-center" title="Newsletter&#x20;&#x7C;&#x20;Industry&#x20;of&#x20;Things" href="&#x2F;newsletter&#x2F;anmeldungen&#x2F;" 				   id="menu-page_5fd0e0c07974c">

                    					<span class="inf-servicenav__item-name">
                    Newsletter                </span> </a>
			</li>
        			<li class="inf-servicenav__item ">
				<a class="inf-servicenav__link inf-flex inf-flex--a-center" title="Whitepaper" href="&#x2F;whitepaper&#x2F;" 				   id="menu-page_5cd1745ab3738">

                    					<span class="inf-servicenav__item-name">
                    Whitepaper                </span> </a>
			</li>
        			<li class="inf-servicenav__item ">
				<a class="inf-servicenav__link inf-flex inf-flex--a-center" title="Webinare" href="&#x2F;webinare&#x2F;" 				   id="menu-page_5cd1742383b8f">

                    					<span class="inf-servicenav__item-name">
                    Webinare                </span> </a>
			</li>
        			<li class="inf-servicenav__item ">
				<a class="inf-servicenav__link inf-flex inf-flex--a-center" title="Stellenmarkt" href="https&#x3A;&#x2F;&#x2F;www.mein-industrie-job.de&#x2F;" target="_blank" rel="noopener"				   id="menu-page_620e569a85802">

                    						<span class="inf-servicenav__notification-number">9</span>
                    					<span class="inf-servicenav__item-name">
                    Stellenmarkt                </span> </a>
			</li>
        </ul>
		<div class="inf-mobile-menu">
			<img alt="Mobile-Menu" title="Mobile Menu" class="inf-mobile-menu__dropdown-arrow" src="https://cdn2.vogel.de/img/arrow_dropdown.svg">

			<form action="/suche/"
			      method="get"
			      class="inf-mobile-search">
				<label> <input type="text" placeholder="Suchbegriff eingeben"
				               class="inf-form-input-text inf-mobile-search__input" name="k"> </label>
				<button type="submit" id="search_submit_header-mobile" class="inf-icon inf-icon--search inf-mobile-search__button">
				</button>
			</form>
			
						<div class="inf-mobile-menu__cta-btn-wrapper">
								<a class="inf-btn inf-btn--info inf-full-width" title=""
				   href="" style="display: none"></a>
			</div>
			
						<ul class="inf-mobile-menu__content inf-mobile-menu__content--servicenav">
				<li class="inf-mobile-menu__item					"
			    id="page_5fd0e0c07974c-mobile">
				
								<a title="Newsletter&#x20;&#x7C;&#x20;Industry&#x20;of&#x20;Things"
				   href="&#x2F;newsletter&#x2F;anmeldungen&#x2F;"
					                   class="inf-mobile-menu__link"
                   id="menu-page_5fd0e0c07974c-mobile">
					Newsletter				</a>
				
				
								
			</li>
					<li class="inf-mobile-menu__item					"
			    id="page_5cd1745ab3738-mobile">
				
								<a title="Whitepaper"
				   href="&#x2F;whitepaper&#x2F;"
					                   class="inf-mobile-menu__link"
                   id="menu-page_5cd1745ab3738-mobile">
					Whitepaper				</a>
				
				
								
			</li>
					<li class="inf-mobile-menu__item					"
			    id="page_5cd1742383b8f-mobile">
				
								<a title="Webinare"
				   href="&#x2F;webinare&#x2F;"
					                   class="inf-mobile-menu__link"
                   id="menu-page_5cd1742383b8f-mobile">
					Webinare				</a>
				
				
								
			</li>
					<li class="inf-mobile-menu__item					"
			    id="page_620e569a85802-mobile">
				
								<a title="Stellenmarkt"
				   href="https&#x3A;&#x2F;&#x2F;www.mein-industrie-job.de&#x2F;"
					target="_blank" rel="noopener"                   class="inf-mobile-menu__link"
                   id="menu-page_620e569a85802-mobile">
					Stellenmarkt				</a>
				
				
								
			</li>
		</ul>
			
			<ul class="inf-mobile-menu__content">
				<li class="inf-mobile-menu__item					"
			    id="home-mobile">
				
								<a title="Industry&#x20;of&#x20;Things"
				   href="&#x2F;"
					                   class="inf-mobile-menu__link"
                   id="menu-home-mobile">
									</a>
				
				
								
			</li>
					<li class="inf-mobile-menu__item					"
			    id="page_silver_52_page_6-mobile">
				
								<a title="IoT-Szene"
				   href="&#x2F;internet-of-things&#x2F;"
					                   class="inf-mobile-menu__link"
                   id="menu-page_silver_52_page_6-mobile">
					Internet Of Things				</a>
				
				
								
			</li>
					<li class="inf-mobile-menu__item					"
			    id="page_61700033e5f7c-mobile">
				
								<a title="Additive&#x20;Fertigung"
				   href="&#x2F;additive-fertigung&#x2F;"
					                   class="inf-mobile-menu__link"
                   id="menu-page_61700033e5f7c-mobile">
					Additive Fertigung				</a>
				
				
								
			</li>
					<li class="inf-mobile-menu__item inf-relative					"
			    id="page_silver_52_page_7-mobile">
				
								<a title="IoT-Specials"
				   href="&#x2F;industrie-40&#x2F;"
					                   class="inf-mobile-menu__link&#x20;inf-mobile-menu__link--with-subnav"
                   id="menu-page_silver_52_page_7-mobile">
					Industrie 4.0				</a>
				
				
													
										<a href="#" class="inf-subnav__icon inf-toggle inf-icon--arrow-dropdown"></a>
					
										<ul class="inf-mobile-subnav">
	
				<li class="inf-mobile-subnav__item" id="page_5d11e3bf67c18-mobile">
								<a id="menu-page_5d11e3bf67c18-mobile" title="Blockchain" class="inf-mobile-subnav__link" href="&#x2F;blockchain&#x2F;">Blockchain</a>			</li>
		
					<li class="inf-mobile-subnav__item" id="page_5d11e47077462-mobile">
								<a id="menu-page_5d11e47077462-mobile" title="Edge&#x20;&amp;&#x20;Cloud&#x20;Computing" class="inf-mobile-subnav__link" href="&#x2F;edge-cloud-computing&#x2F;">Edge &amp; Cloud Computing</a>			</li>
		
					<li class="inf-mobile-subnav__item" id="page_5d11e4bc2d2b1-mobile">
								<a id="menu-page_5d11e4bc2d2b1-mobile" title="Vernetzte&#x20;Prozesse" class="inf-mobile-subnav__link" href="&#x2F;vernetzte-prozesse&#x2F;">Vernetzte Prozesse</a>			</li>
		
					<li class="inf-mobile-subnav__item" id="page_silver_52_page_4-mobile">
								<a id="menu-page_silver_52_page_4-mobile" title="Security" class="inf-mobile-subnav__link" href="&#x2F;cybersecurity&#x2F;">Cybersecurity</a>			</li>
		
					<li class="inf-mobile-subnav__item" id="page_5d11e67000891-mobile">
								<a id="menu-page_5d11e67000891-mobile" title="IoT-Analytics" class="inf-mobile-subnav__link" href="&#x2F;big-data-analytics&#x2F;">Big Data Analytics</a>			</li>
		
					<li class="inf-mobile-subnav__item" id="page_6180fccca660d-mobile">
								<a id="menu-page_6180fccca660d-mobile" title="Virtual-&#x20;&amp;&#x20;Augmented&#x20;Reality" class="inf-mobile-subnav__link" href="&#x2F;virtual-augmented-reality&#x2F;">Virtual- &amp; Augmented Reality</a>			</li>
		
					<li class="inf-mobile-subnav__item" id="page_5d11e2c660f46-mobile">
								<a id="menu-page_5d11e2c660f46-mobile" title="K&#xFC;nstliche&#x20;Intelligenz" class="inf-mobile-subnav__link" href="&#x2F;ki-machine-learning&#x2F;">Künstliche Intelligenz</a>			</li>
		
					<li class="inf-mobile-subnav__item" id="page_5d11e6b5d43f7-mobile">
								<a id="menu-page_5d11e6b5d43f7-mobile" title="Sensorik&#x20;&amp;&#x20;Connectivity" class="inf-mobile-subnav__link" href="&#x2F;connectivity-sensorik&#x2F;">Sensorik &amp; Connectivity</a>			</li>
		
					<li class="inf-mobile-subnav__item" id="page_5d11e6fd8cf79-mobile">
								<a id="menu-page_5d11e6fd8cf79-mobile" title="Digitale&#x20;Transformation" class="inf-mobile-subnav__link" href="&#x2F;digitale-transformation&#x2F;">Digitale Transformation</a>			</li>
		
		
</ul>				
				
			</li>
					<li class="inf-mobile-menu__item					 inf-mobile-menu__item--active"
			    id="page_silver_52_page_2-mobile">
				
								<a title="IOT-Praxis"
				   href="&#x2F;praxis&#x2F;"
					                   class="inf-mobile-menu__link inf-mobile-menu__link--active"
                   id="menu-page_silver_52_page_2-mobile">
					Praxis				</a>
				
				
								
			</li>
					<li class="inf-mobile-menu__item					"
			    id="page_silver_52_page_8-mobile">
				
								<a title="IoT-Experten"
				   href="&#x2F;iot-experten&#x2F;"
					                   class="inf-mobile-menu__link"
                   id="menu-page_silver_52_page_8-mobile">
					Experten				</a>
				
				
								
			</li>
					<li class="inf-mobile-menu__item inf-relative					"
			    id="page_5cd17746524bc-mobile">
				
								<a title="Services"
				   href="&#x2F;services&#x2F;"
					                   class="inf-mobile-menu__link&#x20;inf-mobile-menu__link--with-subnav"
                   id="menu-page_5cd17746524bc-mobile">
					Services				</a>
				
				
													
										<a href="#" class="inf-subnav__icon inf-toggle inf-icon--arrow-dropdown"></a>
					
										<ul class="inf-mobile-subnav">
	
				<li class="inf-mobile-subnav__item" id="page_5cd172f18117c-mobile">
								<a id="menu-page_5cd172f18117c-mobile" title="Anbieter&#xFC;bersicht&#x20;auf&#x20;Industry&#x20;of&#x20;Things" class="inf-mobile-subnav__link" href="&#x2F;anbieter&#x2F;">Anbieter</a>			</li>
		
					<li class="inf-mobile-subnav__item" id="page_5cd177f79673a-mobile">
								<a id="menu-page_5cd177f79673a-mobile" title="Bilder" class="inf-mobile-subnav__link" href="&#x2F;bildergalerien&#x2F;">Bilder</a>			</li>
		
		
</ul>				
				
			</li>
		</ul>
		</div>

		<span class="inf-mobile-menu-mask"></span>
		<div class="inf-logo">
			<a class="inf-logo__link" href="/"> <img class="inf-logo__img-base" id="exit--header-logo" alt="Logo" src="https://cdn2.vogel.de/applications/52/img/logo.svg"> <img class="inf-logo__img-mini" alt="Logo" src="https://cdn2.vogel.de/applications/52/img/logo_mini.svg"> </a>
		</div>
		
				
		<ul class="inf-mainnav">
				<li class="inf-mainnav__item" id="home">
				
								<a title="Industry&#x20;of&#x20;Things"
				   href="&#x2F;"
					                   class="inf-mainnav__link"
                   id="menu-home">
									</a>
				
											</li>
					<li class="inf-mainnav__item inf-mainnav__item--with-flyout" id="page_silver_52_page_6">
				
								<a title="IoT-Szene"
				   href="&#x2F;internet-of-things&#x2F;"
					                   class="inf-mainnav__link"
                   id="menu-page_silver_52_page_6">
					Internet Of Things				</a>
				
													
										<div class="inf-subnav inf-flex inf-subnav--articles-only" style="display:none;">
						
																		
												<div class="inf-subnav__wrapper">
	<div class="inf-section-title inf-subnav__title">
        Aktuelle Beiträge aus <span>"Internet Of Things"</span>
	</div>
	<div class="inf-flex" data-infinity-type="partial" data-infinity-id="layout/partials/menu/head/items">
        				<div class="inf-teaser   inf-teaser--vertical"
				         data-content-id="faff371b288bb3dc89c2a0ea068fb188" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
                    						<figure class="inf-teaser__figure inf-teaser__figure--vertical">
							<a href="/schnelleres-internet-durch-licht-a-faff371b288bb3dc89c2a0ea068fb188/">
								<picture class="inf-imgwrapper inf-imgwrapper--169">
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/TZB-IWz0_Yo82sdjWdnFvHQ0yU0=/288x162/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/73/b0/73b027244c5c707bf04e6652152dd5f9/0108746355.jpeg 288w, https://cdn1.vogel.de/o84CJ9IXcwVcfGYQqmTA36Ateyc=/576x324/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/73/b0/73b027244c5c707bf04e6652152dd5f9/0108746355.jpeg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/LsmvFVIxv6dZomRmiaNzvO8daUI=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/73/b0/73b027244c5c707bf04e6652152dd5f9/0108746355.jpeg 288w, https://cdn1.vogel.de/IAzLdP_qTvaRv7JkmlHyaSgZafA=/576x324/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/73/b0/73b027244c5c707bf04e6652152dd5f9/0108746355.jpeg 576w">
									<img data-src="https://cdn1.vogel.de/LsmvFVIxv6dZomRmiaNzvO8daUI=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/73/b0/73b027244c5c707bf04e6652152dd5f9/0108746355.jpeg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-img lazyload"
									     alt="Je mehr wir unsere Umwelt vernetzen, desto höher werden die Anforderungen an schnelle Internetverbindungen, damit Abläufe reibungslos funktionieren. Eine neue Option könnte Lifi sein. (Bild: Yingyaipumi - stock.adobe.com)"
									     title="Je mehr wir unsere Umwelt vernetzen, desto höher werden die Anforderungen an schnelle Internetverbindungen, damit Abläufe reibungslos funktionieren. Eine neue Option könnte Lifi sein. (Bild: Yingyaipumi - stock.adobe.com)"
									/>
								</picture>
							</a>
						</figure>
                    					<header class="inf-teaser__header">
                        <!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

                        							<div class="inf-subhead-3 inf-text-hyphens inf-subnav__subhead">
                                                                    Forschung                                							</div>
                        						<div class="inf-headline-3 inf-subnav__headline">
							<a href="/schnelleres-internet-durch-licht-a-faff371b288bb3dc89c2a0ea068fb188/">
                                Schnelleres Internet durch Licht							</a>
						</div>
					</header>
				</div>
                				<div class="inf-teaser   inf-teaser--vertical"
				         data-content-id="5d97995ae9796f5753fa8c84ed697f95" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
                    						<figure class="inf-teaser__figure inf-teaser__figure--vertical">
							<a href="/mit-iot-technologie-stromkosten-im-buero-sparen-a-5d97995ae9796f5753fa8c84ed697f95/">
								<picture class="inf-imgwrapper inf-imgwrapper--169">
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/usLgce_mzMA_pHm4E_VrsUFbHP0=/288x162/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/50/e0/50e0dc8e7a24f9ce8f5f6c0e31b23762/0108773228.jpeg 288w, https://cdn1.vogel.de/5f2yvT8EDWh2G1DyiHA2vpN-XXE=/576x324/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/50/e0/50e0dc8e7a24f9ce8f5f6c0e31b23762/0108773228.jpeg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/ojuK23GAg2zuwk-bJiQ9KPe0fV0=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/50/e0/50e0dc8e7a24f9ce8f5f6c0e31b23762/0108773228.jpeg 288w, https://cdn1.vogel.de/j99oqSwEGQvbV_KRxeS9m_D3DA0=/576x324/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/50/e0/50e0dc8e7a24f9ce8f5f6c0e31b23762/0108773228.jpeg 576w">
									<img data-src="https://cdn1.vogel.de/ojuK23GAg2zuwk-bJiQ9KPe0fV0=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/50/e0/50e0dc8e7a24f9ce8f5f6c0e31b23762/0108773228.jpeg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-img lazyload"
									     alt="In einem vernetzten Büro kann auch der Stromverbrauch gemessen und der Einsatz von elektrischen Geräten smart geregelt werden, um Kosten zu sparen. (Bild: metamorworks - stock.adobe.com)"
									     title="In einem vernetzten Büro kann auch der Stromverbrauch gemessen und der Einsatz von elektrischen Geräten smart geregelt werden, um Kosten zu sparen. (Bild: metamorworks - stock.adobe.com)"
									/>
								</picture>
							</a>
						</figure>
                    					<header class="inf-teaser__header">
                        <!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

                        							<div class="inf-subhead-3 inf-text-hyphens inf-subnav__subhead">
                                                                    Studie                                							</div>
                        						<div class="inf-headline-3 inf-subnav__headline">
							<a href="/mit-iot-technologie-stromkosten-im-buero-sparen-a-5d97995ae9796f5753fa8c84ed697f95/">
                                Mit IoT-Technologie Stromkosten im Büro sparen 							</a>
						</div>
					</header>
				</div>
                				<div class="inf-teaser   inf-teaser--vertical"
				         data-content-id="fb96390018f25787b11ce8c49be4beb0" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
                    						<figure class="inf-teaser__figure inf-teaser__figure--vertical">
							<a href="/globalsign-wird-mitglied-der-connectivity-standards-alliance-a-fb96390018f25787b11ce8c49be4beb0/">
								<picture class="inf-imgwrapper inf-imgwrapper--169">
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/COajwmAQMef09HjvYqizztSr_Xg=/288x162/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/fb/2a/fb2a582fc9051d9d11e246e03f69a197/0108716080.jpeg 288w, https://cdn1.vogel.de/hP_U52WfkySe72OZQ0zUFOBWfR0=/576x324/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/fb/2a/fb2a582fc9051d9d11e246e03f69a197/0108716080.jpeg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/R_7iarvFs-50AY_kkGuuEbWmvlQ=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/fb/2a/fb2a582fc9051d9d11e246e03f69a197/0108716080.jpeg 288w, https://cdn1.vogel.de/Ik5W7IMbIgfkQ2dljaCPCYZpHEo=/576x324/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/fb/2a/fb2a582fc9051d9d11e246e03f69a197/0108716080.jpeg 576w">
									<img data-src="https://cdn1.vogel.de/R_7iarvFs-50AY_kkGuuEbWmvlQ=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/fb/2a/fb2a582fc9051d9d11e246e03f69a197/0108716080.jpeg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-img lazyload"
									     alt="Schätzungsweise gibt es heute weltweit 7,74 Milliarden verbundene IoT-Geräte. Und es wird prognostiziert, dass diese Zahl bis 2030 auf 29 Milliarden steigen wird.  (Bild: tippapatt - stock.adobe.com)"
									     title="Schätzungsweise gibt es heute weltweit 7,74 Milliarden verbundene IoT-Geräte. Und es wird prognostiziert, dass diese Zahl bis 2030 auf 29 Milliarden steigen wird.  (Bild: tippapatt - stock.adobe.com)"
									/>
								</picture>
							</a>
						</figure>
                    					<header class="inf-teaser__header">
                        <!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

                        							<div class="inf-subhead-3 inf-text-hyphens inf-subnav__subhead">
                                                                    IoT                                							</div>
                        						<div class="inf-headline-3 inf-subnav__headline">
							<a href="/globalsign-wird-mitglied-der-connectivity-standards-alliance-a-fb96390018f25787b11ce8c49be4beb0/">
                                Globalsign wird Mitglied der Connectivity Standards Alliance							</a>
						</div>
					</header>
				</div>
                				<div class="inf-teaser   inf-teaser--vertical"
				         data-content-id="502f4cc154aabb2373b4cbd426f61d5f" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
                    						<figure class="inf-teaser__figure inf-teaser__figure--vertical">
							<a href="/wie-das-iot-energieverbrauch-und-emissionen-in-gebaeuden-reduzieren-kann-a-502f4cc154aabb2373b4cbd426f61d5f/">
								<picture class="inf-imgwrapper inf-imgwrapper--169">
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/-kCowPxC1mNAUJgE_MmrVFyy0WQ=/288x162/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/e7/ed/e7edf5a676781cee085d7028be1652f6/0107872850.jpeg 288w, https://cdn1.vogel.de/l2_gsE2HKkip9OIuy5FiSD5WOoo=/576x324/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/e7/ed/e7edf5a676781cee085d7028be1652f6/0107872850.jpeg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/PGlkEWvhyqRxy_PnCNrVRJMibXQ=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/e7/ed/e7edf5a676781cee085d7028be1652f6/0107872850.jpeg 288w, https://cdn1.vogel.de/ct_g1muY9_OkExB7ww2g3RiMlqQ=/576x324/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/e7/ed/e7edf5a676781cee085d7028be1652f6/0107872850.jpeg 576w">
									<img data-src="https://cdn1.vogel.de/PGlkEWvhyqRxy_PnCNrVRJMibXQ=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/e7/ed/e7edf5a676781cee085d7028be1652f6/0107872850.jpeg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-img lazyload"
									     alt="Gebäude sind ein zentraler Faktor, wenn es um den Energieverbrauch geht. Das Internet of Things kann sowohl bei der Energieverteilung als auch bei Heizung, Lüftung und Klimatisierung unterstützen – birgt aber auch Risiken, die es zu beachten gilt. (Bild: gemeinfrei)"
									     title="Gebäude sind ein zentraler Faktor, wenn es um den Energieverbrauch geht. Das Internet of Things kann sowohl bei der Energieverteilung als auch bei Heizung, Lüftung und Klimatisierung unterstützen – birgt aber auch Risiken, die es zu beachten gilt. (Bild: gemeinfrei)"
									/>
								</picture>
							</a>
						</figure>
                    					<header class="inf-teaser__header">
                        <!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

                        							<div class="inf-subhead-3 inf-text-hyphens inf-subnav__subhead">
                                                                    Smart Building                                							</div>
                        						<div class="inf-headline-3 inf-subnav__headline">
							<a href="/wie-das-iot-energieverbrauch-und-emissionen-in-gebaeuden-reduzieren-kann-a-502f4cc154aabb2373b4cbd426f61d5f/">
                                Wie das IoT Energieverbrauch und Emissionen in Gebäuden reduzieren kann							</a>
						</div>
					</header>
				</div>
                	</div>
</div>
					</div>
				
							</li>
					<li class="inf-mainnav__item inf-mainnav__item--with-flyout" id="page_61700033e5f7c">
				
								<a title="Additive&#x20;Fertigung"
				   href="&#x2F;additive-fertigung&#x2F;"
					                   class="inf-mainnav__link"
                   id="menu-page_61700033e5f7c">
					Additive Fertigung				</a>
				
													
										<div class="inf-subnav inf-flex inf-subnav--articles-only" style="display:none;">
						
																		
												<div class="inf-subnav__wrapper">
	<div class="inf-section-title inf-subnav__title">
        Aktuelle Beiträge aus <span>"Additive Fertigung"</span>
	</div>
	<div class="inf-flex" data-infinity-type="partial" data-infinity-id="layout/partials/menu/head/items">
        				<div class="inf-teaser   inf-teaser--vertical"
				         data-content-id="8dfda69adeff930679739e1ed6d56a08" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
                    						<figure class="inf-teaser__figure inf-teaser__figure--vertical">
							<a href="/additiv-gefertigtes-uhrengehaeuse-a-8dfda69adeff930679739e1ed6d56a08/">
								<picture class="inf-imgwrapper inf-imgwrapper--169">
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/AFqFXGus4lVGfklipYemNJ9VCwE=/288x162/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/03/07/03078206861b280f7f7ce7bbb9e57a02/0108993104.jpeg 288w, https://cdn1.vogel.de/hUJDxDASsn5NY1u4ktHIo7L54zA=/576x324/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/03/07/03078206861b280f7f7ce7bbb9e57a02/0108993104.jpeg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/0fBKcP8G5zYZUJtfbeA7Tt2XDlk=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/03/07/03078206861b280f7f7ce7bbb9e57a02/0108993104.jpeg 288w, https://cdn1.vogel.de/rkgIyydstiBS4sWac1a3_mbyqvc=/576x324/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/03/07/03078206861b280f7f7ce7bbb9e57a02/0108993104.jpeg 576w">
									<img data-src="https://cdn1.vogel.de/0fBKcP8G5zYZUJtfbeA7Tt2XDlk=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/03/07/03078206861b280f7f7ce7bbb9e57a02/0108993104.jpeg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-img lazyload"
									     alt="Das 3D-gedruckte Gehäuse verleiht der Uhr eine leichte und gleichzeitig feste, massive Haptik. (Bild: Oris)"
									     title="Das 3D-gedruckte Gehäuse verleiht der Uhr eine leichte und gleichzeitig feste, massive Haptik. (Bild: Oris)"
									/>
								</picture>
							</a>
						</figure>
                    					<header class="inf-teaser__header">
                        <!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

                        							<div class="inf-subhead-3 inf-text-hyphens inf-subnav__subhead">
                                                                    3D-Druck-Anwendung                                							</div>
                        						<div class="inf-headline-3 inf-subnav__headline">
							<a href="/additiv-gefertigtes-uhrengehaeuse-a-8dfda69adeff930679739e1ed6d56a08/">
                                Additiv gefertigtes Uhrengehäuse							</a>
						</div>
					</header>
				</div>
                				<div class="inf-teaser   inf-teaser--vertical"
				         data-content-id="862c0b790a4b5263cc5c3087d68ac934" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
                    						<figure class="inf-teaser__figure inf-teaser__figure--vertical">
							<a href="/3d-druckverfahren-fuer-faelschungsschutzetiketten-a-862c0b790a4b5263cc5c3087d68ac934/">
								<picture class="inf-imgwrapper inf-imgwrapper--169">
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/IpRfx7n3PDnwEdH8NqPTKSfpcXo=/288x162/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/1a/82/1a82d601ea2b470911686b6d90578610/0108989910.jpeg 288w, https://cdn1.vogel.de/Zec3Yz3qdUDVoO8rtru4A4AuCgU=/576x324/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/1a/82/1a82d601ea2b470911686b6d90578610/0108989910.jpeg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/zW7HUNoZOqaeR2JO3-o8b8IyfPo=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/1a/82/1a82d601ea2b470911686b6d90578610/0108989910.jpeg 288w, https://cdn1.vogel.de/y9V9foIXvURvbdk_HstAMNMmajU=/576x324/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/1a/82/1a82d601ea2b470911686b6d90578610/0108989910.jpeg 576w">
									<img data-src="https://cdn1.vogel.de/zW7HUNoZOqaeR2JO3-o8b8IyfPo=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/1a/82/1a82d601ea2b470911686b6d90578610/0108989910.jpeg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-img lazyload"
									     alt="Forschende der HKU: Dr. Ji Tae Kim (links) und Dr. Jihyuk Yang (rechts). (Bild: Universität Hongkong)"
									     title="Forschende der HKU: Dr. Ji Tae Kim (links) und Dr. Jihyuk Yang (rechts). (Bild: Universität Hongkong)"
									/>
								</picture>
							</a>
						</figure>
                    					<header class="inf-teaser__header">
                        <!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

                        							<div class="inf-subhead-3 inf-text-hyphens inf-subnav__subhead">
                                                                    Additive Fertigung                                							</div>
                        						<div class="inf-headline-3 inf-subnav__headline">
							<a href="/3d-druckverfahren-fuer-faelschungsschutzetiketten-a-862c0b790a4b5263cc5c3087d68ac934/">
                                3D-Druckverfahren für Fälschungsschutzetiketten							</a>
						</div>
					</header>
				</div>
                				<div class="inf-teaser   inf-teaser--vertical"
				         data-content-id="d9ec1c80e3757ce1f7ea485eb9575433" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
                    						<figure class="inf-teaser__figure inf-teaser__figure--vertical">
							<a href="/der-weihnachtsbraten-aus-dem-3d-drucker-ist-keine-fiction-mehr-a-d9ec1c80e3757ce1f7ea485eb9575433/">
								<picture class="inf-imgwrapper inf-imgwrapper--169">
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/ETsL7-CNwF7nqlikHQfB7Z138gs=/288x162/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/6b/53/6b536456931d59af4f75ff93463998dd/0108993032.jpeg 288w, https://cdn1.vogel.de/j3-_QbpOrV3kXCTvmna62Xcg8n8=/576x324/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/6b/53/6b536456931d59af4f75ff93463998dd/0108993032.jpeg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/AWqwoRJslWEp9vfeGMIRek1Vd1Q=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/6b/53/6b536456931d59af4f75ff93463998dd/0108993032.jpeg 288w, https://cdn1.vogel.de/Lxe08uQ2dASesfAw0MKRpPBfhD0=/576x324/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/6b/53/6b536456931d59af4f75ff93463998dd/0108993032.jpeg 576w">
									<img data-src="https://cdn1.vogel.de/AWqwoRJslWEp9vfeGMIRek1Vd1Q=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/6b/53/6b536456931d59af4f75ff93463998dd/0108993032.jpeg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-img lazyload"
									     alt="So ähnlich könnte bald ein Weihnachtsbraten aus pflanzlichen Produkten oder synthetischem In-vitro-Fleisch aussehen, der mittels 3D-Druck in Form gebtacht wird. (Bild: gkrphoto - stock.adobe.com)"
									     title="So ähnlich könnte bald ein Weihnachtsbraten aus pflanzlichen Produkten oder synthetischem In-vitro-Fleisch aussehen, der mittels 3D-Druck in Form gebtacht wird. (Bild: gkrphoto - stock.adobe.com)"
									/>
								</picture>
							</a>
						</figure>
                    					<header class="inf-teaser__header">
                        <!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

                        							<div class="inf-subhead-3 inf-text-hyphens inf-subnav__subhead">
                                                                    Statement                                							</div>
                        						<div class="inf-headline-3 inf-subnav__headline">
							<a href="/der-weihnachtsbraten-aus-dem-3d-drucker-ist-keine-fiction-mehr-a-d9ec1c80e3757ce1f7ea485eb9575433/">
                                „Der Weihnachtsbraten aus dem 3D-Drucker ist keine Fiction mehr“							</a>
						</div>
					</header>
				</div>
                				<div class="inf-teaser   inf-teaser--vertical"
				         data-content-id="8de871e3d37c2ca9dce21108a26f1f01" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
                    						<figure class="inf-teaser__figure inf-teaser__figure--vertical">
							<a href="/edelstahlpulver-mit-geringer-porositaet-a-8de871e3d37c2ca9dce21108a26f1f01/">
								<picture class="inf-imgwrapper inf-imgwrapper--169">
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/fUOMUU7eOEDem0_QzSKKH5PqyIA=/288x162/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/48/78/487867984a365cf65eb648b27ee4b2f5/0108982129.jpeg 288w, https://cdn1.vogel.de/cBSbXHcxqYiZMmK8aE-8ZkV6jcc=/576x324/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/48/78/487867984a365cf65eb648b27ee4b2f5/0108982129.jpeg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/fn9XqdgtTfP3nGWnqOiNlCiYPaw=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/48/78/487867984a365cf65eb648b27ee4b2f5/0108982129.jpeg 288w, https://cdn1.vogel.de/3Z2sK0VZS_-zzERJC7j8-nuWt_A=/576x324/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/48/78/487867984a365cf65eb648b27ee4b2f5/0108982129.jpeg 576w">
									<img data-src="https://cdn1.vogel.de/fn9XqdgtTfP3nGWnqOiNlCiYPaw=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/48/78/487867984a365cf65eb648b27ee4b2f5/0108982129.jpeg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-img lazyload"
									     alt="Das 316L fände in vielen verschiedenen Bereichen Anwendung. Auch Schmuck oder medizinische Geräte würden sich damit herstellen lassen.  (Bild: Uniformity Labs)"
									     title="Das 316L fände in vielen verschiedenen Bereichen Anwendung. Auch Schmuck oder medizinische Geräte würden sich damit herstellen lassen.  (Bild: Uniformity Labs)"
									/>
								</picture>
							</a>
						</figure>
                    					<header class="inf-teaser__header">
                        <!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

                        							<div class="inf-subhead-3 inf-text-hyphens inf-subnav__subhead">
                                                                    Metallpulver                                 							</div>
                        						<div class="inf-headline-3 inf-subnav__headline">
							<a href="/edelstahlpulver-mit-geringer-porositaet-a-8de871e3d37c2ca9dce21108a26f1f01/">
                                Edelstahlpulver mit geringer Porosität							</a>
						</div>
					</header>
				</div>
                	</div>
</div>
					</div>
				
							</li>
					<li class="inf-mainnav__item inf-mainnav__item--with-flyout" id="page_silver_52_page_7">
				
								<a title="IoT-Specials"
				   href="&#x2F;industrie-40&#x2F;"
					                   class="inf-mainnav__link"
                   id="menu-page_silver_52_page_7">
					Industrie 4.0				</a>
				
													
										<div class="inf-subnav inf-flex" style="display:none;">
						
												<ul class="inf-subnav__list">
	
				<li class="inf-subnav__item" id="page_5d11e3bf67c18">
				
								<a id="menu-page_5d11e3bf67c18" title="Blockchain" class="inf-subnav__link" href="&#x2F;blockchain&#x2F;">Blockchain</a>				
											</li>
		
					<li class="inf-subnav__item" id="page_5d11e47077462">
				
								<a id="menu-page_5d11e47077462" title="Edge&#x20;&amp;&#x20;Cloud&#x20;Computing" class="inf-subnav__link" href="&#x2F;edge-cloud-computing&#x2F;">Edge &amp; Cloud Computing</a>				
											</li>
		
					<li class="inf-subnav__item" id="page_5d11e4bc2d2b1">
				
								<a id="menu-page_5d11e4bc2d2b1" title="Vernetzte&#x20;Prozesse" class="inf-subnav__link" href="&#x2F;vernetzte-prozesse&#x2F;">Vernetzte Prozesse</a>				
											</li>
		
					<li class="inf-subnav__item" id="page_silver_52_page_4">
				
								<a id="menu-page_silver_52_page_4" title="Security" class="inf-subnav__link" href="&#x2F;cybersecurity&#x2F;">Cybersecurity</a>				
											</li>
		
					<li class="inf-subnav__item" id="page_5d11e67000891">
				
								<a id="menu-page_5d11e67000891" title="IoT-Analytics" class="inf-subnav__link" href="&#x2F;big-data-analytics&#x2F;">Big Data Analytics</a>				
											</li>
		
					<li class="inf-subnav__item" id="page_6180fccca660d">
				
								<a id="menu-page_6180fccca660d" title="Virtual-&#x20;&amp;&#x20;Augmented&#x20;Reality" class="inf-subnav__link" href="&#x2F;virtual-augmented-reality&#x2F;">Virtual- &amp; Augmented Reality</a>				
											</li>
		
					<li class="inf-subnav__item" id="page_5d11e2c660f46">
				
								<a id="menu-page_5d11e2c660f46" title="K&#xFC;nstliche&#x20;Intelligenz" class="inf-subnav__link" href="&#x2F;ki-machine-learning&#x2F;">Künstliche Intelligenz</a>				
											</li>
		
					<li class="inf-subnav__item" id="page_5d11e6b5d43f7">
				
								<a id="menu-page_5d11e6b5d43f7" title="Sensorik&#x20;&amp;&#x20;Connectivity" class="inf-subnav__link" href="&#x2F;connectivity-sensorik&#x2F;">Sensorik &amp; Connectivity</a>				
											</li>
		
					<li class="inf-subnav__item" id="page_5d11e6fd8cf79">
				
								<a id="menu-page_5d11e6fd8cf79" title="Digitale&#x20;Transformation" class="inf-subnav__link" href="&#x2F;digitale-transformation&#x2F;">Digitale Transformation</a>				
											</li>
		
		
</ul>						
												<div class="inf-subnav__wrapper">
	<div class="inf-section-title inf-subnav__title">
        Aktuelle Beiträge aus <span>"Industrie 4.0"</span>
	</div>
	<div class="inf-flex" data-infinity-type="partial" data-infinity-id="layout/partials/menu/head/items">
        				<div class="inf-teaser  inf-teaser--subnav"
				         data-content-id="3ade9a9e854eae86dd595dc163981f82" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
                    						<figure class="inf-teaser__figure inf-teaser__figure--vertical">
							<a href="/drohnen-sorgen-fuer-gesicherten-ueberblick-im-notfall-a-3ade9a9e854eae86dd595dc163981f82/">
								<picture class="inf-imgwrapper inf-imgwrapper--169">
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/6rM8I5IZRBd-rF5X_Y6GwmUSEfQ=/288x162/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/32/7e/327e089f0bbe3310e3b9b6b1b9c7496e/0108096518.jpeg 288w, https://cdn1.vogel.de/dNPtdkrsjtyyTSl_YoQupKrDzIo=/576x324/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/32/7e/327e089f0bbe3310e3b9b6b1b9c7496e/0108096518.jpeg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/Yp9yvSFXw2OHfzGdIDB4jL9MAmI=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/32/7e/327e089f0bbe3310e3b9b6b1b9c7496e/0108096518.jpeg 288w, https://cdn1.vogel.de/RRBj5_oRQXJn7j0UeTw8lyPVEck=/576x324/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/32/7e/327e089f0bbe3310e3b9b6b1b9c7496e/0108096518.jpeg 576w">
									<img data-src="https://cdn1.vogel.de/Yp9yvSFXw2OHfzGdIDB4jL9MAmI=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/32/7e/327e089f0bbe3310e3b9b6b1b9c7496e/0108096518.jpeg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-img lazyload"
									     alt="Drohnen unterstützen schon heute Rettungskräfte aus der Luft. Über eine Mobilfunkkonnektivität senden sie beispielsweise hochauflösende Videodaten in Echtzeit an die Einsatzleitung. (Bild: gemeinfrei)"
									     title="Drohnen unterstützen schon heute Rettungskräfte aus der Luft. Über eine Mobilfunkkonnektivität senden sie beispielsweise hochauflösende Videodaten in Echtzeit an die Einsatzleitung. (Bild: gemeinfrei)"
									/>
								</picture>
							</a>
						</figure>
                    					<header class="inf-teaser__header">
                        <!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

                        							<div class="inf-subhead-3 inf-text-hyphens inf-subnav__subhead">
                                                                    Fliegende Unterstützung                                							</div>
                        						<div class="inf-headline-3 inf-subnav__headline">
							<a href="/drohnen-sorgen-fuer-gesicherten-ueberblick-im-notfall-a-3ade9a9e854eae86dd595dc163981f82/">
                                Drohnen sorgen für gesicherten Überblick im Notfall							</a>
						</div>
					</header>
				</div>
                				<div class="inf-teaser  inf-teaser--subnav"
				         data-content-id="1a628e4b2c182ef0350d433691dce123" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
                    						<figure class="inf-teaser__figure inf-teaser__figure--vertical">
							<a href="/markt-fuer-low-code-soll-2023-um-20-prozent-wachsen-a-1a628e4b2c182ef0350d433691dce123/">
								<picture class="inf-imgwrapper inf-imgwrapper--169">
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/jC19idTeWIluh9LQ_1Tlc6E1Tp0=/288x162/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/14/34/14347f4daf01e58d036be6b1487dc9c0/0108889231.jpeg 288w, https://cdn1.vogel.de/-Lw5tofjbt2UIDzhqnJXdMrS5rU=/576x324/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/14/34/14347f4daf01e58d036be6b1487dc9c0/0108889231.jpeg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/Yd3VbjVUp8DZynwdYin3eQKhdTM=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/14/34/14347f4daf01e58d036be6b1487dc9c0/0108889231.jpeg 288w, https://cdn1.vogel.de/SbkQsOoYMYCZYuwGqjwREJj_Zfw=/576x324/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/14/34/14347f4daf01e58d036be6b1487dc9c0/0108889231.jpeg 576w">
									<img data-src="https://cdn1.vogel.de/Yd3VbjVUp8DZynwdYin3eQKhdTM=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/14/34/14347f4daf01e58d036be6b1487dc9c0/0108889231.jpeg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-img lazyload"
									     alt="Vor allem der Markt für Low Code Application Plattformen wächst stark an.  (Bild: ArtemisDiana - stock.adobe.com)"
									     title="Vor allem der Markt für Low Code Application Plattformen wächst stark an.  (Bild: ArtemisDiana - stock.adobe.com)"
									/>
								</picture>
							</a>
						</figure>
                    					<header class="inf-teaser__header">
                        <!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

                        							<div class="inf-subhead-3 inf-text-hyphens inf-subnav__subhead">
                                                                    Prognose                                							</div>
                        						<div class="inf-headline-3 inf-subnav__headline">
							<a href="/markt-fuer-low-code-soll-2023-um-20-prozent-wachsen-a-1a628e4b2c182ef0350d433691dce123/">
                                Markt für Low-Code soll 2023 um 20 Prozent wachsen							</a>
						</div>
					</header>
				</div>
                				<div class="inf-teaser  inf-teaser--subnav"
				         data-content-id="241c902e5b15b501cfedebf9dba00045" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
                    						<figure class="inf-teaser__figure inf-teaser__figure--vertical">
							<a href="/so-gelingt-energieeffizienz-in-der-fertigung-a-241c902e5b15b501cfedebf9dba00045/">
								<picture class="inf-imgwrapper inf-imgwrapper--169">
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/LaebZL8UkhV7iiTSpUbIBvhalyg=/288x162/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/6e/7a/6e7abb59a9cc9fe03b1508fc23b840b5/0108038783.jpeg 288w, https://cdn1.vogel.de/ZqSOiiqf5xH8ekgikA4bInMfjC4=/576x324/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/6e/7a/6e7abb59a9cc9fe03b1508fc23b840b5/0108038783.jpeg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/VuBCo1N6HDotMskCA0sykQX2wt0=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/6e/7a/6e7abb59a9cc9fe03b1508fc23b840b5/0108038783.jpeg 288w, https://cdn1.vogel.de/wp9uDSjGWd89_9XFbBCL1EpoyFE=/576x324/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/6e/7a/6e7abb59a9cc9fe03b1508fc23b840b5/0108038783.jpeg 576w">
									<img data-src="https://cdn1.vogel.de/VuBCo1N6HDotMskCA0sykQX2wt0=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/6e/7a/6e7abb59a9cc9fe03b1508fc23b840b5/0108038783.jpeg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-img lazyload"
									     alt="Der Einsatz von KI und Machine Learning verspricht hier in Zukunft einen echten Umbruch im Energiemanagement.  (Bild: gemeinfrei)"
									     title="Der Einsatz von KI und Machine Learning verspricht hier in Zukunft einen echten Umbruch im Energiemanagement.  (Bild: gemeinfrei)"
									/>
								</picture>
							</a>
						</figure>
                    					<header class="inf-teaser__header">
                        <!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->
	<span class="inf-caps inf-teaser__flag inf-teaser__flag--subnav">
	#experte	</span>

                        							<div class="inf-subhead-3 inf-text-hyphens inf-subnav__subhead">
                                                                    Tracken und optimieren                                							</div>
                        						<div class="inf-headline-3 inf-subnav__headline">
							<a href="/so-gelingt-energieeffizienz-in-der-fertigung-a-241c902e5b15b501cfedebf9dba00045/">
                                So gelingt Energieeffizienz in der Fertigung							</a>
						</div>
					</header>
				</div>
                	</div>
</div>
					</div>
				
							</li>
					<li class="inf-mainnav__item inf-mainnav__item--active inf-mainnav__item--with-flyout" id="page_silver_52_page_2">
				
								<a title="IOT-Praxis"
				   href="&#x2F;praxis&#x2F;"
					                   class="inf-mainnav__link inf-mainnav__link--active"
                   id="menu-page_silver_52_page_2">
					Praxis				</a>
				
													
										<div class="inf-subnav inf-flex inf-subnav--articles-only" style="display:none;">
						
																		
												<div class="inf-subnav__wrapper">
	<div class="inf-section-title inf-subnav__title">
        Aktuelle Beiträge aus <span>"Praxis"</span>
	</div>
	<div class="inf-flex" data-infinity-type="partial" data-infinity-id="layout/partials/menu/head/items">
        				<div class="inf-teaser   inf-teaser--vertical"
				         data-content-id="1a628e4b2c182ef0350d433691dce123" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
                    						<figure class="inf-teaser__figure inf-teaser__figure--vertical">
							<a href="/markt-fuer-low-code-soll-2023-um-20-prozent-wachsen-a-1a628e4b2c182ef0350d433691dce123/">
								<picture class="inf-imgwrapper inf-imgwrapper--169">
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/jC19idTeWIluh9LQ_1Tlc6E1Tp0=/288x162/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/14/34/14347f4daf01e58d036be6b1487dc9c0/0108889231.jpeg 288w, https://cdn1.vogel.de/-Lw5tofjbt2UIDzhqnJXdMrS5rU=/576x324/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/14/34/14347f4daf01e58d036be6b1487dc9c0/0108889231.jpeg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/Yd3VbjVUp8DZynwdYin3eQKhdTM=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/14/34/14347f4daf01e58d036be6b1487dc9c0/0108889231.jpeg 288w, https://cdn1.vogel.de/SbkQsOoYMYCZYuwGqjwREJj_Zfw=/576x324/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/14/34/14347f4daf01e58d036be6b1487dc9c0/0108889231.jpeg 576w">
									<img data-src="https://cdn1.vogel.de/Yd3VbjVUp8DZynwdYin3eQKhdTM=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/14/34/14347f4daf01e58d036be6b1487dc9c0/0108889231.jpeg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-img lazyload"
									     alt="Vor allem der Markt für Low Code Application Plattformen wächst stark an.  (Bild: ArtemisDiana - stock.adobe.com)"
									     title="Vor allem der Markt für Low Code Application Plattformen wächst stark an.  (Bild: ArtemisDiana - stock.adobe.com)"
									/>
								</picture>
							</a>
						</figure>
                    					<header class="inf-teaser__header">
                        <!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

                        							<div class="inf-subhead-3 inf-text-hyphens inf-subnav__subhead">
                                                                    Prognose                                							</div>
                        						<div class="inf-headline-3 inf-subnav__headline">
							<a href="/markt-fuer-low-code-soll-2023-um-20-prozent-wachsen-a-1a628e4b2c182ef0350d433691dce123/">
                                Markt für Low-Code soll 2023 um 20 Prozent wachsen							</a>
						</div>
					</header>
				</div>
                				<div class="inf-teaser   inf-teaser--vertical"
				         data-content-id="faff371b288bb3dc89c2a0ea068fb188" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
                    						<figure class="inf-teaser__figure inf-teaser__figure--vertical">
							<a href="/schnelleres-internet-durch-licht-a-faff371b288bb3dc89c2a0ea068fb188/">
								<picture class="inf-imgwrapper inf-imgwrapper--169">
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/TZB-IWz0_Yo82sdjWdnFvHQ0yU0=/288x162/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/73/b0/73b027244c5c707bf04e6652152dd5f9/0108746355.jpeg 288w, https://cdn1.vogel.de/o84CJ9IXcwVcfGYQqmTA36Ateyc=/576x324/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/73/b0/73b027244c5c707bf04e6652152dd5f9/0108746355.jpeg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/LsmvFVIxv6dZomRmiaNzvO8daUI=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/73/b0/73b027244c5c707bf04e6652152dd5f9/0108746355.jpeg 288w, https://cdn1.vogel.de/IAzLdP_qTvaRv7JkmlHyaSgZafA=/576x324/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/73/b0/73b027244c5c707bf04e6652152dd5f9/0108746355.jpeg 576w">
									<img data-src="https://cdn1.vogel.de/LsmvFVIxv6dZomRmiaNzvO8daUI=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/73/b0/73b027244c5c707bf04e6652152dd5f9/0108746355.jpeg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-img lazyload"
									     alt="Je mehr wir unsere Umwelt vernetzen, desto höher werden die Anforderungen an schnelle Internetverbindungen, damit Abläufe reibungslos funktionieren. Eine neue Option könnte Lifi sein. (Bild: Yingyaipumi - stock.adobe.com)"
									     title="Je mehr wir unsere Umwelt vernetzen, desto höher werden die Anforderungen an schnelle Internetverbindungen, damit Abläufe reibungslos funktionieren. Eine neue Option könnte Lifi sein. (Bild: Yingyaipumi - stock.adobe.com)"
									/>
								</picture>
							</a>
						</figure>
                    					<header class="inf-teaser__header">
                        <!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

                        							<div class="inf-subhead-3 inf-text-hyphens inf-subnav__subhead">
                                                                    Forschung                                							</div>
                        						<div class="inf-headline-3 inf-subnav__headline">
							<a href="/schnelleres-internet-durch-licht-a-faff371b288bb3dc89c2a0ea068fb188/">
                                Schnelleres Internet durch Licht							</a>
						</div>
					</header>
				</div>
                				<div class="inf-teaser   inf-teaser--vertical"
				         data-content-id="5d97995ae9796f5753fa8c84ed697f95" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
                    						<figure class="inf-teaser__figure inf-teaser__figure--vertical">
							<a href="/mit-iot-technologie-stromkosten-im-buero-sparen-a-5d97995ae9796f5753fa8c84ed697f95/">
								<picture class="inf-imgwrapper inf-imgwrapper--169">
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/usLgce_mzMA_pHm4E_VrsUFbHP0=/288x162/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/50/e0/50e0dc8e7a24f9ce8f5f6c0e31b23762/0108773228.jpeg 288w, https://cdn1.vogel.de/5f2yvT8EDWh2G1DyiHA2vpN-XXE=/576x324/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/50/e0/50e0dc8e7a24f9ce8f5f6c0e31b23762/0108773228.jpeg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/ojuK23GAg2zuwk-bJiQ9KPe0fV0=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/50/e0/50e0dc8e7a24f9ce8f5f6c0e31b23762/0108773228.jpeg 288w, https://cdn1.vogel.de/j99oqSwEGQvbV_KRxeS9m_D3DA0=/576x324/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/50/e0/50e0dc8e7a24f9ce8f5f6c0e31b23762/0108773228.jpeg 576w">
									<img data-src="https://cdn1.vogel.de/ojuK23GAg2zuwk-bJiQ9KPe0fV0=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/50/e0/50e0dc8e7a24f9ce8f5f6c0e31b23762/0108773228.jpeg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-img lazyload"
									     alt="In einem vernetzten Büro kann auch der Stromverbrauch gemessen und der Einsatz von elektrischen Geräten smart geregelt werden, um Kosten zu sparen. (Bild: metamorworks - stock.adobe.com)"
									     title="In einem vernetzten Büro kann auch der Stromverbrauch gemessen und der Einsatz von elektrischen Geräten smart geregelt werden, um Kosten zu sparen. (Bild: metamorworks - stock.adobe.com)"
									/>
								</picture>
							</a>
						</figure>
                    					<header class="inf-teaser__header">
                        <!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

                        							<div class="inf-subhead-3 inf-text-hyphens inf-subnav__subhead">
                                                                    Studie                                							</div>
                        						<div class="inf-headline-3 inf-subnav__headline">
							<a href="/mit-iot-technologie-stromkosten-im-buero-sparen-a-5d97995ae9796f5753fa8c84ed697f95/">
                                Mit IoT-Technologie Stromkosten im Büro sparen 							</a>
						</div>
					</header>
				</div>
                				<div class="inf-teaser   inf-teaser--vertical"
				         data-content-id="704ce1cd1d4da21bcde1cecfafd5b48f" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
                    						<figure class="inf-teaser__figure inf-teaser__figure--vertical">
							<a href="/it-unternehmen-sind-spitzenreiter-bei-diversitaet-und-inklusion-a-704ce1cd1d4da21bcde1cecfafd5b48f/">
								<picture class="inf-imgwrapper inf-imgwrapper--169">
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/Cy967y_o_aMT6EpyJT2qBafRYh4=/288x162/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/f4/05/f40521c32c3bdab8cff576fc4a9a4695/0108792849.jpeg 288w, https://cdn1.vogel.de/fOknCMBAj7i0gkb6ewdkf3OL_ew=/576x324/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/f4/05/f40521c32c3bdab8cff576fc4a9a4695/0108792849.jpeg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/L0GqlPEsitP6GDe3Mdf4yEPv39U=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/f4/05/f40521c32c3bdab8cff576fc4a9a4695/0108792849.jpeg 288w, https://cdn1.vogel.de/2eSznjQTn-sVf0w_KS1VPuzRtP4=/576x324/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/f4/05/f40521c32c3bdab8cff576fc4a9a4695/0108792849.jpeg 576w">
									<img data-src="https://cdn1.vogel.de/L0GqlPEsitP6GDe3Mdf4yEPv39U=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/f4/05/f40521c32c3bdab8cff576fc4a9a4695/0108792849.jpeg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-img lazyload"
									     alt="Das Thema Diversität und Inklusion am Arbeitsplatz ist heutzutage wichtiger denn je. Auch Unternehmen haben dies erkannt und verstärken ihre Bemühungen, ein vielfältiges und inklusives Arbeitsumfeld zu schaffen. (Bild: Robert Kneschke - stock.adobe.com)"
									     title="Das Thema Diversität und Inklusion am Arbeitsplatz ist heutzutage wichtiger denn je. Auch Unternehmen haben dies erkannt und verstärken ihre Bemühungen, ein vielfältiges und inklusives Arbeitsumfeld zu schaffen. (Bild: Robert Kneschke - stock.adobe.com)"
									/>
								</picture>
							</a>
						</figure>
                    					<header class="inf-teaser__header">
                        <!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

                        							<div class="inf-subhead-3 inf-text-hyphens inf-subnav__subhead">
                                                                    Umfrage                                							</div>
                        						<div class="inf-headline-3 inf-subnav__headline">
							<a href="/it-unternehmen-sind-spitzenreiter-bei-diversitaet-und-inklusion-a-704ce1cd1d4da21bcde1cecfafd5b48f/">
                                IT-Unternehmen sind Spitzenreiter bei Diversität und Inklusion							</a>
						</div>
					</header>
				</div>
                	</div>
</div>
					</div>
				
							</li>
					<li class="inf-mainnav__item" id="page_silver_52_page_8">
				
								<a title="IoT-Experten"
				   href="&#x2F;iot-experten&#x2F;"
					                   class="inf-mainnav__link"
                   id="menu-page_silver_52_page_8">
					Experten				</a>
				
											</li>
					<li class="inf-mainnav__item inf-mainnav__item--with-flyout" id="page_5cd17746524bc">
				
								<a title="Services"
				   href="&#x2F;services&#x2F;"
					                   class="inf-mainnav__link"
                   id="menu-page_5cd17746524bc">
					Services				</a>
				
													
										<div class="inf-subnav inf-flex" style="display:none;">
						
												<ul class="inf-subnav__list">
	
				<li class="inf-subnav__item" id="page_5cd172f18117c">
				
								<a id="menu-page_5cd172f18117c" title="Anbieter&#xFC;bersicht&#x20;auf&#x20;Industry&#x20;of&#x20;Things" class="inf-subnav__link" href="&#x2F;anbieter&#x2F;">Anbieter</a>				
											</li>
		
					<li class="inf-subnav__item" id="page_5cd177f79673a">
				
								<a id="menu-page_5cd177f79673a" title="Bilder" class="inf-subnav__link" href="&#x2F;bildergalerien&#x2F;">Bilder</a>				
											</li>
		
		
</ul>						
												
					</div>
				
							</li>
			<li class="inf-mainnav__item inf-mainnav__item--with-flyout inf-mainnav__item--more" style="display:none">
		<span class="inf-mainnav__link">mehr...</span>
		<div class="inf-subnav inf-subnav--more">
			<ul class="inf-subnav__list inf-subnav__list--more" data-id="mainnav-more">
			</ul>
		</div>
	</li>
</ul>		<div class="inf-mainheader__top-menu-right inf-flex">
						<div class="inf-account-header">
	<a class="inf-account-header__login" id="menu__login"  href="/anmelden/">Login</a>
</div>

			<div class="inf-search-header">
				<div id="inf-searchinput" class="inf-icon inf-icon--search inf-search-header__icon"></div>
				<form action="/suche/" method="get" id="search_submit" class="inf-search-header__form">
					<div class="inf-search-header__wrapper">
						<input type="text" placeholder="Suchbegriff eingeben"
						       class="inf-text-small inf-font-w-light inf-search-header__input" id="search_input_header" name="k" ">
						<button type="submit"
						        class="inf-icon inf-icon--search inf-search-header__btn inf-focus-on">
						</button>
					</div>
				</form>
			</div>
		</div>
	</div>
</section>

		<div id="advertisement_04" class="cmplazyload gpt inf-billboard" data-cmp-vendor="755"
         data-ad-id="advertisement_04" data-infinity-type="ad" data-infinity-id="v1/advertisement_04">
	</div>
			
<main class="inf-main-detail inf-main-detail--article" data-infinity-type="composition" data-infinity-id="content/v1">

    		<script src="https://cdn.consentmanager.mgr.consensu.org/delivery/cookieblock.min.js" data-cmp-ab="1"></script>
		<script data-cmp-ab="1">
			window.cmp_block_inline = false;      //true = blocking of inline scripts
			window.cmp_block_unkown = true;      //true = blocking of unknown external scripts/iframes
			window.cmp_block_sync = true;        //true = blocking of synchronous scripts
			window.cmp_block_img = false;        //true = blocking of images
			window.cmp_block_samedomain = false; //true = blocking of scripts/iframes/images from the same domain
			window.cmp_block_ignoredomains = ["vogel.de", "jobs.elektronikpraxis.de", "vogel.adspirit.de"]; // list of domains that should not be blocked
		</script>
        <nav class="inf-breadcrumb inf-breadcrumb--article">
	<ol class="inf-breadcrumb__list">
                                    <li class="inf-breadcrumb__item">
                    <a class="inf-breadcrumb__link"
                       href="/praxis/"
                    >Praxis</a>
                </li>
                                				<li class="inf-breadcrumb__item">
					<h1 class="inf-breadcrumb__h1">Markt für Low-Code soll 2023 um 20 Prozent wachsen</h1>
				</li>
                    	</ol>
</nav>
        <article data-infinity-type="row" data-content-id="1a628e4b2c182ef0350d433691dce123" data-infinity-id="content/detail/default/v2"
         id="article-detail" class="inf-article-detail">
        <h2 >
                    <span  class="inf-subhead-1 inf-block">Prognose</span>
                            <span  class="inf-headline-1 inf-block inf-no-margin">Markt für Low-Code soll 2023 um 20 Prozent wachsen</span>
            </h2>
	    <div  class="inf-date-author">
		<span  class="inf-date">
			<time  datetime="2022-12-27T09:58:00+01:00">27.12.2022</time>
					</span>
		                                                Quelle:  Gartner                      	    </div>
                    <section class="inf-companies-rel" data-infinity-type="teaser" data-infinity-id="companies">
	<p class="inf-headline-3">
		Anbieter zum Thema	</p>
	<div class="inf-companies-rel__content">
		            		<div class="inf-companies-rel__company inf-flex" data-infinity-type="partial" data-infinity-id="company/related"
		     aria-label="Pfeiffer Vacuum GmbH">
			<a href="/pfeiffer-vacuum-gmbh-c-167966/">
				<picture class="inf-companies-rel__imagewrapper">
					<img class="inf-companies-rel__logo lazyload"
					     alt="PVLogo-3c Kopie.jpg ()"
					     title="PVLogo-3c Kopie.jpg ()"
					     data-src="https://cdn1.vogel.de/_LhCqA-xf5jhmUhETG9aW6WnVZk=/fit-in/88x88/filters:format(png):fill(fff,0)/images.vogel.de/vogelonline/companyimg/20700/20709/65.jpg"
					     data-ratio="1"
					     src="https://cdn1.vogel.de/V-fQpBVA9oxteBMRLBeapVq_sDw=/88x88/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
					/>
				</picture>
				<span class="inf-companies-rel__company-name inf-companies-rel__company-name--tablet">
					Pfeiffer Vacuum GmbH				</span>
			</a>
		</div>
			            		<div class="inf-companies-rel__company inf-flex" data-infinity-type="partial" data-infinity-id="company/related"
		     aria-label="Schneider Electric GmbH">
			<a href="/schneider-electric-gmbh-c-775/">
				<picture class="inf-companies-rel__imagewrapper">
					<img class="inf-companies-rel__logo lazyload"
					     alt="schneide.jpg ()"
					     title="schneide.jpg ()"
					     data-src="https://cdn1.vogel.de/DRZwCM2EB23wt714iP4xkTuzW-0=/fit-in/88x88/filters:format(png):fill(fff,0)/images.vogel.de/vogelonline/companyimg/108300/108310/65.jpg"
					     data-ratio="1"
					     src="https://cdn1.vogel.de/V-fQpBVA9oxteBMRLBeapVq_sDw=/88x88/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
					/>
				</picture>
				<span class="inf-companies-rel__company-name inf-companies-rel__company-name--tablet">
					Schneider Electric GmbH				</span>
			</a>
		</div>
			            		<div class="inf-companies-rel__company inf-flex" data-infinity-type="partial" data-infinity-id="company/related"
		     aria-label="TXOne Networks">
			<a href="/txone-networks-c-288107/">
				<picture class="inf-companies-rel__imagewrapper">
					<img class="inf-companies-rel__logo lazyload"
					     alt="txone-logos-rgb-rgb (TXOne Networks)"
					     title="txone-logos-rgb-rgb (TXOne Networks)"
					     data-src="https://cdn1.vogel.de/-TEMvor3GAGmFxC_xxXwEe6JJYI=/fit-in/88x88/filters:format(png):fill(fff,0)/p7i.vogel.de/companies/60/a2/60a27b8f295c3/txone-logos-rgb-rgb.png"
					     data-ratio="1"
					     src="https://cdn1.vogel.de/V-fQpBVA9oxteBMRLBeapVq_sDw=/88x88/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
					/>
				</picture>
				<span class="inf-companies-rel__company-name inf-companies-rel__company-name--tablet">
					TXOne Networks				</span>
			</a>
		</div>
			            		<div class="inf-companies-rel__company inf-flex" data-infinity-type="partial"
		     aria-label="Gartner Deutschland GmbH">
			<a class="inf-companies-rel__company-name inf-text-mini inf-text-hyphens" href="/gartner-deutschland-gmbh-c-4873/">
				Gartner Deutschland GmbH			</a>
		</div>
						</div>
	</section>        <p class="inf-text--large">Technologien rund um Low-Code werden im kommenden Jahr erneut einen Wachstumsschub erhalten. Grund dafür sind aktuelle Industrietrends. </p><figure class="inf-inlineimage inf-inlineimage--w100"> 	<a class="inf-img-overlay-click" 	   href="javascript:void(0)" 	   data-infinity-image="https://cdn1.vogel.de/ZqkZkcDOVZlKhQTp6EtcRRSe4gU=/fit-in/1000x0/p7i.vogel.de/wcms/14/34/14347f4daf01e58d036be6b1487dc9c0/0108889231.jpeg" 	   data-infinity-title="Vor allem der Markt für Low Code Application Plattformen wächst stark an. " 	> 		<picture>             <img data-src="https://cdn1.vogel.de/lWRVI5YSRH9v1ZAFNhLqJPIkjzo=/fit-in/800x0/p7i.vogel.de/wcms/14/34/14347f4daf01e58d036be6b1487dc9c0/0108889231.jpeg"                  data-size="auto"                  src="https://cdn1.vogel.de/lWRVI5YSRH9v1ZAFNhLqJPIkjzo=/fit-in/800x0/p7i.vogel.de/wcms/14/34/14347f4daf01e58d036be6b1487dc9c0/0108889231.jpeg"                  title="Vor allem der Markt für Low Code Application Plattformen wächst stark an. "                  alt="Vor allem der Markt für Low Code Application Plattformen wächst stark an. "                  class="inf-img inf-inlineimage__img"             /> 		</picture> 	</a> 	<figcaption class="inf-figcaption">         Vor allem der Markt für Low Code Application Plattformen wächst stark an. 		<div class="inf-figcaption__pic-source"> 			(Bild:  ArtemisDiana - stock.adobe.com) 		</div> 	</figcaption> </figure><!--head--> <p class="inf-text--medium-sec">Das Research- und Beratungsunternehmens Gartner hat eine Prognose für die Entwicklung von Low-Code-Entwicklungstechnologien im kommenden Jahr abgegeben. Laut einer Mitteilung soll der Markt hier um 19,6 Prozent auf 26,9 Milliarden US-Dollar anwachsen. Der Einsatz von Low-Code-Technologien soll bis 2026 noch gesteigert werden.</p><p class="inf-text--medium-sec">Angetrieben werde dieses Wachstum von einer steigenden Anzahl an Hyperautomatisierungs- und Composable-Business-Initiativen. Bei einem Composable Business handelt es sich um ein Unternehmen, das aus austauschbaren Bausteinen besteht. Dies mache ein Unternehmen flexibler und weniger Anfällig für externe oder interne Störfaktoren. </p><article class="inf-teaser inf-box inf-box--thin-borders" data-content-id="5cdcfb9468b7f8a07c184b18cb3e769e" data-infinity-type="partial"          data-infinity-id="article/teaser/v6">     <a class="inf-flex" href="/hyperautomation-a-5cdcfb9468b7f8a07c184b18cb3e769e/?cflt=rdt" >         <!-- data-infinity-type="partial" data-infinity-id="content/flag/v3" -->                        <figure class="inf-teaser__figure--flex">                     <picture class="inf-imgwrapper inf-imgwrapper--169">                         <source media="(max-width: 654px)"                                 type="image/webp"                                 srcset="https://cdn1.vogel.de/0NKuZ7CcVnMw7l58qJoPIXyzvfg=/624x351/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"                                 data-srcset="https://cdn1.vogel.de/lF2ZMzqjyPEZoRA5dRpoqujdGII=/624x351/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/1b/20/1b206cdbcb6dfbd008b66a43310db483/0106903105.jpeg 150w, https://cdn1.vogel.de/lu0lNOpjA--tPVe2RvMSsdEPO9g=/1248x702/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/1b/20/1b206cdbcb6dfbd008b66a43310db483/0106903105.jpeg 300w">                         <source media="(max-width: 654px)"                                 srcset="https://cdn1.vogel.de/0NKuZ7CcVnMw7l58qJoPIXyzvfg=/624x351/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"                                 data-srcset="https://cdn1.vogel.de/e7esTo9Ar645vmYxYdlVfjEk0XE=/624x351/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/1b/20/1b206cdbcb6dfbd008b66a43310db483/0106903105.jpeg 150w, https://cdn1.vogel.de/xqqDXDvJdWFXd4sPDDtSuFm_E1g=/1248x702/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/1b/20/1b206cdbcb6dfbd008b66a43310db483/0106903105.jpeg 300w">                         <source type="image/webp"                                 srcset="https://cdn1.vogel.de/-cdF7JPnq6W9eiD27zyLdlKNzAs=/320x180/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"                                 data-srcset="https://cdn1.vogel.de/ByBG2xyk9SZz46eNibJiLZDpxUM=/320x180/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/1b/20/1b206cdbcb6dfbd008b66a43310db483/0106903105.jpeg 320w, https://cdn1.vogel.de/srDkPZiE_mBrqfkfdiwie3YXuAU=/640x360/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/1b/20/1b206cdbcb6dfbd008b66a43310db483/0106903105.jpeg 640w">                         <source srcset="https://cdn1.vogel.de/-cdF7JPnq6W9eiD27zyLdlKNzAs=/320x180/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"                                 data-srcset="https://cdn1.vogel.de/bzuX3dr-gsrKRV4VkxNRv3cVlAo=/320x180/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/1b/20/1b206cdbcb6dfbd008b66a43310db483/0106903105.jpeg 320w, https://cdn1.vogel.de/mSAvNxFda7Fef1J_Ppd71KWVNLY=/640x360/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/1b/20/1b206cdbcb6dfbd008b66a43310db483/0106903105.jpeg 640w">                         <img class="inf-img lazyload"                              alt="Die Hyperautomation ist an sich keine Technologie. Sie ist eine geschickte Kombination aus RPA, KI, Workflow Management und mehr.  (Bild: Koshiro - stock.adobe.com)"                              title="Die Hyperautomation ist an sich keine Technologie. Sie ist eine geschickte Kombination aus RPA, KI, Workflow Management und mehr.  (Bild: Koshiro - stock.adobe.com)"                              data-src="https://cdn1.vogel.de/bzuX3dr-gsrKRV4VkxNRv3cVlAo=/320x180/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/1b/20/1b206cdbcb6dfbd008b66a43310db483/0106903105.jpeg"                              data-sizes="auto"                              src="https://cdn1.vogel.de/-cdF7JPnq6W9eiD27zyLdlKNzAs=/320x180/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"                              data-ratio="1.77778"                              data-mobile-ratio="1"                         />                     </picture>             </figure>                 <header class="inf-teaser__header inf-teaser__header--flex">                                <p class="inf-subhead-2">                                                                                        Basics                                     </p>                          <p class="inf-headline-2 inf-no-margin">                 Was ist Hyperautomation? Definition, Vorteile und Nachteile            </p>         </header>     </a> </article> <p class="inf-text--medium-sec">„Unternehmen wenden sich zunehmend Low-Code-Entwicklungstechnologien zu, um den wachsenden Anforderungen an eine schnelle Anwendungsbereitstellung und hochgradig angepasste Automatisierungsworkflows gerecht zu werden“, erklärt Varsha Mehta, Senior Market Research Specialist bei Gartner. „Unternehmen stellen sowohl professionellen IT-Entwicklern als auch Personen ohne IT-Hintergrund – so genannten Business-Technologen – verschiedene Low-Code-Tools bereit. Dadurch können sie das für die moderne agile Umgebung erforderliche Niveau an digitaler Kompetenz und Liefergeschwindigkeit erreichen.“</p>	<div id="advertisement_06" class="cmplazyload gpt inf-ad--article-left" data-cmp-vendor="755"          data-ad-id="advertisement_06" data-infinity-type="ad" data-infinity-id="v1/advertisement_06"> 	</div> <p class="inf-text--medium-sec">Zu den wohl größten Low-Code-Technologien zählt die Low-Code-Application-Platform. Der Markt soll hier 2023 um 25 Prozent auf fast zehn Milliarden US-Dollar anwachsen. Für 2024 vermutet Gartner sogar ein Wachstum auf insgesamt etwa 12,4 Milliarden US-Dollar. Das größte Wachstum sollen Citizen Automation Development Plattformen mit 30,2 Prozent für 2023 verzeichnen. Im Vergleich ist der Markt für diese Technologien mit voraussichtlichen 953 Millionen US-Dollar jedoch noch die kleinste der Low-Code-Entwicklungstechnologien.</p>                		<p class="inf-text-small">(ID:48955329)</p>
    </article>            	<section data-infinity-type="form" data-infinity-id="newsletter/v4" class="inf-box-article-nl inf-marginbottom-big">
		<div class="inf-box inf-box--no-border inf-box-article-nl__content-wrapper inf-no-margin" >
			<form method="POST" name="inf-box__form_newsletter" id="inf-box__form_newsletter">			<input type="hidden" name="inxmaillistid" id="inxmaillistid" value="IOT&#x20;Weekly">			<input type="hidden" name="consent" id="consent" class="inf-form-checkbox-radio" value="1">	


			<div  data-newsletter-response="">
                <h3 data-newsletter-h3 class="inf-headline-2 inf-font-w-medium inf-text-center inf-margintop-mini inf-marginbottom-micro">Jetzt Newsletter abonnieren</h3>
                <h4 data-newsletter-h4 class="inf-headline-4 inf-text-center inf-margintop-tiny inf-marginbottom-medium">Verpassen Sie nicht unsere besten Inhalte</h4>

                <input type="text" id="nlPassword" name="nlPassword"  style="opacity:0;height: 0; position: absolute;"  value="" />


                    <div class="inf-form-wrapper inf-full-width" >
                        <input type="email" name="email" required class="inf-form-input-text&#x20;inf-full-width" id="email" autocomplete="on" value="">                        <label class="inf-text-medium inf-form-label" for="email">
                            Geschäftliche E-Mail                        </label>
                    </div>
                    <p class="inf-validation-hint inf-validation-hint--email inf-text-mini inf-box-article-nl__hint"
                        <span class="inf-icon inf-icon--information"></span>Bitte geben Sie eine gültige E-Mailadresse ein.                    </p>
                    <div class="inf-form-error-hint">
                                            </div>


                    <button id="newsletter__submit--cta" class="inf-btn inf-btn--focus inf-full-width inf-box-article-nl__btn"
                            type="submit" >
                        Abonnieren                    </button>


                <p class="inf-text-small inf-font-w-light inf-margintop-small"><span class='inf-font-w-regular'>Mit Klick auf „Newsletter abonnieren“</span> erkläre ich mich mit der Verarbeitung und Nutzung meiner Daten <span class='inf-font-w-regular'>gemäß Einwilligungserklärung (bitte aufklappen für Details)</span> einverstanden und akzeptiere die <a class="inf-text-link-subtle" href="/agb/" target="_blank">Nutzungsbedingungen</a>. Weitere Informationen finde ich in unserer <a class="inf-text-link-subtle" href="/datenschutz/" target="_blank">Datenschutzerklärung</a>.</p>

                <div class="inf-form-dropdown">
                    <span class="inf-text-small inf-color-grey-80">Aufklappen für Details zu Ihrer Einwilligung</span>
                </div>
			</div>


		</div>


		<div class="inf-form-rights inf-form-rights--nl inf-box-article-nl__content-wrapper" style="display:none;">
            <p>
    
</p>
<p>
    
</p>
<p>
    <b>Stand vom 15.04.2021</b>
</p>
<p>
    Es ist für uns eine Selbstverständlichkeit, dass wir verantwortungsvoll mit Ihren personenbezogenen Daten umgehen. Sofern wir personenbezogene Daten von Ihnen erheben, verarbeiten wir diese unter Beachtung der geltenden Datenschutzvorschriften. Detaillierte Informationen finden Sie in unserer <a href="/datenschutz">Datenschutzerklärung</a>.
</p>
<h3>
    <b>Einwilligung in die Verwendung von Daten zu Werbezwecken</b>
</h3>
<p>
    Ich bin damit einverstanden, dass die Vogel Communications Group GmbH &amp; Co. KG, Max-Planckstr. 7-9, 97082 Würzburg einschließlich aller mit ihr im Sinne der §§&nbsp;15 ff. AktG verbundenen Unternehmen (im weiteren: Vogel Communications Group) meine E-Mail-Adresse für die Zusendung von redaktionellen Newslettern nutzt. Auflistungen der jeweils zugehörigen Unternehmen können <a href="https://www.vogel.de/ueber-uns/unternehmensgruppe/">hier</a> abgerufen werden.
</p>
<p>
    Der Newsletterinhalt erstreckt sich dabei auf Produkte und Dienstleistungen aller zuvor genannten Unternehmen, darunter beispielsweise Fachzeitschriften und Fachbücher, Veranstaltungen und Messen sowie veranstaltungsbezogene Produkte und Dienstleistungen, Print- und Digital-Mediaangebote und Services wie weitere (redaktionelle) Newsletter, Gewinnspiele, Lead-Kampagnen, Marktforschung im Online- und Offline-Bereich, fachspezifische Webportale und E-Learning-Angebote. Wenn auch meine persönliche Telefonnummer erhoben wurde, darf diese für die Unterbreitung von Angeboten der vorgenannten Produkte und Dienstleistungen der vorgenannten Unternehmen und Marktforschung genutzt werden.
</p>
<p>
    Falls ich im Internet auf Portalen der Vogel Communications Group einschließlich deren mit ihr im Sinne der §§&nbsp;15 ff. AktG verbundenen Unternehmen geschützte Inhalte abrufe, muss ich mich mit weiteren Daten für den Zugang zu diesen Inhalten registrieren. Im Gegenzug für diesen gebührenlosen Zugang zu redaktionellen Inhalten dürfen meine Daten im Sinne dieser Einwilligung für die hier genannten Zwecke verwendet werden.
</p>
<p>
    <b>Recht auf Widerruf</b>
</p>
<p>
    Mir ist bewusst, dass ich diese Einwilligung jederzeit für die Zukunft widerrufen kann. Durch meinen Widerruf wird die Rechtmäßigkeit der aufgrund meiner Einwilligung bis zum Widerruf erfolgten Verarbeitung nicht berührt. Um meinen Widerruf zu erklären, kann ich als eine Möglichkeit das unter <a href="https://support.vogel.de">https://support.vogel.de</a> abrufbare Kontaktformular nutzen. Sofern ich einzelne von mir abonnierte Newsletter nicht mehr erhalten möchte, kann ich darüber hinaus auch den am Ende eines Newsletters eingebundenen Abmeldelink anklicken. Weitere Informationen zu meinem Widerrufsrecht und dessen Ausübung sowie zu den Folgen meines Widerrufs finde ich in der <a href="/datenschutz">Datenschutzerklärung</a>, Abschnitt <i>Redaktionelle Newsletter</i>.
</p>
<p>
    
</p>
<p>
    
</p>		</div>
		
		</form>
		<script>
			$(document).ready(function ()
			{
				try
				{
					$("#inf-box__form_newsletter").submit(function ()
					{

						$.ajax({
							type: "POST",
							url: "/newsletter/signup/",
							data: ($("#inf-box__form_newsletter").serialize()),
							dataType: "json",
							async: false,
							success: function (OBJ_msg)
							{
								$("[data-newsletter-h1]").remove();
								$("[data-newsletter-h3]").remove();
								$("[data-newsletter-response]").html(OBJ_msg.message);

							}
						});
						return false;
					});
				}
				catch (e)
				{
					if (window.console && window.console.log)
					{
						console.debug("Error in : " + e);
					}
				}
			});
		</script>

	</section>

        <nav class="inf-toolbar " data-infinity-type="teaser" data-infinity-id="toolbar">
        <a class="inf-icon inf-icon--facebook inf-toolbar__icon inf-toolbar__icon--facebook"
       href="https://www.industry-of-things.de/redirect/1a628e4b2c182ef0350d433691dce123/aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3NoYXJlci5waHA___dT1odHRwczovL3d3dy5pbmR1c3RyeS1vZi10aGluZ3MuZGU6NDQzL21hcmt0LWZ1ZXItbG93LWNvZGUtc29sbC0yMDIzLXVtLTIwLXByb3plbnQtd2FjaHNlbi1hLTFhNjI4ZTRiMmMxODJlZjAzNTBkNDMzNjkxZGNlMTIzLw/c7d7f5425576baac88345d6a72b5033254fa4e69833e55a8029f72e8/rd/301/"
       target="_blank" rel="noopener" aria-label="facebook">&nbsp;</a>
            <a class="inf-icon inf-icon--whatsapp inf-toolbar__icon inf-toolbar__icon--whatsapp
       href="https://www.industry-of-things.de/redirect/1a628e4b2c182ef0350d433691dce123/aHR0cHM6Ly9hcGkud2hhdHNhcHAuY29tL3NlbmQ___dGV4dD1odHRwczovL3d3dy5pbmR1c3RyeS1vZi10aGluZ3MuZGU6NDQzL21hcmt0LWZ1ZXItbG93LWNvZGUtc29sbC0yMDIzLXVtLTIwLXByb3plbnQtd2FjaHNlbi1hLTFhNjI4ZTRiMmMxODJlZjAzNTBkNDMzNjkxZGNlMTIzLw/ce742c70df97abe8956b0cca4c2a4d983b3d49a2b1c8d84621a00137/rd/301/"
       target="_blank" rel="noopener" aria-label="whatsapp"> </a>
            <a class="inf-icon inf-icon--twitter inf-toolbar__icon inf-toolbar__icon--twitter"
       href="https://www.industry-of-things.de/redirect/1a628e4b2c182ef0350d433691dce123/aHR0cHM6Ly90d2l0dGVyLmNvbS9pbnRlbnQvdHdlZXQ___dXJsPWh0dHBzOi8vd3d3LmluZHVzdHJ5LW9mLXRoaW5ncy5kZTo0NDMvbWFya3QtZnVlci1sb3ctY29kZS1zb2xsLTIwMjMtdW0tMjAtcHJvemVudC13YWNoc2VuLWEtMWE2MjhlNGIyYzE4MmVmMDM1MGQ0MzM2OTFkY2UxMjMvJnRleHQ9TWFya3QgZsO8ciBMb3ctQ29kZSBzb2xsIDIwMjMgdW0gMjAgUHJvemVudCB3YWNoc2Vu/950dd43128220731eff9694735de1f90fa9043d55b181e93a432a72e/rd/301/"
       target="_blank" rel="noopener" aria-label="twitter">&nbsp;</a>
            <a class="inf-icon inf-icon--xing-outline inf-toolbar__icon inf-toolbar__icon--xing"
       href="https://www.industry-of-things.de/redirect/1a628e4b2c182ef0350d433691dce123/aHR0cHM6Ly93d3cueGluZy5jb20vc3BpL3NoYXJlcy9uZXc___dXJsPWh0dHBzOi8vd3d3LmluZHVzdHJ5LW9mLXRoaW5ncy5kZTo0NDMvbWFya3QtZnVlci1sb3ctY29kZS1zb2xsLTIwMjMtdW0tMjAtcHJvemVudC13YWNoc2VuLWEtMWE2MjhlNGIyYzE4MmVmMDM1MGQ0MzM2OTFkY2UxMjMv/fd0ec2872590f183f7f2c553ec6bfc3d7daf0dd46719818f128f2098/rd/301/"
       target="_blank" rel="noopener" aria-label="xing">&nbsp;</a>
            <a class="inf-icon inf-icon--linkedin inf-toolbar__icon inf-toolbar__icon--linkedin"
       href="https://www.industry-of-things.de/redirect/1a628e4b2c182ef0350d433691dce123/aHR0cHM6Ly93d3cubGlua2VkaW4uY29tL3NoYXJlQXJ0aWNsZT9taW5pPXRydWUmdXJsPWh0dHBzOi8vd3d3LmluZHVzdHJ5LW9mLXRoaW5ncy5kZTo0NDMvbWFya3QtZnVlci1sb3ctY29kZS1zb2xsLTIwMjMtdW0tMjAtcHJvemVudC13YWNoc2VuLWEtMWE2MjhlNGIyYzE4MmVmMDM1MGQ0MzM2OTFkY2UxMjMvJnRpdGxlPU1hcmt0IGbDvHIgTG93LUNvZGUgc29sbCAyMDIzIHVtIDIwIFByb3plbnQgd2FjaHNlbiZzdW1tYXJ5PSZzb3VyY2U9/fb9e2fc6d1206a8135face63f27da43756ac461e65bd12a93526ea66/rd/301/"
       target="_blank" rel="noopener" aria-label="linkedin">&nbsp;</a>
            <a class="inf-icon inf-icon--mail inf-toolbar__icon inf-toolbar__icon--mail" href="mailto:?subject=Industry%20of%20Things%20-%20Markt%20f%C3%BCr%20Low-Code%20soll%202023%20um%2020%20Prozent%20wachsen&body=Markt%20f%C3%BCr%20Low-Code%20soll%202023%20um%2020%20Prozent%20wachsen%0ATechnologien%20rund%20um%20Low-Code%20werden%20im%20kommenden%20Jahr%20erneut%20einen%20Wachstumsschub%20erhalten.%20Grund%20daf%C3%BCr%20sind%20aktuelle%20Industrietrends.%0A%0A-------------------------------------------------------------------------------------------%0ADen%20vollst%C3%A4ndigen%20Inhalt%20lesen%20Sie%20hier%3A%20https%3A%2F%2Fwww.industry-of-things.de%2Fmarkt-fuer-low-code-soll-2023-um-20-prozent-wachsen-a-1a628e4b2c182ef0350d433691dce123%2F" rel="noopener" aria-label="mail">&nbsp;</a>
            <a class="inf-icon inf-icon--print inf-toolbar__icon inf-toolbar__icon--print" rel="noopener"
       aria-label="print" href="https://www.industry-of-things.de:443/markt-fuer-low-code-soll-2023-um-20-prozent-wachsen-a-1a628e4b2c182ef0350d433691dce123/?print"> </a>
        	    <a class="inf-icon inf-icon--download inf-toolbar__icon inf-toolbar__icon--download" rel="noopener"
	       aria-label="download" href="https://www.industry-of-things.de:443/markt-fuer-low-code-soll-2023-um-20-prozent-wachsen-a-1a628e4b2c182ef0350d433691dce123/pdf/"
           > </a>
    
</nav>

<script>
	document.addEventListener("DOMContentLoaded", () =>
	{

		// Nur mobile Endgeraete
		if (!(navigator.userAgent.match(/Android|iPhone/i) &&
			!navigator.userAgent.match(/iPod|iPad/i)))
		{
			const whatsapp = document.querySelector(".inf-icon--whatsapp");
			whatsapp.style.display = "none";
		}

	})
</script>    <div class="inf-flex inf-marginbottom-medium" data-infinity-type="row" data-infinity-id="v1">
	<section data-section-id="section_63ac4dd56ad175.33983707"		class="inf-col-6 inf-phone-col-12 inf-section-wrapper__advertising"
		data-infinity-type="section" data-infinity-id="v19">
	<!-- data-infinity-type="section" data-infinity-id="inner/v1" -->
	<div id="advertisement_10" class="cmplazyload gpt inf-ad__listing" data-cmp-vendor="755"
         data-ad-id="advertisement_10" data-infinity-type="ad" data-infinity-id="v1/advertisement_10">
	</div>

</section><section data-section-id="section_63ac4dd56ad2b7.68378893"		class="inf-col-6 inf-phone-col-12 inf-section-wrapper__advertising"
		data-infinity-type="section" data-infinity-id="v19">
	<!-- data-infinity-type="section" data-infinity-id="inner/v1" -->
	<div id="advertisement_13" class="cmplazyload gpt inf-ad__listing" data-cmp-vendor="755"
         data-ad-id="advertisement_13" data-infinity-type="ad" data-infinity-id="v1/advertisement_13">
	</div>

</section><section data-section-id="section_63ac4dd56ad512.90330659"		class="inf-col-6 inf-phone-col-12 inf-section-wrapper__advertising"
		data-infinity-type="section" data-infinity-id="v19">
	<!-- data-infinity-type="section" data-infinity-id="inner/v1" -->

</section><section data-section-id="section_63ac4dd56ad553.48340067"		class="inf-col-6 inf-phone-col-12 inf-section-wrapper__advertising"
		data-infinity-type="section" data-infinity-id="v19">
	<!-- data-infinity-type="section" data-infinity-id="inner/v1" -->

</section></div>
        <section class="inf-col-12 inf-related-teaser" data-infinity-type="teaser" data-infinity-id="related-content-inline">
	<p class="inf-section-title">Weiterführende Inhalte</p>
	<div class="inf-flex">
					<article class="inf-teaser inf-teaser--with-overlay" data-content-id="1111791"
         data-infinity-type="partial" data-infinity-id="content/teaser/v4">
	<a href="/weltweite-ausgaben-fuer-cloud-anwendungen-erreichen-fast-500-milliarden-dollar-marke-a-1111791/?cflt=rel" class="inf-block">
					<figure class="inf-teaser__figure inf-teaser__figure--with-overlay">
				<picture class="inf-imgwrapper inf-imgwrapper--11 inf-imgwrapper--phone-only-169">
					<source media="(max-width: 654px)"
					        type="image/webp"
					        srcset="https://cdn1.vogel.de/1HsWDsnd8Q_T1CDFsSYkWBf34KE=/273x153/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
					        data-srcset="https://cdn1.vogel.de/2JqkkqiijLJYjHhockmKOqYkvFk=/273x153/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1955100/1955156/original.jpg, https://cdn1.vogel.de/2jOKoWKaLjWHVRaNccpCpW5iqfs=/546x306/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1955100/1955156/original.jpg 2x"
					        data-src="https://cdn1.vogel.de/2JqkkqiijLJYjHhockmKOqYkvFk=/273x153/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1955100/1955156/original.jpg">
					<source media="(max-width: 654px)"
					        type="image/jpg"
					        srcset="https://cdn1.vogel.de/1HsWDsnd8Q_T1CDFsSYkWBf34KE=/273x153/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
					        data-srcset="https://cdn1.vogel.de/koWQdhdAuiUdHM4k0T9F2nCX9iw=/273x153/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1955100/1955156/original.jpg, https://cdn1.vogel.de/AsxtW0O_-M_7Z0YIlxRQ1S3FKO8=/546x306/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1955100/1955156/original.jpg 2x"
					        data-src="https://cdn1.vogel.de/koWQdhdAuiUdHM4k0T9F2nCX9iw=/273x153/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1955100/1955156/original.jpg">
					<source type="image/webp"
					        srcset="https://cdn1.vogel.de/sEqGrbJEgzMhoORFrDRgXHk8XVU=/392x392/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
					        data-srcset="https://cdn1.vogel.de/xn-GALwgaOTm_3wXfLxVA5R75Pw=/392x392/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1955100/1955156/original.jpg, https://cdn1.vogel.de/_FTZnMQd-ME1LsQAFaLiqAvz53s=/784x784/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1955100/1955156/original.jpg 2x"
					        data-src="https://cdn1.vogel.de/xn-GALwgaOTm_3wXfLxVA5R75Pw=/392x392/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1955100/1955156/original.jpg">
					<img class="inf-img lazyload"
					     alt="Gartner vermutet einen starken Anstieg bei Ausgaben für Cloud-Anwendungen. Einer der Gründe dafür ist das hybride Arbeiten. (gemeinfrei)"
					     title="Gartner vermutet einen starken Anstieg bei Ausgaben für Cloud-Anwendungen. Einer der Gründe dafür ist das hybride Arbeiten. (gemeinfrei)"
					     data-src="https://cdn1.vogel.de/nfAQdhuTrbN1jDjUNA6agiY4tF4=/392x392/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1955100/1955156/original.jpg"
					     data-ratio="1"
					     data-mobile-ratio="1.77778"
					     src="https://cdn1.vogel.de/sEqGrbJEgzMhoORFrDRgXHk8XVU=/392x392/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"/>
					
					
				</picture>
			</figure>
				<div class="inf-mask inf-mask--half"></div>
		<header class="inf-teaser__header inf-teaser__header--overlay">
			<!-- data-infinity-type="partial" data-infinity-id="content/flag/v9" -->

			
							<p class="inf-subhead-2 inf-color-white inf-text-shadow">
										
																<span class="inf-teaser__span">Prognose</span>
									</p>
			
			<p class="inf-headline-2 inf-color-white inf-text-shadow inf-no-margin">
				<span class="inf-teaser__span">Weltweite Ausgaben für Cloud-Anwendungen erreichen fast 500-Milliarden-Dollar-Marke</span>
			</p>
		</header>
	</a>
</article>

					<article class="inf-teaser inf-teaser--with-overlay" data-content-id="1112927"
         data-infinity-type="partial" data-infinity-id="content/teaser/v4">
	<a href="/warum-low-code-der-beste-code-ist-a-1112927/?cflt=rel" class="inf-block">
					<figure class="inf-teaser__figure inf-teaser__figure--with-overlay">
				<picture class="inf-imgwrapper inf-imgwrapper--11 inf-imgwrapper--phone-only-169">
					<source media="(max-width: 654px)"
					        type="image/webp"
					        srcset="https://cdn1.vogel.de/1HsWDsnd8Q_T1CDFsSYkWBf34KE=/273x153/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
					        data-srcset="https://cdn1.vogel.de/16KROg1NNKyI-2JDBpNgN7Z-Ldo=/273x153/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1956600/1956686/original.jpg, https://cdn1.vogel.de/fFKSmY_PSpbyBuA4DTmlIB6WQPU=/546x306/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1956600/1956686/original.jpg 2x"
					        data-src="https://cdn1.vogel.de/16KROg1NNKyI-2JDBpNgN7Z-Ldo=/273x153/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1956600/1956686/original.jpg">
					<source media="(max-width: 654px)"
					        type="image/jpg"
					        srcset="https://cdn1.vogel.de/1HsWDsnd8Q_T1CDFsSYkWBf34KE=/273x153/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
					        data-srcset="https://cdn1.vogel.de/hL5awykHFHriG1uoJBYgoRBZgII=/273x153/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1956600/1956686/original.jpg, https://cdn1.vogel.de/Qynn-b6pyVEmbvWVeGyiDCEaSfY=/546x306/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1956600/1956686/original.jpg 2x"
					        data-src="https://cdn1.vogel.de/hL5awykHFHriG1uoJBYgoRBZgII=/273x153/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1956600/1956686/original.jpg">
					<source type="image/webp"
					        srcset="https://cdn1.vogel.de/sEqGrbJEgzMhoORFrDRgXHk8XVU=/392x392/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
					        data-srcset="https://cdn1.vogel.de/CuTETx3HrfFavWmM0Iy_PKmya7c=/392x392/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1956600/1956686/original.jpg, https://cdn1.vogel.de/iRGdCIlW7HmCl9qgNFxvE0X9Jk4=/784x784/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1956600/1956686/original.jpg 2x"
					        data-src="https://cdn1.vogel.de/CuTETx3HrfFavWmM0Iy_PKmya7c=/392x392/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1956600/1956686/original.jpg">
					<img class="inf-img lazyload"
					     alt="Laut aktuellen Studien sind viele IT-Abteilungen mit Projekten überlastet, weswegen immer mehr Unternehmen Low-Code-Tools anwenden.  (Crosser)"
					     title="Laut aktuellen Studien sind viele IT-Abteilungen mit Projekten überlastet, weswegen immer mehr Unternehmen Low-Code-Tools anwenden.  (Crosser)"
					     data-src="https://cdn1.vogel.de/ULsySlJOGEMXiwd0iHgupnyc2Ig=/392x392/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1956600/1956686/original.jpg"
					     data-ratio="1"
					     data-mobile-ratio="1.77778"
					     src="https://cdn1.vogel.de/sEqGrbJEgzMhoORFrDRgXHk8XVU=/392x392/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"/>
					
					
				</picture>
			</figure>
				<div class="inf-mask inf-mask--half"></div>
		<header class="inf-teaser__header inf-teaser__header--overlay">
			<!-- data-infinity-type="partial" data-infinity-id="content/flag/v9" -->

			
							<p class="inf-subhead-2 inf-color-white inf-text-shadow">
										
																<span class="inf-teaser__span">IoT-Analytics</span>
									</p>
			
			<p class="inf-headline-2 inf-color-white inf-text-shadow inf-no-margin">
				<span class="inf-teaser__span">Warum Low Code der beste Code ist</span>
			</p>
		</header>
	</a>
</article>

			</div>
</section>    <div class="inf-flex inf-row--articlebillboard" data-infinity-type="row" data-infinity-id="v1">
	<section data-section-id="section_63ac4dd56ad723.83757163"		class="inf-col-12 inf-tab-ls-col-6 inf-phone-col-12 inf-section-wrapper__advertising"
		data-infinity-type="section" data-infinity-id="v13">
	<!-- data-infinity-type="section" data-infinity-id="inner/v1" -->
	<div id="advertisement_05" class="cmplazyload gpt inf-ad__listing" data-cmp-vendor="755"
         data-ad-id="advertisement_05" data-infinity-type="ad" data-infinity-id="v1/advertisement_05">
	</div>

</section><section data-section-id="section_63ac4dd56ad7e6.15881695"		class="inf-col-12 inf-tab-ls-col-6 inf-phone-col-12 inf-section-wrapper__advertising"
		data-infinity-type="section" data-infinity-id="v13">
	<!-- data-infinity-type="section" data-infinity-id="inner/v1" -->

</section></div>
    	<script>
		var APPLICATION_LANGUAGE = "de";
		var APPLICATION_LANGUAGE_LONG = "german";

		var WIDGET_APPLICATION_ID = 'MBAKOLYF0N';
		var WIDGET_SEARCH_ONLY_API_KEY = 'fe12435a085e437583dcdf9642580c1e';
		var WIDGET_INDEX_NAME = 'vcg_mps_job_live_m:mij_advert_relevance-asc';

		var WIDGET_PARAMS = {
				hitsPerPage: 6,
				page: 1,
				disjunctiveFacets: [],
				hierarchicalFacets: [],
				index: WIDGET_INDEX_NAME
			},
			FACETS_ORDER_OF_DISPLAY = [
				'berufsfelder',
				'position'
			],
			FACETS_LABELS = {
				position: 'Fachgebiete',
				berufsfelder: 'Berufsfelder'
			}
		;


		function emWidgetCallback(content)
		{

			// Treffer vorhanden
			if (content.nbHits > 0)
			{
				// Bereich einblenden
				$("*[data-selector=jobslisting]").each(function ()
				{
					$(this).fadeIn()
				});
			}

		}

		_strQuery = "Praxis";
	</script>

	<section class="inf-full-width" data-infinity-type="section" data-infinity-id="job/listing/v3"
	         data-selector="jobslisting" style="display: none">
		<div class="inf-flex">
			<h3 class="inf-section-title">Karrierechancen</h3>
							<div class="inf-btn-small-round"
											aria-label="Alle Karrierechancen"
					>
					<a class="inf-icon inf-btn-small-round__link"
					   href="https://www.mein-industrie-job.de//listing?q=Praxis&aR=1"
					   target="_blank"
					   rel="noopener"></a>
				</div>
					</div>
		<div id="widget-hits" class="inf-flex"></div>
		<script type="text/template" id="widget-hit-template">
	{{#hits}}
	<div class="inf-teaser inf-teaser--horizontal-half {{#featured }}top-item-container{{/featured }} {{#rank_by_views }}rank_by_views{{/rank_by_views }} list-item-id-{{ objectID }}"
	     data-infinity-type="partial" data-infinity-id="job/v1">
		<div class="inf-flex {{#highlighted}}highlight{{/highlighted}}" data-id="{{ id }}"
		     data-customer-id="{{ company.id }}">

			<a href="https://www.mein-industrie-job.de/{{ uri_de }}" target="_blank" title="{{ title_de_escaped }}"
			   rel="noopener">
				{{#nologo }}
				<canvas class="userpic-letter userpic-round" title="{{ company.name }}"></canvas>
				{{/nologo}}
				{{^nologo}}
				<figure class="inf-teaser__figure inf-teaser__figure--square-with-border-mini inf-flex inf-flex--a-center">
					<picture>
						<img class="inf-img" src="{{ logo }}" alt="">
					</picture>
				</figure>
				{{/nologo}}
			</a>


			<header class="inf-teaser__header inf-teaser__header--flex-3">

				{{#company }}

				{{#ad_company }}
				<h5 class="inf-subhead-3">
					{{#profile }}<a href="https://www.mein-industrie-job.de//anbieterprofil/{{ uri }}"
					                target="_blank" rel="noopener">{{/profile }}
						{{{ ad_company }}}
						{{#profile }}</a>{{/profile }}
				</h5>
				{{/ad_company}}

				{{^ad_company}}
				{{#company.name }}
				<h5 class="inf-subhead-4">
					{{#profile }}<a href="https://www.mein-industrie-job.de//anbieterprofil/{{ uri }}"
					                target="_blank" rel="noopener">{{/profile }}
						{{{ name }}}
						{{#profile }}</a>{{/profile }}
				</h5>
				{{/company.name }}
				{{/ad_company}}

				{{/company }}


				<h4 class="inf-headline-4 inf-color-primary inf-font-w-medium inf-marginbottom-micro"
				    data-object-id="{{ objectID }}" data-id="{{ id }}">
					<a href="https://www.mein-industrie-job.de/{{ uri_de }}"
					   target="_blank" rel="noopener">{{{ title_de }}}</a>
				</h4>
				{{#city }}<p class="inf-text-mini">in {{ city }} {{#benefits }}<span class="ev-benefit">| {{.}}</span>{{/benefits }}
					</p>{{/city }}
			</header>


		</div>
	</div>
	{{/hits}}
</script>	</section>
</main>


<script>
	document.addEventListener("DOMContentLoaded", () =>
	{
		{
			$.ajax({
				type: "GET",
				url: "/newsletter/checkusernewsletter/",
				success: function (result)
				{
					if (result.subscribed === true)
					{
						$(".inf-box-article-nl.inf-marginbottom-big").hide();
					}
				}

			});

		}
	})
</script>			<footer class="inf-footer" data-infinity-id="v1" data-infinity-type="foot">
        			<div class="inf-footer__sm inf-text-center">
				<span>Folgen Sie uns auf:</span>
                					<a href="https://www.facebook.com/Industry-of-Things-1690833901196564/?fref=ts" target="_blank" rel="noopener"
					   class="inf-footer__icon inf-icon inf-icon--facebook inf-footer__icon--facebook" aria-label="facebook"></a>
                                					<a href="https://twitter.com/itmeetsindustry" target="_blank" rel="noopener"
					   class="inf-footer__icon inf-icon inf-icon--twitter inf-footer__icon--twitter" aria-label="twitter"></a>
                                					<a href="https://www.youtube.com/channel/UCBWfeBNu96KIL2NLG-wPCCQ" target="_blank" rel="noopener"
					   class="inf-footer__icon inf-icon inf-icon--youtube-outline inf-footer__icon--youtube" aria-label="youtube"></a>
                                					<a href="https://www.xing.com/news/pages/industry-of-things-325" target="_blank" rel="noopener"
					   class="inf-footer__icon inf-icon inf-icon--xing-outline inf-footer__icon--xing" aria-label="xing"></a>
                                					<a href="https://www.linkedin.com/company/industry-of-things" target="_blank" rel="noopener"
					   class="inf-footer__icon inf-icon inf-icon--linkedin inf-footer__icon--linkedin" aria-label="linkedin"></a>
                                					<a href="https://www.instagram.com/missionadditive/" target="_blank" rel="noopener"
					   class="inf-footer__icon inf-icon inf-icon--instagram inf-footer__icon--instagram" aria-label="instagram"></a>
                                			</div>
        		<div class="inf-text-center">
			<p class="inf-text-mini">
						<a href="&#x2F;impressum&#x2F;"
			           class="inf-footer__link"
           id="page_silver_52_page_0">
			Impressum		</a>
			<a href="&#x2F;&#x3F;cmpscreencustom&#x2F;"
			           class="inf-footer__link"
           id="page_5fa163fb08dca">
			Cookie-Manager		</a>
			<a href="&#x2F;datenschutz&#x2F;"
			           class="inf-footer__link"
           id="page_5a83132b5ae19">
			Datenschutz		</a>
			<a href="&#x2F;agb&#x2F;"
			           class="inf-footer__link"
           id="page_5cd155a893bc8">
			AGB		</a>
			<a href="https&#x3A;&#x2F;&#x2F;support.vogel.de&#x2F;de&#x2F;iot&#x2F;9d5a240760762ccd4481ec7c4c0f52b88addc6730e033789e05d2313c51e1a8b"
			target="_blank" rel="noopener"           class="inf-footer__link"
           id="page_5cd15636bde01">
			Hilfe		</a>
			<a href="https&#x3A;&#x2F;&#x2F;b2bmarketing.vogel.de&#x2F;pages&#x2F;industry-of-things&#x2F;"
			target="_blank" rel="noopener"           class="inf-footer__link"
           id="page_5d2735b700599">
			Mediadaten		</a>
			<a href="&#x2F;autor&#x2F;"
			           class="inf-footer__link"
           id="page_62cc4ecadec58">
			Autoren		</a>
				</p>
		</div>
		<div class="inf-footer__copy inf-text-center inf-text-mini">
			<a href="https://www.vogel.de" target="_blank"
			   rel="noopener">
                <div class="inf-footer__logo"></div>
            </a>
			<p>Copyright &copy; 2022 Vogel Communications Group</p>
			<p>Diese Webseite ist eine Marke von Vogel Communications Group. Eine Übersicht von allen Produkten und Leistungen finden Sie unter				<a href="https://www.vogel.de"
				   class="inf-text-link"
				   rel="noopener"
				   target="_blank"> www.vogel.de				</a>
			</p>
        </div>
        <div class="inf-text-center">
            <h3 class="inf-footer__picsource" id="image_rights">Bildrechte</h3>
        </div>
        <div class="inf-picsource">
            <div class="inf-picsource__wrapper inf-flex"  id="root">
                <div class="inf-full-width inf-flex inf-marginbottom-base inf-margintop-base">
                    <h4 class="inf-picsource__headline inf-font-w-bold">Bildrechte auf dieser Seite</h4>
                    <span class="inf-icon inf-icon--close inf-picsource__close"></span>
                </div>
            </div>
        </div>
    </footer>
    <script>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</script>
	</div>
</div>

	<!-- VGWort Code -->

	<img alt="" height="1" src="https://vogel.met.vgwort.de/na/c13a63be1cf249b683d37928aad20e1e" width="1" data-cmp-vendor="s1429"  class="cmplazyload">

<!-- Overlay für Bilddetailansicht bei Klick auf Bild -->
<div class="inf-img-overlay">
	<button class="inf-img-overlay__btn">
		<span class="inf-icon inf-icon--close inf-img-overlay__close"></span>
	</button>
	<div class="inf-img-overlay__img-wrapper">
		<img class="inf-img-overlay__img" data-infinity-id="overlay-image">
	</div>
    <div class="inf-img-overlay__text-wrapper">
        <div class="inf-img-overlay--gradient"></div>
        <div class="inf-img-overlay__text" data-infinity-id="overlay-image-text"></div>
    </div>
</div>

</body>
</html>
