<!DOCTYPE html><html lang="de">
<head>
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="charset" content="utf-8">
<meta name="language" content="de">
<meta name="description" content="Überall in Deutschland soll in Zukunft schnelles Internet verfügbar sein. Damit dies gelingt, soll nun verstärkt Infrastruktur ausgebaut werden. Verbände äußern jedoch Kritik an der neuen Gigabitstrategie.">
<meta property="og:image" content="https://cdn1.vogel.de/zAkEfQ6uEPZTewDtA_cgRbXnucA=/fit-in/1200x630/filters:format(png):quality(90)/p7i.vogel.de/wcms/16/9e/169e8d5237d6dae1f2d7cbec1816cf7f/0105770040.jpeg">
<meta property="og:image:type" content="image/png">
<meta property="twitter:image" content="https://cdn1.vogel.de/zAkEfQ6uEPZTewDtA_cgRbXnucA=/fit-in/1200x630/filters:format(png):quality(90)/p7i.vogel.de/wcms/16/9e/169e8d5237d6dae1f2d7cbec1816cf7f/0105770040.jpeg">
<meta property="og:title" content="Für schnelleren Glasfaser-Ausbau: Regierung beschließt neue Gigabitstrategie ">
<meta property="og:type" content="article">
<meta property="og:description" content="Überall in Deutschland soll in Zukunft schnelles Internet verfügbar sein. Damit dies gelingt, soll nun verstärkt Infrastruktur ausgebaut werden. Verbände äußern jedoch Kritik an der neuen Gigabitstrategie.">
<meta property="twitter:title" content="Für schnelleren Glasfaser-Ausbau: Regierung beschließt neue Gigabitstrategie ">
<meta property="twitter:description" content="Überall in Deutschland soll in Zukunft schnelles Internet verfügbar sein. Damit dies gelingt, soll nun verstärkt Infrastruktur ausgebaut werden. Verbände äußern jedoch Kritik an der neuen Gigabitstrategie.">
<meta name="publish-date" content="2022-07-13T20:06:44+02:00">
<meta name="author" content="mit Material von dpa">
<meta name="robots" content="INDEX/FOLLOW">
<meta property="og:url" content="https://www.industry-of-things.de/fuer-schnelleren-glasfaser-ausbau-regierung-beschliesst-neue-gigabitstrategie-a-adec876923445eb3e7c1b35e9ae84f4b/">
<meta property="twitter:card" content="summary_large_image">
<meta name="theme-color" content="#ffffff">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<meta name="msapplication-square150x150logo" content="/mstile-150x150.png">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="apple-mobile-web-app-title" content="Industry of Things">
<meta name="application-name" content="Industry of Things">
<meta name="facebook-domain-verification" content="3unxh67wjd75ksk6011m5qghiwi181">	<meta name="viewport" content="width=device-width,initial-scale=1.0">
	<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">

<title>Für schnelleren Glasfaser-Ausbau: Regierung beschließt neue Gigabitstrategie </title>

<link href="https://cdn1.vogel.de/zAkEfQ6uEPZTewDtA_cgRbXnucA=/fit-in/1200x630/filters:format(png):quality(90)/p7i.vogel.de/wcms/16/9e/169e8d5237d6dae1f2d7cbec1816cf7f/0105770040.jpeg" rel="images_src">
<link href="https://www.industry-of-things.de/fuer-schnelleren-glasfaser-ausbau-regierung-beschliesst-neue-gigabitstrategie-a-adec876923445eb3e7c1b35e9ae84f4b/" rel="canonical">
<link href="https://cdn.consentmanager.mgr.consensu.org/delivery/cmp.min.css" media="print" rel="stylesheet" type="text/css" onload="this.media='all'">
<link href="https://cdn2.vogel.de/applications/52/scss/basic.min.css?v=0.12" media="screen,print" rel="stylesheet" type="text/css">
	<link rel="preconnect" href="https://cdn1.vogel.de/" crossorigin>
	<link rel="dns-prefetch" href="https://cdn1.vogel.de">
	<link rel="preconnect" href="https://cdn2.vogel.de/" crossorigin>
	<link rel="dns-prefetch" href="https://cdn2.vogel.de">
	<link rel="preconnect" href="https://c.delivery.consentmanager.net">
	<link rel="preconnect" href="https://cdn.consentmanager.net">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="192x192" href="/android-chrome-192x192.png">
<link rel="icon" type="image/png" sizes="150x150" href="/mstile-150x150.png">
<link rel="icon" type="image/png" sizes="144x144" href="/mstile-144x144.png">
<link rel="icon" type="image/png" sizes="70x70" href="/mstile-70x70.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="mask-icon" color="#ffffff" href="/safari-pinned-tab.svg">
<link rel="manifest" href="/manifest.json">
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
<link rel="icon" type="image/x-icon" href="/favicon.ico">
<link rel="alternate" href="/rss/news.xml"
      type="application/rss+xml" title="RSS-Feed News">
<link rel="alternate" href="/atom/news.xml"
      type="application/atom+xml" title="ATOM-Feed News">

<script  src="https://cdn2.vogel.de/js/vendors/jquery/jquery-3.5.1.min.js"></script>
<script  src="https://cdn2.vogel.de/js/menu.js"></script>
<script  defer="defer" src="https://cdn2.vogel.de/js/custom.js"></script>
<script >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</script>
<script type="text/javascript">
    //<!--
    
				window.cmp_block_inline = true;
				window.cmp_block_unkown = false;
				window.cmp_block_sync = false;
				window.cmp_block_img = false;
				window.cmp_block_samedomain = false;
			
    //-->
</script>
<script  defer="defer" src="https://cdn2.vogel.de/js/vendors/fitvids/jquery.fitvids.min.js"></script>
<script type="application/ld+json">
    [
{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.industry-of-things.de\/fuer-schnelleren-glasfaser-ausbau-regierung-beschliesst-neue-gigabitstrategie-a-adec876923445eb3e7c1b35e9ae84f4b\/","headline":"F\u00fcr schnelleren Glasfaser-Ausbau: Regierung beschlie\u00dft neue Gigabitstrategie ","description":"\u00dcberall in Deutschland soll in Zukunft schnelles Internet verf\u00fcgbar sein. Damit dies gelingt, soll nun verst\u00e4rkt Infrastruktur ausgebaut werden. Verb\u00e4nde \u00e4u\u00dfern jedoch Kritik an der neuen Gigabitstrategie.","datePublished":"2022-07-13T20:06:44+02:00","dateModified":"2022-07-13T18:07:14+00:00","author":{"@type":"Person","name":"mit Material von dpa","url":"https:\/\/www.industry-of-things.de"},"publisher":{"@type":"Organization","name":"Industry of Things","url":"https:\/\/www.industry-of-things.de","logo":{"@type":"ImageObject","height":"60px","width":"600px","url":"https:\/\/www.industry-of-things.de\/applications\/52\/img\/amp-logo.png"}},"isAccessibleForFree":"False","image":[{"source":"Gundolf Renze - stock.adobe.com","comment":"Mit dem Abbau von B\u00fcrokratieballast will die Bundesregierung den Glasfaser-Internetausbau beschleunigen.","folder":"\/16\/9e\/169e8d5237d6dae1f2d7cbec1816cf7f\/","folderprefix":"\/wcms","filename":"0105770040","ext":"jpeg","server":"p7i.vogel.de","width":1000,"height":333,"license":{"license":null,"title":null,"photographer":null,"url":null,"version":null,"classname":"Infinity\\Models\\Entities\\Images\\License"},"source_prefix":"\u00a9 ","network_id":2,"application_id":52,"_id":"169e8d5237d6dae1f2d7cbec1816cf7f","category":"articleimage","application_ids":["52"],"version":1,"censhareid":48478146,"id":"169e8d5237d6dae1f2d7cbec1816cf7f","classname":"Infinity\\Models\\Entities\\Images\\Image","title":"0105770040","entity":null,"_creauser":"5e56308751141","_creadate":"2022-07-13T18:07:13+00:00","_modiuser":"5e56308751141","_modidate":"2022-07-13T18:07:13+00:00"}]},
{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":"https:\/\/www.industry-of-things.de","name":"Startseite"},{"@type":"ListItem","position":2,"item":"https:\/\/www.industry-of-things.de\/praxis\/","name":"Praxis"},{"@type":"ListItem","position":3,"item":"https:\/\/www.industry-of-things.de\/fuer-schnelleren-glasfaser-ausbau-regierung-beschliesst-neue-gigabitstrategie-a-adec876923445eb3e7c1b35e9ae84f4b\/","name":"F\u00fcr schnelleren Glasfaser-Ausbau: Regierung beschlie\u00dft neue Gigabitstrategie "}]}
]
</script>
<script type="text/plain" data-cmp-vendor="c5035" class="cmplazyload" data-cmp-block="contentpass">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</script>
<script  defer="defer" src="https://www.mein-industrie-job.de//_em_daten/widget/js/jquery.evolver_widget.js?v=413adab6aed26d3464b581bc388b3d12196ef7e5"></script>
<script  src="https://cdn2.vogel.de/js/vendors/hoverintent/jquery.hoverintent.min.js"></script>
<script  src="https://cdn2.vogel.de/js/vendors/respiframe/jquery.responsiveiframe.js"></script>
<script  src="https://cdn2.vogel.de/js/vendors/slick-slide/slick.min.js"></script>
<script  async="async" src="https://cdn2.vogel.de/js/vendors/lazysizes/lazysizes.min.js"></script>
<script  async="async" src="https://cdn2.vogel.de/js/vendors/lazysizes/plugins/print/ls.print.min.js"></script>
<!--[if lt IE 9]>
<script>document.createElement("video");
document.createElement("header");
document.createElement("section");
document.createElement("article");
document.createElement("footer");</script>
<![endif]-->

	
    <script class="cmplazyload" data-cmp-block="contentpass" data-cmp-vendor="755"
            data-cmp-src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" type="text/plain"></script>

    <script type="text/plain" class="cmplazyload" data-cmp-vendor="755" data-cmp-block="contentpass">
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>

        
        <!-- GPT -->
        <script type="text/plain" class="cmplazyload" data-cmp-vendor="755" data-cmp-block="contentpass">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</script>
                <script type="text/plain" class="cmplazyload" data-cmp-vendor="755" data-cmp-block="contentpass">
            function displaydfp() {
                try {
                    googletag.cmd.push(
                        function () {
                            let d = [];
                            window.googletag.pubads().getSlots().forEach(function(element){
                                if ($("#" + element.getSlotId().getDomId()).length === 0) {
                                    d.push(element.getSlotId().getDomId());
                                } else {
                                    googletag.display(element.getSlotId().getDomId());
                                }
                            });
                            console.debug("all Slots displayed");
                            console.debug({"not used Slots": d});
                        });
                } catch (e) {
                    console.debug(e);
                }
            }
                        if (document.readyState === 'loading') {
                document.addEventListener('DOMContentLoaded', displaydfp);
            } else {
                displaydfp();
            }
        </script>
    		<!-- BusinessAd -->
		<script>
			var Ads_BA_ADIDsite = "industry-of-things.de";
			var Ads_BA_ADIDsection = "praxis";//bzw. passende Rubrik
			var Ads_BA_keyword = "";
		</script>
		<script
				class="cmplazyload" data-cmp-vendor="755" type="text/plain" data-cmp-block="contentpass"
				src="about:blank"
				data-cmp-src="https://storage.googleapis.com/adlib/iot_adlib.js"></script>
        <style>
            #Ads_BA_CAD2::before, #Ads_BA_CAD::before {
                content:"Anzeige";
                text-align:center;
                margin-bottom:6px;
                font-size:10px;
                display:block;
            }
        </style>

    
		<!-- GTM Vars -->
	<script>
		var dataLayer = [
			{
				"environment": "production", // Umgebung
				"id": "52", // App-ID
				"logged_in": false, // User is logged in
				"accessToPaid": false, // Access paid
								"dimension1": "win:artikel:adec876923445eb3e7c1b35e9ae84f4b fuer-schnelleren-glasfaser-ausbau-regierung-beschliesst-neue-gigabitstrategie", // Shortcut:Type:ID
				"dimension2": "praxis", // Custom Audience
								"dimension4": "adec876923445eb3e7c1b35e9ae84f4b", // Content-ID
				"dimension7": "/fuer-schnelleren-glasfaser-ausbau-regierung-beschliesst-neue-gigabitstrategie-a-adec876923445eb3e7c1b35e9ae84f4b/", // URL
				"dimension11": "1078789,1098104", // Ad-Views Article
												"dimension13": "228654", // Ad-Views Companies
								
			}
		];
	</script>
</head>
<body data-infinity-id="default" data-infinity-type="layout">
    <!-- GTM Code -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T2M3PJQ"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- Automatisches Blockieren vom CMP vermeiden -->
    <script type="text/plain" class="cmplazyload" data-cmp-vendor="s905"  data-cmp-block="contentpass" >(function (w, d, s, l, i)
		{
			w[l] = w[l] || [];
			w[l].push({
				'gtm.start':
					new Date().getTime(), event: 'gtm.js'
			});
			var f = d.getElementsByTagName(s)[0],
				j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
			j.async = true;
			j.src =
				'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
			f.parentNode.insertBefore(j, f);
		})(window, document, 'script', 'dataLayer', 'GTM-T2M3PJQ');
	</script>
	<!-- GA Code: no config found -->

		<div id="advertisement_01" class="cmplazyload gpt inf-leaderboard" data-cmp-vendor="755"
         data-ad-id="advertisement_01" data-infinity-type="ad" data-infinity-id="v1/advertisement_01">
	</div>
    		<div id="advertisement_02" class="cmplazyload gpt " data-cmp-vendor="755"
         data-ad-id="advertisement_02" data-infinity-type="ad" data-infinity-id="v1/advertisement_02">
	</div>
	    	<div id="advertisement_03" class="cmplazyload gpt " data-cmp-vendor="755"
         data-ad-id="advertisement_03" data-infinity-type="ad" data-infinity-id="v1/advertisement_03">
	</div>
    		<div id="advertisement_11" class="cmplazyload gpt " data-cmp-vendor="755"
         data-ad-id="advertisement_11" data-infinity-type="ad" data-infinity-id="v1/advertisement_11">
	</div>
		<div id="advertisement_12" class="cmplazyload gpt " data-cmp-vendor="755"
         data-ad-id="advertisement_12" data-infinity-type="ad" data-infinity-id="v1/advertisement_12">
	</div>
<div class="inf-website">
	<div id="mainwrapper" class="inf-wrapper">
		<section class="inf-mainheader" data-hj-ignore-attributes>
	<div class="inf-mainheader__wrapper">
		<div class="inf-icon inf-icon--menu inf-mainheader__menu-icon"></div>
		
				<ul class="inf-servicenav">
    	<a class="inf-btn inf-btn--small inf-btn--info inf-servicenav__btn" title=""
	   href="" style="display: none"></a>
    			<li class="inf-servicenav__item ">
				<a class="inf-servicenav__link inf-flex inf-flex--a-center" title="Newsletter&#x20;&#x7C;&#x20;Industry&#x20;of&#x20;Things" href="&#x2F;newsletter&#x2F;anmeldungen&#x2F;?feature=c2" 				   id="menu-page_5fd0e0c07974c">
                   
                    					<span class="inf-servicenav__item-name">
                    Newsletter                </span> </a>
			</li>
        			<li class="inf-servicenav__item ">
				<a class="inf-servicenav__link inf-flex inf-flex--a-center" title="Whitepaper" href="&#x2F;whitepaper&#x2F;?feature=c2" 				   id="menu-page_5cd1745ab3738">
                   
                    						<span class="inf-servicenav__notification-number"   style="display: none" >3</span>
                    					<span class="inf-servicenav__item-name">
                    Whitepaper                </span> </a>
			</li>
        			<li class="inf-servicenav__item ">
				<a class="inf-servicenav__link inf-flex inf-flex--a-center" title="Webinare" href="&#x2F;webinare&#x2F;?feature=c2" 				   id="menu-page_5cd1742383b8f">
                   
                    						<span class="inf-servicenav__notification-number"   style="display: none" >3</span>
                    					<span class="inf-servicenav__item-name">
                    Webinare                </span> </a>
			</li>
        			<li class="inf-servicenav__item ">
				<a class="inf-servicenav__link inf-flex inf-flex--a-center" title="Stellenmarkt" href="https&#x3A;&#x2F;&#x2F;www.mein-industrie-job.de&#x2F;?feature=c2" target="_blank" rel="noopener"				   id="menu-page_620e569a85802">
                   
                    						<span class="inf-servicenav__notification-number">8</span>
                    					<span class="inf-servicenav__item-name">
                    Stellenmarkt                </span> </a>
			</li>
        </ul>
		<div class="inf-mobile-menu">
			<img alt="Mobile-Menu" title="Mobile Menu" class="inf-mobile-menu__dropdown-arrow" src="https://cdn2.vogel.de/img/arrow_dropdown.svg">

			<form action="/suche/"
			      method="get"
			      class="inf-mobile-search">
				<label> <input type="text" placeholder="Suchbegriff eingeben"
				               class="inf-form-input-text inf-mobile-search__input" name="k"> </label>
				<button type="submit" id="search_submit_header-mobile" class="inf-icon inf-icon--search inf-mobile-search__button">
				</button>
			</form>
			
						<div class="inf-mobile-menu__cta-btn-wrapper">
								<a class="inf-btn inf-btn--info inf-full-width" title=""
				   href="" style="display: none"></a>
			</div>
			
						<ul class="inf-mobile-menu__content inf-mobile-menu__content--servicenav">
				<li class="inf-mobile-menu__item					"
			    id="page_5fd0e0c07974c-mobile">
				
								<a title="Newsletter&#x20;&#x7C;&#x20;Industry&#x20;of&#x20;Things"
				   href="&#x2F;newsletter&#x2F;anmeldungen&#x2F;"
					                   class="inf-mobile-menu__link"
                   id="menu-page_5fd0e0c07974c-mobile">
					Newsletter				</a>
				
				
								
			</li>
					<li class="inf-mobile-menu__item					"
			    id="page_5cd1745ab3738-mobile">
				
								<a title="Whitepaper"
				   href="&#x2F;whitepaper&#x2F;"
					                   class="inf-mobile-menu__link"
                   id="menu-page_5cd1745ab3738-mobile">
					Whitepaper				</a>
				
				
								
			</li>
					<li class="inf-mobile-menu__item					"
			    id="page_5cd1742383b8f-mobile">
				
								<a title="Webinare"
				   href="&#x2F;webinare&#x2F;"
					                   class="inf-mobile-menu__link"
                   id="menu-page_5cd1742383b8f-mobile">
					Webinare				</a>
				
				
								
			</li>
					<li class="inf-mobile-menu__item					"
			    id="page_620e569a85802-mobile">
				
								<a title="Stellenmarkt"
				   href="https&#x3A;&#x2F;&#x2F;www.mein-industrie-job.de&#x2F;"
					target="_blank" rel="noopener"                   class="inf-mobile-menu__link"
                   id="menu-page_620e569a85802-mobile">
					Stellenmarkt				</a>
				
				
								
			</li>
		</ul>
			
			<ul class="inf-mobile-menu__content">
				<li class="inf-mobile-menu__item					"
			    id="home-mobile">
				
								<a title="Industry&#x20;of&#x20;Things"
				   href="&#x2F;"
					                   class="inf-mobile-menu__link"
                   id="menu-home-mobile">
									</a>
				
				
								
			</li>
					<li class="inf-mobile-menu__item					"
			    id="page_silver_52_page_6-mobile">
				
								<a title="IoT-Szene"
				   href="&#x2F;internet-of-things&#x2F;"
					                   class="inf-mobile-menu__link"
                   id="menu-page_silver_52_page_6-mobile">
					Internet Of Things				</a>
				
				
								
			</li>
					<li class="inf-mobile-menu__item					"
			    id="page_61700033e5f7c-mobile">
				
								<a title="Additive&#x20;Fertigung"
				   href="&#x2F;additive-fertigung&#x2F;"
					                   class="inf-mobile-menu__link"
                   id="menu-page_61700033e5f7c-mobile">
					Additive Fertigung				</a>
				
				
								
			</li>
					<li class="inf-mobile-menu__item inf-relative					"
			    id="page_silver_52_page_7-mobile">
				
								<a title="IoT-Specials"
				   href="&#x2F;industrie-40&#x2F;"
					                   class="inf-mobile-menu__link&#x20;inf-mobile-menu__link--with-subnav"
                   id="menu-page_silver_52_page_7-mobile">
					Industrie 4.0				</a>
				
				
													
										<a href="#" class="inf-subnav__icon inf-toggle inf-icon--arrow-dropdown"></a>
					
										<ul class="inf-mobile-subnav">
	
				<li class="inf-mobile-subnav__item" id="page_5d11e3bf67c18-mobile">
								<a id="menu-page_5d11e3bf67c18-mobile" title="Blockchain" class="inf-mobile-subnav__link" href="&#x2F;blockchain&#x2F;">Blockchain</a>			</li>
		
					<li class="inf-mobile-subnav__item" id="page_5d11e47077462-mobile">
								<a id="menu-page_5d11e47077462-mobile" title="Edge&#x20;&amp;&#x20;Cloud&#x20;Computing" class="inf-mobile-subnav__link" href="&#x2F;edge-cloud-computing&#x2F;">Edge &amp; Cloud Computing</a>			</li>
		
					<li class="inf-mobile-subnav__item" id="page_5d11e4bc2d2b1-mobile">
								<a id="menu-page_5d11e4bc2d2b1-mobile" title="Vernetzte&#x20;Prozesse" class="inf-mobile-subnav__link" href="&#x2F;vernetzte-prozesse&#x2F;">Vernetzte Prozesse</a>			</li>
		
					<li class="inf-mobile-subnav__item" id="page_silver_52_page_4-mobile">
								<a id="menu-page_silver_52_page_4-mobile" title="Security" class="inf-mobile-subnav__link" href="&#x2F;cybersecurity&#x2F;">Cybersecurity</a>			</li>
		
					<li class="inf-mobile-subnav__item" id="page_5d11e67000891-mobile">
								<a id="menu-page_5d11e67000891-mobile" title="IoT-Analytics" class="inf-mobile-subnav__link" href="&#x2F;big-data-analytics&#x2F;">Big Data Analytics</a>			</li>
		
					<li class="inf-mobile-subnav__item" id="page_6180fccca660d-mobile">
								<a id="menu-page_6180fccca660d-mobile" title="Virtual-&#x20;&amp;&#x20;Augmented&#x20;Reality" class="inf-mobile-subnav__link" href="&#x2F;virtual-augmented-reality&#x2F;">Virtual- &amp; Augmented Reality</a>			</li>
		
					<li class="inf-mobile-subnav__item" id="page_5d11e2c660f46-mobile">
								<a id="menu-page_5d11e2c660f46-mobile" title="K&#xFC;nstliche&#x20;Intelligenz" class="inf-mobile-subnav__link" href="&#x2F;ki-machine-learning&#x2F;">Künstliche Intelligenz</a>			</li>
		
					<li class="inf-mobile-subnav__item" id="page_5d11e6b5d43f7-mobile">
								<a id="menu-page_5d11e6b5d43f7-mobile" title="Sensorik&#x20;&amp;&#x20;Connectivity" class="inf-mobile-subnav__link" href="&#x2F;connectivity-sensorik&#x2F;">Sensorik &amp; Connectivity</a>			</li>
		
					<li class="inf-mobile-subnav__item" id="page_5d11e6fd8cf79-mobile">
								<a id="menu-page_5d11e6fd8cf79-mobile" title="Digitale&#x20;Transformation" class="inf-mobile-subnav__link" href="&#x2F;digitale-transformation&#x2F;">Digitale Transformation</a>			</li>
		
		
</ul>				
				
			</li>
					<li class="inf-mobile-menu__item					 inf-mobile-menu__item--active"
			    id="page_silver_52_page_2-mobile">
				
								<a title="IOT-Praxis"
				   href="&#x2F;praxis&#x2F;"
					                   class="inf-mobile-menu__link inf-mobile-menu__link--active"
                   id="menu-page_silver_52_page_2-mobile">
					Praxis				</a>
				
				
								
			</li>
					<li class="inf-mobile-menu__item					"
			    id="page_silver_52_page_8-mobile">
				
								<a title="IoT-Experten"
				   href="&#x2F;iot-experten&#x2F;"
					                   class="inf-mobile-menu__link"
                   id="menu-page_silver_52_page_8-mobile">
					Experten				</a>
				
				
								
			</li>
					<li class="inf-mobile-menu__item inf-relative					"
			    id="page_5cd17746524bc-mobile">
				
								<a title="Services"
				   href="&#x2F;services&#x2F;"
					                   class="inf-mobile-menu__link&#x20;inf-mobile-menu__link--with-subnav"
                   id="menu-page_5cd17746524bc-mobile">
					Services				</a>
				
				
													
										<a href="#" class="inf-subnav__icon inf-toggle inf-icon--arrow-dropdown"></a>
					
										<ul class="inf-mobile-subnav">
	
				<li class="inf-mobile-subnav__item" id="page_5cd172f18117c-mobile">
								<a id="menu-page_5cd172f18117c-mobile" title="Anbieter&#xFC;bersicht&#x20;auf&#x20;Industry&#x20;of&#x20;Things" class="inf-mobile-subnav__link" href="&#x2F;anbieter&#x2F;">Anbieter</a>			</li>
		
					<li class="inf-mobile-subnav__item" id="page_5cd177f79673a-mobile">
								<a id="menu-page_5cd177f79673a-mobile" title="Bilder" class="inf-mobile-subnav__link" href="&#x2F;bildergalerien&#x2F;">Bilder</a>			</li>
		
		
</ul>				
				
			</li>
		</ul>
		</div>

		<span class="inf-mobile-menu-mask"></span>
		<div class="inf-logo">
			<a class="inf-logo__link" href="/"> <img class="inf-logo__img-base" id="exit--header-logo" alt="Logo" src="https://cdn2.vogel.de/applications/52/img/logo.svg"> <img class="inf-logo__img-mini" alt="Logo" src="https://cdn2.vogel.de/applications/52/img/logo_mini.svg"> </a>
		</div>
		
				
		<ul class="inf-mainnav">
				<li class="inf-mainnav__item" id="home">
				
								<a title="Industry&#x20;of&#x20;Things"
				   href="&#x2F;"
					                   class="inf-mainnav__link"
                   id="menu-home">
									</a>
				
											</li>
					<li class="inf-mainnav__item inf-mainnav__item--with-flyout" id="page_silver_52_page_6">
				
								<a title="IoT-Szene"
				   href="&#x2F;internet-of-things&#x2F;"
					                   class="inf-mainnav__link"
                   id="menu-page_silver_52_page_6">
					Internet Of Things				</a>
				
													
										<div class="inf-subnav inf-flex inf-subnav--articles-only" style="display:none;">
						
																		
												<div class="inf-subnav__wrapper">
	<p class="inf-section-title inf-subnav__title">
		Aktuelle Beiträge aus <span>"Internet Of Things"</span>
	</p>
	<div class="inf-flex" data-infinity-type="partial" data-infinity-id="layout/partials/menu/head/items">
						<article class="inf-teaser   inf-teaser--vertical"
				         data-content-id="963e47cfd189cc2738af7708ff3ad82b" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
											<figure class="inf-teaser__figure inf-teaser__figure--vertical">
							<a href="/st-microelectronics-stellt-serial-page-eeprom-vor-a-963e47cfd189cc2738af7708ff3ad82b/">
								<picture class="inf-imgwrapper inf-imgwrapper--169">
									
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/9IG_Gpw20zTaWvx_QVqTSHOTIW8=/288x162/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/89/9e/899e81752f4f774aefd1f10b36b6e276/0105538049.jpeg 288w, https://cdn1.vogel.de/3OwCg_Ed10Sf-L7U9Ovv9F9y_PA=/576x324/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/89/9e/899e81752f4f774aefd1f10b36b6e276/0105538049.jpeg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/vvEeSqyUl9t9U25n6CVRJ0sOAuE=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/89/9e/899e81752f4f774aefd1f10b36b6e276/0105538049.jpeg 288w, https://cdn1.vogel.de/WY-vSs08Nd2fDEz2jV0iD-CDYpo=/576x324/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/89/9e/899e81752f4f774aefd1f10b36b6e276/0105538049.jpeg 576w">
									<img data-src="https://cdn1.vogel.de/vvEeSqyUl9t9U25n6CVRJ0sOAuE=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/89/9e/899e81752f4f774aefd1f10b36b6e276/0105538049.jpeg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-img lazyload"
                                         alt="Die neuen Serial Page EEPROMs kombinieren die auf 40-Nanometer-Strukturen basierende nichtflüchtige Speicherzellentechnologie e-STM von ST Microelectronics mit einer neuen, intelligenten Seitenarchitektur. (Bild: ST Microelectronics)"
                                         title="Die neuen Serial Page EEPROMs kombinieren die auf 40-Nanometer-Strukturen basierende nichtflüchtige Speicherzellentechnologie e-STM von ST Microelectronics mit einer neuen, intelligenten Seitenarchitektur. (Bild: ST Microelectronics)"
								</picture>
							</a>
						</figure>
										<header class="inf-teaser__header">
						<!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

						
													<p class="inf-subhead-3 inf-text-hyphens inf-subnav__subhead">
								
																
												
																	Halbleitertechnologie															</p>
						
						<p class="inf-headline-3 inf-subnav__headline">
							<a class="inf-headline__link" href="/st-microelectronics-stellt-serial-page-eeprom-vor-a-963e47cfd189cc2738af7708ff3ad82b/">
								ST Microelectronics stellt Serial Page EEPROM vor							</a>
						</p>
					</header>
				</article>
								<article class="inf-teaser   inf-teaser--vertical"
				         data-content-id="1116776" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
											<figure class="inf-teaser__figure inf-teaser__figure--vertical">
							<a href="/so-laesst-sich-das-internet-of-things-zum-bau-smarter-gebaeude-nutzen-a-1116776/">
								<picture class="inf-imgwrapper inf-imgwrapper--169">
									
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/u165W7ad3aDsNnzoLRSxUa5dFsY=/288x162/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1964000/1964068/original.jpg 288w, https://cdn1.vogel.de/yIEjqmVeeUIiKeUyLEYZfK8a3qI=/576x324/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1964000/1964068/original.jpg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/Hq0O4GG1Bic297sLsyUgAVolDAo=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1964000/1964068/original.jpg 288w, https://cdn1.vogel.de/91Xk3DkvDmbV5UMVsXq2B0yiz5k=/576x324/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1964000/1964068/original.jpg 576w">
									<img data-src="https://cdn1.vogel.de/Hq0O4GG1Bic297sLsyUgAVolDAo=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1964000/1964068/original.jpg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-img lazyload"
                                         alt="Smarte Gebäude verbinden digitale und physische Umgebungen und interpretieren sie, um fundierte Entscheidungen zu treffen. (gemeinfrei)"
                                         title="Smarte Gebäude verbinden digitale und physische Umgebungen und interpretieren sie, um fundierte Entscheidungen zu treffen. (gemeinfrei)"
								</picture>
							</a>
						</figure>
										<header class="inf-teaser__header">
						<!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

						
													<p class="inf-subhead-3 inf-text-hyphens inf-subnav__subhead">
								
																
												
																	Smarte Gebäude															</p>
						
						<p class="inf-headline-3 inf-subnav__headline">
							<a class="inf-headline__link" href="/so-laesst-sich-das-internet-of-things-zum-bau-smarter-gebaeude-nutzen-a-1116776/">
								So lässt sich das Internet of Things zum Bau smarter Gebäude nutzen							</a>
						</p>
					</header>
				</article>
								<article class="inf-teaser   inf-teaser--vertical"
				         data-content-id="67f68d4d414baef27f42aa066d0db049" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
											<figure class="inf-teaser__figure inf-teaser__figure--vertical">
							<a href="/mitglieder-von-universal-automation-machen-erste-angebote-verfuegbar-a-67f68d4d414baef27f42aa066d0db049/">
								<picture class="inf-imgwrapper inf-imgwrapper--169">
									
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/ewgz8vrqcVpl_Svj3mvGFWnEb9o=/288x162/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/4d/97/4d9720ca962e4e451fc91ea415523bcf/0105524815.jpeg 288w, https://cdn1.vogel.de/ltmtLYh0VPb40TLqIh_RofyMjy8=/576x324/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/4d/97/4d9720ca962e4e451fc91ea415523bcf/0105524815.jpeg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/QDYZgGG7Kv6wx_65jQ-0IsDGH8I=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/4d/97/4d9720ca962e4e451fc91ea415523bcf/0105524815.jpeg 288w, https://cdn1.vogel.de/MN1OIwMYhs9Sc7KOO5O4fzbBvE8=/576x324/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/4d/97/4d9720ca962e4e451fc91ea415523bcf/0105524815.jpeg 576w">
									<img data-src="https://cdn1.vogel.de/QDYZgGG7Kv6wx_65jQ-0IsDGH8I=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/4d/97/4d9720ca962e4e451fc91ea415523bcf/0105524815.jpeg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-img lazyload"
                                         alt="Mit der IEC61499 wird eine neue Kategorie industrieller Automatisierungstechnik geschaffen, bei der Software und Hardware voneinander entkoppelt sind. So entsteht ein Ökosystem portabler, interoperabler Softwarekomponenten, die nach dem Prinzip Plug-and-Produce funktionieren. (Bild: Universal Automation)"
                                         title="Mit der IEC61499 wird eine neue Kategorie industrieller Automatisierungstechnik geschaffen, bei der Software und Hardware voneinander entkoppelt sind. So entsteht ein Ökosystem portabler, interoperabler Softwarekomponenten, die nach dem Prinzip Plug-and-Produce funktionieren. (Bild: Universal Automation)"
								</picture>
							</a>
						</figure>
										<header class="inf-teaser__header">
						<!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

						
													<p class="inf-subhead-3 inf-text-hyphens inf-subnav__subhead">
								
																
												
																	Automatisierung															</p>
						
						<p class="inf-headline-3 inf-subnav__headline">
							<a class="inf-headline__link" href="/mitglieder-von-universal-automation-machen-erste-angebote-verfuegbar-a-67f68d4d414baef27f42aa066d0db049/">
								Mitglieder von Universal Automation machen erste Angebote verfügbar							</a>
						</p>
					</header>
				</article>
								<article class="inf-teaser   inf-teaser--vertical"
				         data-content-id="34e5c8ecf6ac34ff4eae0f3950fb28cd" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
											<figure class="inf-teaser__figure inf-teaser__figure--vertical">
							<a href="/open-source-in-iot-und-edge-computing-ein-blick-in-die-kristallkugel-a-34e5c8ecf6ac34ff4eae0f3950fb28cd/">
								<picture class="inf-imgwrapper inf-imgwrapper--169">
									
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/aWQSd6mbfAZeTFP7kJS4_ZnpG80=/288x162/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/bc/a4/bca49e0a1653e8a7c1a74eab467a37f0/0104732260.jpeg 288w, https://cdn1.vogel.de/RZpFWstsKx_TimwfPRNThvlg89Y=/576x324/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/bc/a4/bca49e0a1653e8a7c1a74eab467a37f0/0104732260.jpeg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/hceOZzrtAcF3vl0wzjiM8TjZaTg=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/bc/a4/bca49e0a1653e8a7c1a74eab467a37f0/0104732260.jpeg 288w, https://cdn1.vogel.de/9p_gPwGO1dDYloDuq2t4IZM0J4I=/576x324/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/bc/a4/bca49e0a1653e8a7c1a74eab467a37f0/0104732260.jpeg 576w">
									<img data-src="https://cdn1.vogel.de/hceOZzrtAcF3vl0wzjiM8TjZaTg=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/bc/a4/bca49e0a1653e8a7c1a74eab467a37f0/0104732260.jpeg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-img lazyload"
                                         alt="IoT-Entwickler benötigen stabile, validierte Plattformen, mit denen sie verlässlich arbeiten können. (Bild: gemeinfrei)"
                                         title="IoT-Entwickler benötigen stabile, validierte Plattformen, mit denen sie verlässlich arbeiten können. (Bild: gemeinfrei)"
								</picture>
							</a>
						</figure>
										<header class="inf-teaser__header">
						<!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

						
													<p class="inf-subhead-3 inf-text-hyphens inf-subnav__subhead">
								
																
												
																	Die Zukunft des IoT															</p>
						
						<p class="inf-headline-3 inf-subnav__headline">
							<a class="inf-headline__link" href="/open-source-in-iot-und-edge-computing-ein-blick-in-die-kristallkugel-a-34e5c8ecf6ac34ff4eae0f3950fb28cd/">
								Open Source in IoT und Edge Computing – Ein Blick in die Kristallkugel 							</a>
						</p>
					</header>
				</article>
					</div>
</div>
					</div>
				
							</li>
					<li class="inf-mainnav__item inf-mainnav__item--with-flyout" id="page_61700033e5f7c">
				
								<a title="Additive&#x20;Fertigung"
				   href="&#x2F;additive-fertigung&#x2F;"
					                   class="inf-mainnav__link"
                   id="menu-page_61700033e5f7c">
					Additive Fertigung				</a>
				
													
										<div class="inf-subnav inf-flex inf-subnav--articles-only" style="display:none;">
						
																		
												<div class="inf-subnav__wrapper">
	<p class="inf-section-title inf-subnav__title">
		Aktuelle Beiträge aus <span>"Additive Fertigung"</span>
	</p>
	<div class="inf-flex" data-infinity-type="partial" data-infinity-id="layout/partials/menu/head/items">
						<article class="inf-teaser   inf-teaser--vertical"
				         data-content-id="d9c7d7453a2eabe0c1272a2ac6519d49" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
											<figure class="inf-teaser__figure inf-teaser__figure--vertical">
							<a href="/rosswag-entwickelt-marktplatz-fuer-lpbf-prozessparameter-a-d9c7d7453a2eabe0c1272a2ac6519d49/">
								<picture class="inf-imgwrapper inf-imgwrapper--169">
									
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/urxQxtn7esKVnTJbCME7VVKqeOI=/288x162/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/99/04/99040be5fe1a40b81f4b4de257da074e/0105764222.jpeg 288w, https://cdn1.vogel.de/2uHdMtUzz4iNrCuAsg1ejIa4J7A=/576x324/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/99/04/99040be5fe1a40b81f4b4de257da074e/0105764222.jpeg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/YiomvkJmr2e3wvnZwVYIsZOIJkg=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/99/04/99040be5fe1a40b81f4b4de257da074e/0105764222.jpeg 288w, https://cdn1.vogel.de/i8x_fvCEystr64LGAz3tHOBRKes=/576x324/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/99/04/99040be5fe1a40b81f4b4de257da074e/0105764222.jpeg 576w">
									<img data-src="https://cdn1.vogel.de/YiomvkJmr2e3wvnZwVYIsZOIJkg=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/99/04/99040be5fe1a40b81f4b4de257da074e/0105764222.jpeg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-img lazyload"
                                         alt="Der Prozessparameter-Marktplatz ist der erste Dienst der digitalen B2B-Plattform AddiMap. Er soll die Ineffizienzen in Entwicklungsprojekten von LPBF-Prozessparametern reduzieren.  (Bild: Rosswag)"
                                         title="Der Prozessparameter-Marktplatz ist der erste Dienst der digitalen B2B-Plattform AddiMap. Er soll die Ineffizienzen in Entwicklungsprojekten von LPBF-Prozessparametern reduzieren.  (Bild: Rosswag)"
								</picture>
							</a>
						</figure>
										<header class="inf-teaser__header">
						<!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

						
													<p class="inf-subhead-3 inf-text-hyphens inf-subnav__subhead">
								
																
												
																	3D-Druck mittels Laserstrahlschmelzen															</p>
						
						<p class="inf-headline-3 inf-subnav__headline">
							<a class="inf-headline__link" href="/rosswag-entwickelt-marktplatz-fuer-lpbf-prozessparameter-a-d9c7d7453a2eabe0c1272a2ac6519d49/">
								Rosswag entwickelt Marktplatz für LPBF-Prozessparameter 							</a>
						</p>
					</header>
				</article>
								<article class="inf-teaser   inf-teaser--vertical"
				         data-content-id="3f52bdf359568585996bfa2169c0ae10" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
											<figure class="inf-teaser__figure inf-teaser__figure--vertical">
							<a href="/5-tipps-verbessern-die-masshaltigkeit-im-3d-druck-a-3f52bdf359568585996bfa2169c0ae10/">
								<picture class="inf-imgwrapper inf-imgwrapper--169">
									
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/i9jMM2RKz8KlsWCx9FYMIXiMiqE=/288x162/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/36/a7/36a7a503bdc052c6f0c1e3df1cd19eb9/0105692740.jpeg 288w, https://cdn1.vogel.de/oBQrh_mURV9XLAY8kAPY3ojZ5VE=/576x324/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/36/a7/36a7a503bdc052c6f0c1e3df1cd19eb9/0105692740.jpeg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/cmChAPRwM2z7-fbKsQ3EqMiKnvg=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/36/a7/36a7a503bdc052c6f0c1e3df1cd19eb9/0105692740.jpeg 288w, https://cdn1.vogel.de/ElzvtJwLCMi44kspSzfTV0xHDlA=/576x324/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/36/a7/36a7a503bdc052c6f0c1e3df1cd19eb9/0105692740.jpeg 576w">
									<img data-src="https://cdn1.vogel.de/cmChAPRwM2z7-fbKsQ3EqMiKnvg=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/36/a7/36a7a503bdc052c6f0c1e3df1cd19eb9/0105692740.jpeg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-img lazyload"
                                         alt="Wer maßhaltige Bauteile additiv fertigen will, muss zunächst wissen, welche Maße und Flächen am Objekt entscheidend sind. (Bild: 3D Industrie GmbH )"
                                         title="Wer maßhaltige Bauteile additiv fertigen will, muss zunächst wissen, welche Maße und Flächen am Objekt entscheidend sind. (Bild: 3D Industrie GmbH )"
								</picture>
							</a>
						</figure>
										<header class="inf-teaser__header">
						<!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->
	<span class="inf-caps inf-teaser__flag inf-teaser__flag--subnav">
	#experte	</span>

						
													<p class="inf-subhead-3 inf-text-hyphens inf-subnav__subhead">
								
																
												
																	3D-Druck-Kolumne // Juli															</p>
						
						<p class="inf-headline-3 inf-subnav__headline">
							<a class="inf-headline__link" href="/5-tipps-verbessern-die-masshaltigkeit-im-3d-druck-a-3f52bdf359568585996bfa2169c0ae10/">
								5 Tipps verbessern die Maßhaltigkeit im 3D-Druck							</a>
						</p>
					</header>
				</article>
								<article class="inf-teaser   inf-teaser--vertical"
				         data-content-id="2c3c1286c5ba4df52d53dfdb83bf36c4" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
											<figure class="inf-teaser__figure inf-teaser__figure--vertical">
							<a href="/3d-systems-und-ems-griltech-entwickeln-sls-pulver-a-2c3c1286c5ba4df52d53dfdb83bf36c4/">
								<picture class="inf-imgwrapper inf-imgwrapper--169">
									
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/FWqVY8cEYktxeQbqcsrgfnfoxGE=/288x162/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/59/ba/59ba2f9788ec9076fcd12cae495ee266/0105716408.jpeg 288w, https://cdn1.vogel.de/niKg51-0G2TI3Ldp5AiA6BNRtic=/576x324/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/59/ba/59ba2f9788ec9076fcd12cae495ee266/0105716408.jpeg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/WrVidvTWOMLoxTxEXpX703xw7WQ=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/59/ba/59ba2f9788ec9076fcd12cae495ee266/0105716408.jpeg 288w, https://cdn1.vogel.de/OWGvNLDiMom58V3QW9xrWWQP1h4=/576x324/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/59/ba/59ba2f9788ec9076fcd12cae495ee266/0105716408.jpeg 576w">
									<img data-src="https://cdn1.vogel.de/WrVidvTWOMLoxTxEXpX703xw7WQ=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/59/ba/59ba2f9788ec9076fcd12cae495ee266/0105716408.jpeg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-img lazyload"
                                         alt="Dieser Industriekanal wurde mit dem neuen Werkstoff Duraform PAx Natural auf dem 3D-Drucker SLS 380 von 3D Systems hergestellt.  (Bild: 3D Systems)"
                                         title="Dieser Industriekanal wurde mit dem neuen Werkstoff Duraform PAx Natural auf dem 3D-Drucker SLS 380 von 3D Systems hergestellt.  (Bild: 3D Systems)"
								</picture>
							</a>
						</figure>
										<header class="inf-teaser__header">
						<!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

						
													<p class="inf-subhead-3 inf-text-hyphens inf-subnav__subhead">
								
																
												
																	Polyamid-Copolymer für den 3D-Druck															</p>
						
						<p class="inf-headline-3 inf-subnav__headline">
							<a class="inf-headline__link" href="/3d-systems-und-ems-griltech-entwickeln-sls-pulver-a-2c3c1286c5ba4df52d53dfdb83bf36c4/">
								3D Systems und EMS-Griltech entwickeln SLS-Pulver							</a>
						</p>
					</header>
				</article>
								<article class="inf-teaser   inf-teaser--vertical"
				         data-content-id="c253989b7f6056a6b511aea71f37d9b6" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
											<figure class="inf-teaser__figure inf-teaser__figure--vertical">
							<a href="/additiv-gefertigter-achsschenkel-peppt-fahrzeuge-auf-a-c253989b7f6056a6b511aea71f37d9b6/">
								<picture class="inf-imgwrapper inf-imgwrapper--169">
									
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/6VdhfaxAkWQ1y6ScxLS8bDYcOZY=/288x162/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/db/81/db8157d675807c677d171816e1be0097/0105603720.jpeg 288w, https://cdn1.vogel.de/ilepkYKQ-juZohWNO6QO6KV8azI=/576x324/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/db/81/db8157d675807c677d171816e1be0097/0105603720.jpeg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/sFdk8iDtkAIZzutqPckqeTjIFWo=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/db/81/db8157d675807c677d171816e1be0097/0105603720.jpeg 288w, https://cdn1.vogel.de/ebHCdD3LbwWpXByK_246mziIBSU=/576x324/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/db/81/db8157d675807c677d171816e1be0097/0105603720.jpeg 576w">
									<img data-src="https://cdn1.vogel.de/sFdk8iDtkAIZzutqPckqeTjIFWo=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/db/81/db8157d675807c677d171816e1be0097/0105603720.jpeg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-img lazyload"
                                         alt="Ausschnitt aus einem indiviuellen Achsschenkel für einen getunten Golf. Der 3D-Druck in Metall und die Expertise von Parare ließen es als stabiles aber leichtes Teil Wirklichkeit werden. Der Leichtbau-BW war das den Thinking Juni 2022 wert. (Bild: Parare)"
                                         title="Ausschnitt aus einem indiviuellen Achsschenkel für einen getunten Golf. Der 3D-Druck in Metall und die Expertise von Parare ließen es als stabiles aber leichtes Teil Wirklichkeit werden. Der Leichtbau-BW war das den Thinking Juni 2022 wert. (Bild: Parare)"
								</picture>
							</a>
						</figure>
										<header class="inf-teaser__header">
						<!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

						
													<p class="inf-subhead-3 inf-text-hyphens inf-subnav__subhead">
								
																
												
																	Leichtbau-Tuning															</p>
						
						<p class="inf-headline-3 inf-subnav__headline">
							<a class="inf-headline__link" href="/additiv-gefertigter-achsschenkel-peppt-fahrzeuge-auf-a-c253989b7f6056a6b511aea71f37d9b6/">
								Additiv gefertigter Achsschenkel peppt Fahrzeuge auf							</a>
						</p>
					</header>
				</article>
					</div>
</div>
					</div>
				
							</li>
					<li class="inf-mainnav__item inf-mainnav__item--with-flyout" id="page_silver_52_page_7">
				
								<a title="IoT-Specials"
				   href="&#x2F;industrie-40&#x2F;"
					                   class="inf-mainnav__link"
                   id="menu-page_silver_52_page_7">
					Industrie 4.0				</a>
				
													
										<div class="inf-subnav inf-flex" style="display:none;">
						
												<ul class="inf-subnav__list">
	
				<li class="inf-subnav__item" id="page_5d11e3bf67c18">
				
								<a id="menu-page_5d11e3bf67c18" title="Blockchain" class="inf-subnav__link" href="&#x2F;blockchain&#x2F;">Blockchain</a>				
											</li>
		
					<li class="inf-subnav__item" id="page_5d11e47077462">
				
								<a id="menu-page_5d11e47077462" title="Edge&#x20;&amp;&#x20;Cloud&#x20;Computing" class="inf-subnav__link" href="&#x2F;edge-cloud-computing&#x2F;">Edge &amp; Cloud Computing</a>				
											</li>
		
					<li class="inf-subnav__item" id="page_5d11e4bc2d2b1">
				
								<a id="menu-page_5d11e4bc2d2b1" title="Vernetzte&#x20;Prozesse" class="inf-subnav__link" href="&#x2F;vernetzte-prozesse&#x2F;">Vernetzte Prozesse</a>				
											</li>
		
					<li class="inf-subnav__item" id="page_silver_52_page_4">
				
								<a id="menu-page_silver_52_page_4" title="Security" class="inf-subnav__link" href="&#x2F;cybersecurity&#x2F;">Cybersecurity</a>				
											</li>
		
					<li class="inf-subnav__item" id="page_5d11e67000891">
				
								<a id="menu-page_5d11e67000891" title="IoT-Analytics" class="inf-subnav__link" href="&#x2F;big-data-analytics&#x2F;">Big Data Analytics</a>				
											</li>
		
					<li class="inf-subnav__item" id="page_6180fccca660d">
				
								<a id="menu-page_6180fccca660d" title="Virtual-&#x20;&amp;&#x20;Augmented&#x20;Reality" class="inf-subnav__link" href="&#x2F;virtual-augmented-reality&#x2F;">Virtual- &amp; Augmented Reality</a>				
											</li>
		
					<li class="inf-subnav__item" id="page_5d11e2c660f46">
				
								<a id="menu-page_5d11e2c660f46" title="K&#xFC;nstliche&#x20;Intelligenz" class="inf-subnav__link" href="&#x2F;ki-machine-learning&#x2F;">Künstliche Intelligenz</a>				
											</li>
		
					<li class="inf-subnav__item" id="page_5d11e6b5d43f7">
				
								<a id="menu-page_5d11e6b5d43f7" title="Sensorik&#x20;&amp;&#x20;Connectivity" class="inf-subnav__link" href="&#x2F;connectivity-sensorik&#x2F;">Sensorik &amp; Connectivity</a>				
											</li>
		
					<li class="inf-subnav__item" id="page_5d11e6fd8cf79">
				
								<a id="menu-page_5d11e6fd8cf79" title="Digitale&#x20;Transformation" class="inf-subnav__link" href="&#x2F;digitale-transformation&#x2F;">Digitale Transformation</a>				
											</li>
		
		
</ul>						
												<div class="inf-subnav__wrapper">
	<p class="inf-section-title inf-subnav__title">
		Aktuelle Beiträge aus <span>"Industrie 4.0"</span>
	</p>
	<div class="inf-flex" data-infinity-type="partial" data-infinity-id="layout/partials/menu/head/items">
						<article class="inf-teaser  inf-teaser--subnav"
				         data-content-id="adec876923445eb3e7c1b35e9ae84f4b" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
											<figure class="inf-teaser__figure inf-teaser__figure--vertical">
							<a href="/fuer-schnelleren-glasfaser-ausbau-regierung-beschliesst-neue-gigabitstrategie-a-adec876923445eb3e7c1b35e9ae84f4b/">
								<picture class="inf-imgwrapper inf-imgwrapper--169">
									
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/4Nqq2nyfXffE_MY3JupQjQDFdRc=/288x162/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/16/9e/169e8d5237d6dae1f2d7cbec1816cf7f/0105770040.jpeg 288w, https://cdn1.vogel.de/VhWagqNWwyjDa5aFUGkJVMqwi34=/576x324/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/16/9e/169e8d5237d6dae1f2d7cbec1816cf7f/0105770040.jpeg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/8hhUonu2uCqLrc7SaJWqHhRA8kg=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/16/9e/169e8d5237d6dae1f2d7cbec1816cf7f/0105770040.jpeg 288w, https://cdn1.vogel.de/8uLQRohN0F73mi2ZRG-dDpnoHDk=/576x324/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/16/9e/169e8d5237d6dae1f2d7cbec1816cf7f/0105770040.jpeg 576w">
									<img data-src="https://cdn1.vogel.de/8hhUonu2uCqLrc7SaJWqHhRA8kg=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/16/9e/169e8d5237d6dae1f2d7cbec1816cf7f/0105770040.jpeg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-img lazyload"
                                         alt="Mit dem Abbau von Bürokratieballast will die Bundesregierung den Glasfaser-Internetausbau beschleunigen. (© Gundolf Renze - stock.adobe.com)"
                                         title="Mit dem Abbau von Bürokratieballast will die Bundesregierung den Glasfaser-Internetausbau beschleunigen. (© Gundolf Renze - stock.adobe.com)"
								</picture>
							</a>
						</figure>
										<header class="inf-teaser__header">
						<!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

						
													<p class="inf-subhead-3 inf-text-hyphens inf-subnav__subhead">
								
																
												
																	Digitalisierung															</p>
						
						<p class="inf-headline-3 inf-subnav__headline">
							<a class="inf-headline__link" href="/fuer-schnelleren-glasfaser-ausbau-regierung-beschliesst-neue-gigabitstrategie-a-adec876923445eb3e7c1b35e9ae84f4b/">
								Für schnelleren Glasfaser-Ausbau: Regierung beschließt neue Gigabitstrategie 							</a>
						</p>
					</header>
				</article>
								<article class="inf-teaser  inf-teaser--subnav"
				         data-content-id="7f4200eefe741d1ec4a91f24a05a9222" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
											<figure class="inf-teaser__figure inf-teaser__figure--vertical">
							<a href="/bvmw-wer-nicht-digitalisiert-verliert-a-7f4200eefe741d1ec4a91f24a05a9222/">
								<picture class="inf-imgwrapper inf-imgwrapper--169">
									
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/kKqUuuzzJuOXZ-OlKNAG8acxoAw=/288x162/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/33/a2/33a29096c294e2df0b888f52a908b9f7/0105769087.jpeg 288w, https://cdn1.vogel.de/_HdOgNZeVDEsU4tBsoLXHggGVac=/576x324/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/33/a2/33a29096c294e2df0b888f52a908b9f7/0105769087.jpeg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/M2-UJ6GfV0njoVDYcyL8aN9wnHQ=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/33/a2/33a29096c294e2df0b888f52a908b9f7/0105769087.jpeg 288w, https://cdn1.vogel.de/tG19lYXZrPXzWEq96-iUVW4DbYU=/576x324/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/33/a2/33a29096c294e2df0b888f52a908b9f7/0105769087.jpeg 576w">
									<img data-src="https://cdn1.vogel.de/M2-UJ6GfV0njoVDYcyL8aN9wnHQ=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/33/a2/33a29096c294e2df0b888f52a908b9f7/0105769087.jpeg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-img lazyload"
                                         alt="Von links: Hagen Rickmann (Telekom Deutschland-Chef), Volker Wissing (Bundesminister für Digitales und Verkehr FDP), Marianne Janik (Microsoft Deutschland-Geschäftsführerin), Markus Jerger (Vorsitzender des Bundesverbandes BVMW), Cathrin Wilhelm (Geschäftsführerin der BINZ Automotive). (Bild: BVMW)"
                                         title="Von links: Hagen Rickmann (Telekom Deutschland-Chef), Volker Wissing (Bundesminister für Digitales und Verkehr FDP), Marianne Janik (Microsoft Deutschland-Geschäftsführerin), Markus Jerger (Vorsitzender des Bundesverbandes BVMW), Cathrin Wilhelm (Geschäftsführerin der BINZ Automotive). (Bild: BVMW)"
								</picture>
							</a>
						</figure>
										<header class="inf-teaser__header">
						<!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

						
													<p class="inf-subhead-3 inf-text-hyphens inf-subnav__subhead">
								
																
												
																	Digitalisierung															</p>
						
						<p class="inf-headline-3 inf-subnav__headline">
							<a class="inf-headline__link" href="/bvmw-wer-nicht-digitalisiert-verliert-a-7f4200eefe741d1ec4a91f24a05a9222/">
								BVMW: „Wer nicht digitalisiert, verliert“							</a>
						</p>
					</header>
				</article>
								<article class="inf-teaser  inf-teaser--subnav"
				         data-content-id="c1a3d41fb9a741ff5fff1abb2662ae43" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
											<figure class="inf-teaser__figure inf-teaser__figure--vertical">
							<a href="/blockchain-anwendung-weist-urheberschaft-von-cad-daten-nach-a-c1a3d41fb9a741ff5fff1abb2662ae43/">
								<picture class="inf-imgwrapper inf-imgwrapper--169">
									
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/A5sDZFf5UEpT-5oFEnPRDA-PA6A=/288x162/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/5b/bc/5bbc0e548d614f9a1ed25d15b10ffc56/0105536135.jpeg 288w, https://cdn1.vogel.de/ivk9kdhc7mR-HIomNNcfBnJV6V0=/576x324/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/5b/bc/5bbc0e548d614f9a1ed25d15b10ffc56/0105536135.jpeg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/AJUsU_xI6HKybtSY-0cYlN0MNyw=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/5b/bc/5bbc0e548d614f9a1ed25d15b10ffc56/0105536135.jpeg 288w, https://cdn1.vogel.de/GeQqasPociEChJ1U_dgoDR8NF9Q=/576x324/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/5b/bc/5bbc0e548d614f9a1ed25d15b10ffc56/0105536135.jpeg 576w">
									<img data-src="https://cdn1.vogel.de/AJUsU_xI6HKybtSY-0cYlN0MNyw=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/5b/bc/5bbc0e548d614f9a1ed25d15b10ffc56/0105536135.jpeg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-img lazyload"
                                         alt="Wer ist der Urheber eines CAD-Modells? Mithilfe der Blockchain soll dies nun zweifelsfrei nachweisbar gemacht werden.  (Bild: LuckyStep - stock.adobe.com)"
                                         title="Wer ist der Urheber eines CAD-Modells? Mithilfe der Blockchain soll dies nun zweifelsfrei nachweisbar gemacht werden.  (Bild: LuckyStep - stock.adobe.com)"
								</picture>
							</a>
						</figure>
										<header class="inf-teaser__header">
						<!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

						
													<p class="inf-subhead-3 inf-text-hyphens inf-subnav__subhead">
								
																
												
																	Digitalisierung															</p>
						
						<p class="inf-headline-3 inf-subnav__headline">
							<a class="inf-headline__link" href="/blockchain-anwendung-weist-urheberschaft-von-cad-daten-nach-a-c1a3d41fb9a741ff5fff1abb2662ae43/">
								Blockchain-Anwendung weist Urheberschaft von CAD-Daten nach							</a>
						</p>
					</header>
				</article>
					</div>
</div>
					</div>
				
							</li>
					<li class="inf-mainnav__item inf-mainnav__item--active inf-mainnav__item--with-flyout" id="page_silver_52_page_2">
				
								<a title="IOT-Praxis"
				   href="&#x2F;praxis&#x2F;"
					                   class="inf-mainnav__link inf-mainnav__link--active"
                   id="menu-page_silver_52_page_2">
					Praxis				</a>
				
													
										<div class="inf-subnav inf-flex inf-subnav--articles-only" style="display:none;">
						
																		
												<div class="inf-subnav__wrapper">
	<p class="inf-section-title inf-subnav__title">
		Aktuelle Beiträge aus <span>"Praxis"</span>
	</p>
	<div class="inf-flex" data-infinity-type="partial" data-infinity-id="layout/partials/menu/head/items">
						<article class="inf-teaser   inf-teaser--vertical"
				         data-content-id="adec876923445eb3e7c1b35e9ae84f4b" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
											<figure class="inf-teaser__figure inf-teaser__figure--vertical">
							<a href="/fuer-schnelleren-glasfaser-ausbau-regierung-beschliesst-neue-gigabitstrategie-a-adec876923445eb3e7c1b35e9ae84f4b/">
								<picture class="inf-imgwrapper inf-imgwrapper--169">
									
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/4Nqq2nyfXffE_MY3JupQjQDFdRc=/288x162/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/16/9e/169e8d5237d6dae1f2d7cbec1816cf7f/0105770040.jpeg 288w, https://cdn1.vogel.de/VhWagqNWwyjDa5aFUGkJVMqwi34=/576x324/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/16/9e/169e8d5237d6dae1f2d7cbec1816cf7f/0105770040.jpeg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/8hhUonu2uCqLrc7SaJWqHhRA8kg=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/16/9e/169e8d5237d6dae1f2d7cbec1816cf7f/0105770040.jpeg 288w, https://cdn1.vogel.de/8uLQRohN0F73mi2ZRG-dDpnoHDk=/576x324/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/16/9e/169e8d5237d6dae1f2d7cbec1816cf7f/0105770040.jpeg 576w">
									<img data-src="https://cdn1.vogel.de/8hhUonu2uCqLrc7SaJWqHhRA8kg=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/16/9e/169e8d5237d6dae1f2d7cbec1816cf7f/0105770040.jpeg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-img lazyload"
                                         alt="Mit dem Abbau von Bürokratieballast will die Bundesregierung den Glasfaser-Internetausbau beschleunigen. (© Gundolf Renze - stock.adobe.com)"
                                         title="Mit dem Abbau von Bürokratieballast will die Bundesregierung den Glasfaser-Internetausbau beschleunigen. (© Gundolf Renze - stock.adobe.com)"
								</picture>
							</a>
						</figure>
										<header class="inf-teaser__header">
						<!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

						
													<p class="inf-subhead-3 inf-text-hyphens inf-subnav__subhead">
								
																
												
																	Digitalisierung															</p>
						
						<p class="inf-headline-3 inf-subnav__headline">
							<a class="inf-headline__link" href="/fuer-schnelleren-glasfaser-ausbau-regierung-beschliesst-neue-gigabitstrategie-a-adec876923445eb3e7c1b35e9ae84f4b/">
								Für schnelleren Glasfaser-Ausbau: Regierung beschließt neue Gigabitstrategie 							</a>
						</p>
					</header>
				</article>
								<article class="inf-teaser   inf-teaser--vertical"
				         data-content-id="7f4200eefe741d1ec4a91f24a05a9222" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
											<figure class="inf-teaser__figure inf-teaser__figure--vertical">
							<a href="/bvmw-wer-nicht-digitalisiert-verliert-a-7f4200eefe741d1ec4a91f24a05a9222/">
								<picture class="inf-imgwrapper inf-imgwrapper--169">
									
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/kKqUuuzzJuOXZ-OlKNAG8acxoAw=/288x162/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/33/a2/33a29096c294e2df0b888f52a908b9f7/0105769087.jpeg 288w, https://cdn1.vogel.de/_HdOgNZeVDEsU4tBsoLXHggGVac=/576x324/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/33/a2/33a29096c294e2df0b888f52a908b9f7/0105769087.jpeg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/M2-UJ6GfV0njoVDYcyL8aN9wnHQ=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/33/a2/33a29096c294e2df0b888f52a908b9f7/0105769087.jpeg 288w, https://cdn1.vogel.de/tG19lYXZrPXzWEq96-iUVW4DbYU=/576x324/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/33/a2/33a29096c294e2df0b888f52a908b9f7/0105769087.jpeg 576w">
									<img data-src="https://cdn1.vogel.de/M2-UJ6GfV0njoVDYcyL8aN9wnHQ=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/33/a2/33a29096c294e2df0b888f52a908b9f7/0105769087.jpeg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-img lazyload"
                                         alt="Von links: Hagen Rickmann (Telekom Deutschland-Chef), Volker Wissing (Bundesminister für Digitales und Verkehr FDP), Marianne Janik (Microsoft Deutschland-Geschäftsführerin), Markus Jerger (Vorsitzender des Bundesverbandes BVMW), Cathrin Wilhelm (Geschäftsführerin der BINZ Automotive). (Bild: BVMW)"
                                         title="Von links: Hagen Rickmann (Telekom Deutschland-Chef), Volker Wissing (Bundesminister für Digitales und Verkehr FDP), Marianne Janik (Microsoft Deutschland-Geschäftsführerin), Markus Jerger (Vorsitzender des Bundesverbandes BVMW), Cathrin Wilhelm (Geschäftsführerin der BINZ Automotive). (Bild: BVMW)"
								</picture>
							</a>
						</figure>
										<header class="inf-teaser__header">
						<!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

						
													<p class="inf-subhead-3 inf-text-hyphens inf-subnav__subhead">
								
																
												
																	Digitalisierung															</p>
						
						<p class="inf-headline-3 inf-subnav__headline">
							<a class="inf-headline__link" href="/bvmw-wer-nicht-digitalisiert-verliert-a-7f4200eefe741d1ec4a91f24a05a9222/">
								BVMW: „Wer nicht digitalisiert, verliert“							</a>
						</p>
					</header>
				</article>
								<article class="inf-teaser   inf-teaser--vertical"
				         data-content-id="c1a3d41fb9a741ff5fff1abb2662ae43" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
											<figure class="inf-teaser__figure inf-teaser__figure--vertical">
							<a href="/blockchain-anwendung-weist-urheberschaft-von-cad-daten-nach-a-c1a3d41fb9a741ff5fff1abb2662ae43/">
								<picture class="inf-imgwrapper inf-imgwrapper--169">
									
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/A5sDZFf5UEpT-5oFEnPRDA-PA6A=/288x162/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/5b/bc/5bbc0e548d614f9a1ed25d15b10ffc56/0105536135.jpeg 288w, https://cdn1.vogel.de/ivk9kdhc7mR-HIomNNcfBnJV6V0=/576x324/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/5b/bc/5bbc0e548d614f9a1ed25d15b10ffc56/0105536135.jpeg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/AJUsU_xI6HKybtSY-0cYlN0MNyw=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/5b/bc/5bbc0e548d614f9a1ed25d15b10ffc56/0105536135.jpeg 288w, https://cdn1.vogel.de/GeQqasPociEChJ1U_dgoDR8NF9Q=/576x324/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/5b/bc/5bbc0e548d614f9a1ed25d15b10ffc56/0105536135.jpeg 576w">
									<img data-src="https://cdn1.vogel.de/AJUsU_xI6HKybtSY-0cYlN0MNyw=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/5b/bc/5bbc0e548d614f9a1ed25d15b10ffc56/0105536135.jpeg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-img lazyload"
                                         alt="Wer ist der Urheber eines CAD-Modells? Mithilfe der Blockchain soll dies nun zweifelsfrei nachweisbar gemacht werden.  (Bild: LuckyStep - stock.adobe.com)"
                                         title="Wer ist der Urheber eines CAD-Modells? Mithilfe der Blockchain soll dies nun zweifelsfrei nachweisbar gemacht werden.  (Bild: LuckyStep - stock.adobe.com)"
								</picture>
							</a>
						</figure>
										<header class="inf-teaser__header">
						<!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

						
													<p class="inf-subhead-3 inf-text-hyphens inf-subnav__subhead">
								
																
												
																	Digitalisierung															</p>
						
						<p class="inf-headline-3 inf-subnav__headline">
							<a class="inf-headline__link" href="/blockchain-anwendung-weist-urheberschaft-von-cad-daten-nach-a-c1a3d41fb9a741ff5fff1abb2662ae43/">
								Blockchain-Anwendung weist Urheberschaft von CAD-Daten nach							</a>
						</p>
					</header>
				</article>
								<article class="inf-teaser   inf-teaser--vertical"
				         data-content-id="963e47cfd189cc2738af7708ff3ad82b" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
											<figure class="inf-teaser__figure inf-teaser__figure--vertical">
							<a href="/st-microelectronics-stellt-serial-page-eeprom-vor-a-963e47cfd189cc2738af7708ff3ad82b/">
								<picture class="inf-imgwrapper inf-imgwrapper--169">
									
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/9IG_Gpw20zTaWvx_QVqTSHOTIW8=/288x162/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/89/9e/899e81752f4f774aefd1f10b36b6e276/0105538049.jpeg 288w, https://cdn1.vogel.de/3OwCg_Ed10Sf-L7U9Ovv9F9y_PA=/576x324/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/89/9e/899e81752f4f774aefd1f10b36b6e276/0105538049.jpeg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/vvEeSqyUl9t9U25n6CVRJ0sOAuE=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/89/9e/899e81752f4f774aefd1f10b36b6e276/0105538049.jpeg 288w, https://cdn1.vogel.de/WY-vSs08Nd2fDEz2jV0iD-CDYpo=/576x324/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/89/9e/899e81752f4f774aefd1f10b36b6e276/0105538049.jpeg 576w">
									<img data-src="https://cdn1.vogel.de/vvEeSqyUl9t9U25n6CVRJ0sOAuE=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/89/9e/899e81752f4f774aefd1f10b36b6e276/0105538049.jpeg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-img lazyload"
                                         alt="Die neuen Serial Page EEPROMs kombinieren die auf 40-Nanometer-Strukturen basierende nichtflüchtige Speicherzellentechnologie e-STM von ST Microelectronics mit einer neuen, intelligenten Seitenarchitektur. (Bild: ST Microelectronics)"
                                         title="Die neuen Serial Page EEPROMs kombinieren die auf 40-Nanometer-Strukturen basierende nichtflüchtige Speicherzellentechnologie e-STM von ST Microelectronics mit einer neuen, intelligenten Seitenarchitektur. (Bild: ST Microelectronics)"
								</picture>
							</a>
						</figure>
										<header class="inf-teaser__header">
						<!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

						
													<p class="inf-subhead-3 inf-text-hyphens inf-subnav__subhead">
								
																
												
																	Halbleitertechnologie															</p>
						
						<p class="inf-headline-3 inf-subnav__headline">
							<a class="inf-headline__link" href="/st-microelectronics-stellt-serial-page-eeprom-vor-a-963e47cfd189cc2738af7708ff3ad82b/">
								ST Microelectronics stellt Serial Page EEPROM vor							</a>
						</p>
					</header>
				</article>
					</div>
</div>
					</div>
				
							</li>
					<li class="inf-mainnav__item" id="page_silver_52_page_8">
				
								<a title="IoT-Experten"
				   href="&#x2F;iot-experten&#x2F;"
					                   class="inf-mainnav__link"
                   id="menu-page_silver_52_page_8">
					Experten				</a>
				
											</li>
					<li class="inf-mainnav__item inf-mainnav__item--with-flyout" id="page_5cd17746524bc">
				
								<a title="Services"
				   href="&#x2F;services&#x2F;"
					                   class="inf-mainnav__link"
                   id="menu-page_5cd17746524bc">
					Services				</a>
				
													
										<div class="inf-subnav inf-flex" style="display:none;">
						
												<ul class="inf-subnav__list">
	
				<li class="inf-subnav__item" id="page_5cd172f18117c">
				
								<a id="menu-page_5cd172f18117c" title="Anbieter&#xFC;bersicht&#x20;auf&#x20;Industry&#x20;of&#x20;Things" class="inf-subnav__link" href="&#x2F;anbieter&#x2F;">Anbieter</a>				
											</li>
		
					<li class="inf-subnav__item" id="page_5cd177f79673a">
				
								<a id="menu-page_5cd177f79673a" title="Bilder" class="inf-subnav__link" href="&#x2F;bildergalerien&#x2F;">Bilder</a>				
											</li>
		
		
</ul>						
												
					</div>
				
							</li>
			<li class="inf-mainnav__item inf-mainnav__item--with-flyout inf-mainnav__item--more" style="display:none">
		<span class="inf-mainnav__link">mehr...</span>
		<div class="inf-subnav inf-subnav--more">
			<ul class="inf-subnav__list inf-subnav__list--more" data-id="mainnav-more">
			</ul>
		</div>
	</li>
</ul>		<div class="inf-mainheader__top-menu-right inf-flex">
							<div class="inf-account-header">
		<a class="inf-account-header__login" id="menu__login" href="/login/">Login</a>
	</div>


			<div class="inf-search-header">
				<div id="inf-searchinput" class="inf-icon inf-icon--search inf-search-header__icon"></div>
				<form action="/suche/" method="get" id="search_submit" class="inf-search-header__form">
					<div class="inf-search-header__wrapper">
						<input type="text" placeholder="Suchbegriff eingeben"
						       class="inf-text-small inf-font-w-light inf-search-header__input" id="search_input_header" name="k" ">
						<button type="submit"
						        class="inf-icon inf-icon--search inf-search-header__btn inf-focus-on">
						</button>
					</div>
				</form>
			</div>
		</div>
	</div>
</section>

		<div id="advertisement_04" class="cmplazyload gpt inf-billboard" data-cmp-vendor="755"
         data-ad-id="advertisement_04" data-infinity-type="ad" data-infinity-id="v1/advertisement_04">
	</div>
			
<main class="inf-main-detail inf-main-detail--article" data-infinity-type="composition" data-infinity-id="content/v1">
	
			<script src="https://cdn.consentmanager.mgr.consensu.org/delivery/cookieblock.min.js" data-cmp-ab="1"></script>
		<script data-cmp-ab="1">
			window.cmp_block_inline = false;      //true = blocking of inline scripts
			window.cmp_block_unkown = true;      //true = blocking of unknown external scripts/iframes
			window.cmp_block_sync = true;        //true = blocking of synchronous scripts
			window.cmp_block_img = false;        //true = blocking of images
			window.cmp_block_samedomain = false; //true = blocking of scripts/iframes/images from the same domain
			window.cmp_block_ignoredomains = ["vogel.de", "jobs.elektronikpraxis.de", "vogel.adspirit.de"]; // list of domains that should not be blocked
		</script>
		<nav class="inf-breadcrumb inf-breadcrumb--article">
	<ol class="inf-breadcrumb__list">
					                <li class="inf-breadcrumb__item">
                    <a class="inf-breadcrumb__link"
                       href="/praxis/"
                    >Praxis</a>
                </li>
												<li class="inf-breadcrumb__item">
					<h1 class="inf-breadcrumb__h1">Für schnelleren Glasfaser-Ausbau: Regierung beschließt neue Gigabitstrategie </h1>
				</li>
						</ol>
</nav>	
		
<article data-infinity-type="row" data-content-id="adec876923445eb3e7c1b35e9ae84f4b" data-infinity-id="content/detail/default/v2" id="article-detail" class="inf-article-detail">
    
        <h2 >
                    <span  class="inf-subhead-1 inf-block">Digitalisierung</span>
                            <span  class="inf-headline-1 inf-block inf-no-margin">Für schnelleren Glasfaser-Ausbau: Regierung beschließt neue Gigabitstrategie </span>
            </h2>

	    <div  class="inf-date-author">
		<span  class="inf-date">
			<time  datetime="2022-07-13T20:06:44+02:00">13.07.2022</time>
					</span>
		                                                Quelle:  mit Material von dpa                      	    </div>
    
        
        	
        <section class="inf-companies-rel" data-infinity-type="teaser" data-infinity-id="companies">
	<p class="inf-headline-3">
		Anbieter zum Thema	</p>
	<div class="inf-companies-rel__content">
							<div class="inf-companies-rel__company inf-flex" data-infinity-type="partial" data-infinity-id="company/related"
		     aria-label="NetModule AG">
			<a href="/netmodule-ag-c-228654/">
				<picture class="inf-imgwrapper inf-imgwrapper--11 inf-companies-rel__imagewrapper">
					<img class="inf-companies-rel__logo lazyload"
					     alt="Logo.jpg (NetModule)"
					     title="Logo.jpg (NetModule)"
					     data-src="https://cdn1.vogel.de/IYCVX1VDGPVMW8SxQ291lBABQM4=/fit-in/88x88/filters:format(png):fill(fff,0)/p7i.vogel.de/companies/5e/4d/5e4d1371cff23/logo.jpg"
					     data-ratio="1"
					     src="https://cdn1.vogel.de/V-fQpBVA9oxteBMRLBeapVq_sDw=/88x88/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
					/>
				</picture>
				<span class="inf-companies-rel__company-name inf-companies-rel__company-name--tablet">
					NetModule AG				</span>
			</a>
		</div>
						</div>
	</section>    
        <p class="inf-text--large">Überall in Deutschland soll in Zukunft schnelles Internet verfügbar sein. Damit dies gelingt, soll nun verstärkt Infrastruktur ausgebaut werden. Verbände äußern jedoch Kritik an der neuen Gigabitstrategie.</p><figure class="inf-inlineimage inf-inlineimage--w100">     <a class="inf-img-overlay-click"        href="javascript:void(0)"        data-infinity-image="https://cdn1.vogel.de/RwmY2OQcbcNGnY-t-rQvTYz6wCA=/fit-in/1000x0/p7i.vogel.de/wcms/16/9e/169e8d5237d6dae1f2d7cbec1816cf7f/0105770040.jpeg"        data-infinity-title="Mit dem Abbau von Bürokratieballast will die Bundesregierung den Glasfaser-Internetausbau beschleunigen."     >         <picture>             <img data-src="https://cdn1.vogel.de/WBjoTsjWIbjVveSBMdyUwSBh-GQ=/fit-in/800x0/p7i.vogel.de/wcms/16/9e/169e8d5237d6dae1f2d7cbec1816cf7f/0105770040.jpeg"                  data-sizes="auto"                  src="https://cdn1.vogel.de/unsafe/540x405/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"                  title="Mit dem Abbau von Bürokratieballast will die Bundesregierung den Glasfaser-Internetausbau beschleunigen."                  alt="Mit dem Abbau von Bürokratieballast will die Bundesregierung den Glasfaser-Internetausbau beschleunigen."                  class="inf-img inf-inlineimage__img lazyload"             />         </picture>     </a>     <figcaption class="inf-figcaption">         Mit dem Abbau von Bürokratieballast will die Bundesregierung den Glasfaser-Internetausbau beschleunigen.        <div class="inf-figcaption__pic-source">             (©              	                        Gundolf Renze - stock.adobe.com	                    	        )         </div>     </figcaption> </figure><!--head--> <p class="inf-text--medium-sec">Das Bundeskabinett hat am Mittwoch eine Gigabitstrategie beschlossen, die ein Maßnahmenbündel zu unterschiedlichen Ausbauaspekten enthält. So sollen etwa Genehmigungsverfahren für Mobilfunk-Masten, die nur für eine begrenzte Zeit an einem Ort sind, gar nicht mehr nötig sein. An anderen Standorten soll das Behördenprozedere beschleunigt werden.  </p><p class="inf-text--medium-sec">Für die zügigere Verlegung von Glasfaser enthält das Papier Verbesserungsvorschläge: Dank simpler Verlegetechniken soll es schneller gehen und mancherorts soll Glasfaser überirdisch an Holzmasten aufgehängt werden. Dadurch entfalle zeitraubende Buddelei. Zudem soll ein „Gigabit-Grundbuch“ eine bessere Übersicht über die aktuelle Versorgung und künftige Vorhaben bieten. Die Strategie hat teilweise eher den Charakter eines Appells, da Kompetenzen bei den Ländern und Kommunen liegen.</p>	<div id="advertisement_06" class="cmplazyload gpt inf-ad--article-left" data-cmp-vendor="755"          data-ad-id="advertisement_06" data-infinity-type="ad" data-infinity-id="v1/advertisement_06"> 	</div> <h3 class="inf-xheading">Ausbau schneller und effizienter machen</h3><p class="inf-text--medium-sec">„Mit unserer Gigabitstrategie wollen wir den digitalen Aufbruch für Deutschland erreichen“, erklärte Bundesdigitalminister Volker Wissing (FDP) nach dem Kabinettsbeschluss. „Home-Office, Streaming im ICE und Empfang auf der Berghütte müssen endlich problemlos möglich sein.“ Dafür würden überall leistungsfähige digitale Infrastrukturen gebraucht. „Das heißt Glasfaser bis ins Haus und den neuesten Mobilfunkstandard“, sagte der Freidemokrat. Nun schaffe man die Bedingungen, um den Ausbau schneller und effizienter zu machen.</p><p class="inf-text--medium-sec">Umstritten ist das in der Strategie ebenfalls enthaltene Thema Glasfaser-Ausbauförderung. Ende 2022 entfällt eine Schwelle von 100 Megabit pro Sekunde. Nur in Gegenden mit schlechteren Werten dürfen bisher mit staatlichem Geld neue Kabel verlegt werden. Künftig sind Fördervorhaben in viel größeren Gebieten möglich.</p><p class="inf-text--medium-sec">Die Telekommunikationsbranche sieht das mit Sorgenfalten: Sie warnt davor, dass dann viel zu viele Förderprojekte gestartet würden. Baufirmen wären völlig überlastet und der Ausbau fände auch dort statt, wo nur wenige Haushalte sind - anstatt andernorts mehr Wirkung zu erzielen. Der Ausbau würde ausgebremst, auch weil geförderter Ausbau zwei bis drei Mal so lange dauere wie eigenwirtschaftlicher Ausbau, warnte zum Beispiel Stephan Albers vom Glasfaser-Verband Breko. Dem Strategiepapier zufolge bleibt es beim Wegfall der 100-Megabit-Schwelle. Allerdings soll erarbeitet werden, wo das größte Ausbaupotenzial ist - das soll als Wegweiser dienen.</p>	<div id="advertisement_fluid" class="cmplazyload gpt inf-ad--article-right" data-cmp-vendor="755"          data-ad-id="advertisement_fluid" data-infinity-type="ad" data-infinity-id="v1/advertisement_fluid"> 	</div> 	<div id="advertisement_09" class="cmplazyload gpt inf-ad--article-right" data-cmp-vendor="755"          data-ad-id="advertisement_09" data-infinity-type="ad" data-infinity-id="v1/advertisement_09"> 	</div> <h3 class="inf-xheading">Brauchen 10-Gigabit-Ready-Glasfasernetze</h3><p class="inf-text--medium-sec">Dem Verband der Internetwirtschaft Eco geht der Beschluss nicht weit genug. „Perspektivisch brauchen wir nicht 1-Gigabit-Netze, sondern 10-Gigabit-Ready-Glasfasernetze. Sie sollten zum eigentlichen Standard für alle zu bauenden TK-Netze gemacht werden, damit unsere Version der Gigabitgesellschaft dann auch wettbewerbsfähig ist“, sagte Eco-Vorstand Klaus Landefeld. Ansätze wie das Gigabit-Grundbuch und konkrete Meilensteine zu flächendeckenden Glasfaserausbau 2030 wird von dem Verband hingegen begrüßt. </p><p class="inf-text--medium-sec">Bitkom-Präsident Achim Berg fordert, dass alle Beteiligten nun an einem Strang ziehen müssen, um eine erfolgreiche Gigabitstrategie umsetzen zu können. „Die Gigabitstrategie des Bundes kann ihre Ziele nur erfüllen, wenn Bund und Länder gemeinsam mit den Netzbetreibern an einem Strang ziehen. Wir sehen drei große Hebel, die jetzt umgelegt werden müssen: die Digitalisierung und Beschleunigung der Genehmigungsverfahren, die Konzentration der Förderpolitik auf echte Bedarfsbereiche und den Abbau bürokratischer Hürden“, so Berg. </p>
		    
    	
    		<p class="inf-text-small">(ID:48478148)</p>
    </article>
		    	<section data-infinity-type="form" data-infinity-id="newsletter/v4" class="inf-box-article-nl inf-marginbottom-big">
		<div class="inf-box inf-box--no-border inf-box-article-nl__content-wrapper inf-no-margin" >
			<form method="POST" name="inf-box__form_newsletter" id="inf-box__form_newsletter">			<input type="hidden" name="newsletter_csrf" value="2d9b88d240b3a463252bc448520763f1-51b35498ac676a9b706fb1a915b2096d">			<input type="hidden" name="inxmaillistid" id="inxmaillistid" value="IOT&#x20;Weekly">			<input type="hidden" name="consent" id="consent" class="inf-form-checkbox-radio" value="1">	
			<h3 data-newsletter-h3 class="inf-headline-2 inf-font-w-medium inf-text-center inf-margintop-mini inf-marginbottom-micro">Jetzt Newsletter abonnieren</h3>
			<h4 data-newsletter-h4 class="inf-headline-4 inf-text-center inf-margintop-tiny inf-marginbottom-medium">Verpassen Sie nicht unsere besten Inhalte</h4>
	
	
			<div class="inf-flex" data-newsletter-response="" data-hj-ignore-attributes="">
                <div class="inf-col-8 inf-tab-p-col-12">
                    <div class="inf-form-wrapper inf-full-width" >
                        <input type="email" name="email" required="required" class="inf-form-input-text&#x20;inf-full-width" id="email" autocomplete="on" value="">                        <label class="inf-text-medium inf-form-label" for="email">
                            Geschäftliche E-Mail                        </label>
                    </div>
                    <p class="inf-validation-hint inf-validation-hint--email inf-text-mini inf-box-article-nl__hint"
                        <span class="inf-icon inf-icon--information"></span>Bitte geben Sie eine gültige E-Mailadresse ein.                    </p>
                    <div class="inf-form-error-hint">
                                            </div>
                </div>
                <div class="inf-col-4 inf-tab-p-col-12">
                    <button id="newsletter__submit--cta" class="inf-btn inf-btn--focus inf-full-width inf-box-article-nl__btn"
                            type="submit" >
                        Abonnieren                    </button>
                </div>
			</div>
            <p class="inf-text-small inf-font-w-light inf-margintop-small"><span class='inf-font-w-regular'>Mit Klick auf „Newsletter abonnieren“</span> erkläre ich mich mit der Verarbeitung und Nutzung meiner Daten <span class='inf-font-w-regular'>gemäß Einwilligungserklärung (bitte aufklappen für Details)</span> einverstanden und akzeptiere die <a class="inf-text-link-subtle" href="/agb/" target="_blank">Nutzungsbedingungen</a>. Weitere Informationen finde ich in unserer <a class="inf-text-link-subtle" href="/datenschutz/" target="_blank">Datenschutzerklärung</a>.</p>
            <div class="inf-form-dropdown">
                <span class="inf-text-small inf-color-grey-80">Aufklappen für Details zu Ihrer Einwilligung</span>
            </div>
		</div>


		<div class="inf-form-rights inf-form-rights--nl inf-box-article-nl__content-wrapper" style="display:none;">
            <p>
    
</p>
<p>
    
</p>
<p>
    <b>Stand vom 15.04.2021</b>
</p>
<p>
    Es ist für uns eine Selbstverständlichkeit, dass wir verantwortungsvoll mit Ihren personenbezogenen Daten umgehen. Sofern wir personenbezogene Daten von Ihnen erheben, verarbeiten wir diese unter Beachtung der geltenden Datenschutzvorschriften. Detaillierte Informationen finden Sie in unserer <a href="/datenschutz">Datenschutzerklärung</a>.
</p>
<h3>
    <b>Einwilligung in die Verwendung von Daten zu Werbezwecken</b>
</h3>
<p>
    Ich bin damit einverstanden, dass die Vogel Communications Group GmbH &amp; Co. KG, Max-Planckstr. 7-9, 97082 Würzburg einschließlich aller mit ihr im Sinne der §§&nbsp;15 ff. AktG verbundenen Unternehmen (im weiteren: Vogel Communications Group) meine E-Mail-Adresse für die Zusendung von redaktionellen Newslettern nutzt. Auflistungen der jeweils zugehörigen Unternehmen können <a href="https://www.vogel.de/ueber-uns/unternehmensgruppe/">hier</a> abgerufen werden.
</p>
<p>
    Der Newsletterinhalt erstreckt sich dabei auf Produkte und Dienstleistungen aller zuvor genannten Unternehmen, darunter beispielsweise Fachzeitschriften und Fachbücher, Veranstaltungen und Messen sowie veranstaltungsbezogene Produkte und Dienstleistungen, Print- und Digital-Mediaangebote und Services wie weitere (redaktionelle) Newsletter, Gewinnspiele, Lead-Kampagnen, Marktforschung im Online- und Offline-Bereich, fachspezifische Webportale und E-Learning-Angebote. Wenn auch meine persönliche Telefonnummer erhoben wurde, darf diese für die Unterbreitung von Angeboten der vorgenannten Produkte und Dienstleistungen der vorgenannten Unternehmen und Marktforschung genutzt werden.
</p>
<p>
    Falls ich im Internet auf Portalen der Vogel Communications Group einschließlich deren mit ihr im Sinne der §§&nbsp;15 ff. AktG verbundenen Unternehmen geschützte Inhalte abrufe, muss ich mich mit weiteren Daten für den Zugang zu diesen Inhalten registrieren. Im Gegenzug für diesen gebührenlosen Zugang zu redaktionellen Inhalten dürfen meine Daten im Sinne dieser Einwilligung für die hier genannten Zwecke verwendet werden.
</p>
<p>
    <b>Recht auf Widerruf</b>
</p>
<p>
    Mir ist bewusst, dass ich diese Einwilligung jederzeit für die Zukunft widerrufen kann. Durch meinen Widerruf wird die Rechtmäßigkeit der aufgrund meiner Einwilligung bis zum Widerruf erfolgten Verarbeitung nicht berührt. Um meinen Widerruf zu erklären, kann ich als eine Möglichkeit das unter <a href="https://support.vogel.de">https://support.vogel.de</a> abrufbare Kontaktformular nutzen. Sofern ich einzelne von mir abonnierte Newsletter nicht mehr erhalten möchte, kann ich darüber hinaus auch den am Ende eines Newsletters eingebundenen Abmeldelink anklicken. Weitere Informationen zu meinem Widerrufsrecht und dessen Ausübung sowie zu den Folgen meines Widerrufs finde ich in der <a href="/datenschutz">Datenschutzerklärung</a>, Abschnitt <i>Redaktionelle Newsletter</i>.
</p>
<p>
    
</p>
<p>
    
</p>		</div>
		
		</form>
		<script>
			$(document).ready(function ()
			{
				try
				{
					$("#inf-teaserbox-var-1__form_newsletter").submit(function ()
					{

						$.ajax({
							type: "POST",
							url: "/newsletter/signup/",
							data: ($("#inf-teaserbox-var-1__form_newsletter").serialize()),
							dataType: "json",
							async: false,
							success: function (OBJ_msg)
							{
								$("[data-newsletter-h1]").remove();
								$("[data-newsletter-h3]").remove();
								$("[data-newsletter-response]").html(OBJ_msg.message);

							}
						});
						return false;
					});
				}
				catch (e)
				{
					if (window.console && window.console.log)
					{
						console.debug("Error in : " + e);
					}
				}
			});
		</script>

	</section>

		<nav class="inf-toolbar " data-infinity-type="teaser" data-infinity-id="toolbar">
        <a class="inf-icon inf-icon--facebook inf-toolbar__icon inf-toolbar__icon--facebook"
       href="https://www.industry-of-things.de/redirect/adec876923445eb3e7c1b35e9ae84f4b/aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3NoYXJlci5waHA___dT1odHRwczovL3d3dy5pbmR1c3RyeS1vZi10aGluZ3MuZGU6NDQzL2Z1ZXItc2NobmVsbGVyZW4tZ2xhc2Zhc2VyLWF1c2JhdS1yZWdpZXJ1bmctYmVzY2hsaWVzc3QtbmV1ZS1naWdhYml0c3RyYXRlZ2llLWEtYWRlYzg3NjkyMzQ0NWViM2U3YzFiMzVlOWFlODRmNGIv/1209fa6d43c40f9fe833d706c7a7a3c205a2b4416faf3ef4aa229f4d/rd/301/"
       target="_blank" rel="noopener" aria-label="facebook">&nbsp;</a>
            <a class="inf-icon inf-icon--whatsapp inf-toolbar__icon inf-toolbar__icon--whatsapp
       href="https://www.industry-of-things.de/redirect/adec876923445eb3e7c1b35e9ae84f4b/aHR0cHM6Ly9hcGkud2hhdHNhcHAuY29tL3NlbmQ___dGV4dD1odHRwczovL3d3dy5pbmR1c3RyeS1vZi10aGluZ3MuZGU6NDQzL2Z1ZXItc2NobmVsbGVyZW4tZ2xhc2Zhc2VyLWF1c2JhdS1yZWdpZXJ1bmctYmVzY2hsaWVzc3QtbmV1ZS1naWdhYml0c3RyYXRlZ2llLWEtYWRlYzg3NjkyMzQ0NWViM2U3YzFiMzVlOWFlODRmNGIv/c333254076b56d6bc6ebff26c5a5bae2e8c4ee5107e8f2ff59161321/rd/301/"
       target="_blank" rel="noopener" aria-label="whatsapp"> </a>
            <a class="inf-icon inf-icon--twitter inf-toolbar__icon inf-toolbar__icon--twitter"
       href="https://www.industry-of-things.de/redirect/adec876923445eb3e7c1b35e9ae84f4b/aHR0cHM6Ly90d2l0dGVyLmNvbS9pbnRlbnQvdHdlZXQ___dXJsPWh0dHBzOi8vd3d3LmluZHVzdHJ5LW9mLXRoaW5ncy5kZTo0NDMvZnVlci1zY2huZWxsZXJlbi1nbGFzZmFzZXItYXVzYmF1LXJlZ2llcnVuZy1iZXNjaGxpZXNzdC1uZXVlLWdpZ2FiaXRzdHJhdGVnaWUtYS1hZGVjODc2OTIzNDQ1ZWIzZTdjMWIzNWU5YWU4NGY0Yi8mdGV4dD1Gw7xyIHNjaG5lbGxlcmVuIEdsYXNmYXNlci1BdXNiYXU6IFJlZ2llcnVuZyBiZXNjaGxpZcOfdCBuZXVlIEdpZ2FiaXRzdHJhdGVnaWUg/3304c026ebdc34e04e100a3d4d4a67c586f7b3ab7ba489ba86411fe7/rd/301/"
       target="_blank" rel="noopener" aria-label="twitter">&nbsp;</a>
            <a class="inf-icon inf-icon--xing-outline inf-toolbar__icon inf-toolbar__icon--xing"
       href="https://www.industry-of-things.de/redirect/adec876923445eb3e7c1b35e9ae84f4b/aHR0cHM6Ly93d3cueGluZy5jb20vc3BpL3NoYXJlcy9uZXc___dXJsPWh0dHBzOi8vd3d3LmluZHVzdHJ5LW9mLXRoaW5ncy5kZTo0NDMvZnVlci1zY2huZWxsZXJlbi1nbGFzZmFzZXItYXVzYmF1LXJlZ2llcnVuZy1iZXNjaGxpZXNzdC1uZXVlLWdpZ2FiaXRzdHJhdGVnaWUtYS1hZGVjODc2OTIzNDQ1ZWIzZTdjMWIzNWU5YWU4NGY0Yi8/c84d6a74f662e28cf050b2383a297bdcf790593b7b6d85348cb91af8/rd/301/"
       target="_blank" rel="noopener" aria-label="xing">&nbsp;</a>
            <a class="inf-icon inf-icon--linkedin inf-toolbar__icon inf-toolbar__icon--linkedin"
       href="https://www.industry-of-things.de/redirect/adec876923445eb3e7c1b35e9ae84f4b/aHR0cHM6Ly93d3cubGlua2VkaW4uY29tL3NoYXJlQXJ0aWNsZT9taW5pPXRydWUmdXJsPWh0dHBzOi8vd3d3LmluZHVzdHJ5LW9mLXRoaW5ncy5kZTo0NDMvZnVlci1zY2huZWxsZXJlbi1nbGFzZmFzZXItYXVzYmF1LXJlZ2llcnVuZy1iZXNjaGxpZXNzdC1uZXVlLWdpZ2FiaXRzdHJhdGVnaWUtYS1hZGVjODc2OTIzNDQ1ZWIzZTdjMWIzNWU5YWU4NGY0Yi8mdGl0bGU9RsO8ciBzY2huZWxsZXJlbiBHbGFzZmFzZXItQXVzYmF1OiBSZWdpZXJ1bmcgYmVzY2hsaWXDn3QgbmV1ZSBHaWdhYml0c3RyYXRlZ2llICZzdW1tYXJ5PSZzb3VyY2U9/fed8a0719038f56d449a2136f5ec22b157d3c102ccea35bc2e9a00ca/rd/301/"
       target="_blank" rel="noopener" aria-label="linkedin">&nbsp;</a>
            <a class="inf-icon inf-icon--mail inf-toolbar__icon inf-toolbar__icon--mail" href="mailto:?subject=Industry%20of%20Things%20-%20F%C3%BCr%20schnelleren%20Glasfaser-Ausbau%3A%20Regierung%20beschlie%C3%9Ft%20neue%20Gigabitstrategie%20&body=F%C3%BCr%20schnelleren%20Glasfaser-Ausbau%3A%20Regierung%20beschlie%C3%9Ft%20neue%20Gigabitstrategie%20%0A%C3%9Cberall%20in%20Deutschland%20soll%20in%20Zukunft%20schnelles%20Internet%20verf%C3%BCgbar%20sein.%20Damit%20dies%20gelingt%2C%20soll%20nun%20verst%C3%A4rkt%20Infrastruktur%20ausgebaut%20werden.%20Verb%C3%A4nde%20%C3%A4u%C3%9Fern%20jedoch%20Kritik%20an%20der%20neuen%20Gigabitstrategie.%0A%0A-------------------------------------------------------------------------------------------%0ADen%20vollst%C3%A4ndigen%20Inhalt%20lesen%20Sie%20hier%3A%20https%3A%2F%2Fwww.industry-of-things.de%2Ffuer-schnelleren-glasfaser-ausbau-regierung-beschliesst-neue-gigabitstrategie-a-adec876923445eb3e7c1b35e9ae84f4b%2F" rel="noopener" aria-label="mail">&nbsp;</a>
            <a class="inf-icon inf-icon--print inf-toolbar__icon inf-toolbar__icon--print" rel="noopener"
       aria-label="print" href="https://www.industry-of-things.de:443/fuer-schnelleren-glasfaser-ausbau-regierung-beschliesst-neue-gigabitstrategie-a-adec876923445eb3e7c1b35e9ae84f4b/?print"> </a>
        	    <a class="inf-icon inf-icon--download inf-toolbar__icon inf-toolbar__icon--download" rel="noopener"
	       aria-label="download" href="https://www.industry-of-things.de:443/fuer-schnelleren-glasfaser-ausbau-regierung-beschliesst-neue-gigabitstrategie-a-adec876923445eb3e7c1b35e9ae84f4b/pdf/"
           > </a>
    
</nav>

<script>
	$(document).ready(function ()
	{

		// Nur mobile Endgeraete
		if (!(navigator.userAgent.match(/Android|iPhone/i) && !navigator.userAgent.match(/iPod|iPad/i)))
		{
			$(".inf-icon--whatsapp").hide();
		} // end if

	});
</script>	<div class="inf-flex inf-marginbottom-medium" data-infinity-type="row" data-infinity-id="v1">
	<section data-section-id="section_62cfa70ee62433.13590827"		class="inf-col-6 inf-phone-col-12 inf-section-wrapper__advertising"
		data-infinity-type="section" data-infinity-id="v19">
	<!-- data-infinity-type="section" data-infinity-id="inner/v1" -->
	<div id="advertisement_10" class="cmplazyload gpt inf-ad__listing" data-cmp-vendor="755"
         data-ad-id="advertisement_10" data-infinity-type="ad" data-infinity-id="v1/advertisement_10">
	</div>

</section><section data-section-id="section_62cfa70ee62553.51404772"		class="inf-col-6 inf-phone-col-12 inf-section-wrapper__advertising"
		data-infinity-type="section" data-infinity-id="v19">
	<!-- data-infinity-type="section" data-infinity-id="inner/v1" -->
	<div id="advertisement_13" class="cmplazyload gpt inf-ad__listing" data-cmp-vendor="755"
         data-ad-id="advertisement_13" data-infinity-type="ad" data-infinity-id="v1/advertisement_13">
	</div>

</section><section data-section-id="section_62cfa70ee627a3.51152487"		class="inf-col-6 inf-phone-col-12 inf-section-wrapper__advertising"
		data-infinity-type="section" data-infinity-id="v19">
	<!-- data-infinity-type="section" data-infinity-id="inner/v1" -->

</section><section data-section-id="section_62cfa70ee627e5.36250740"		class="inf-col-6 inf-phone-col-12 inf-section-wrapper__advertising"
		data-infinity-type="section" data-infinity-id="v19">
	<!-- data-infinity-type="section" data-infinity-id="inner/v1" -->

</section></div>
		<section class="inf-col-12 inf-related-teaser" data-infinity-type="teaser" data-infinity-id="related-content-inline">
	<p class="inf-section-title">Weiterführende Inhalte</p>
	<div class="inf-flex">
					<article class="inf-teaser inf-teaser--with-overlay" data-content-id="1078789"
         data-infinity-type="partial" data-infinity-id="content/teaser/v4">
	<a href="/das-bedeutet-der-koalitionsvertrag-fuer-die-digitalisierung-a-1078789/?cflt=rel" class="inf-block">
					<figure class="inf-teaser__figure inf-teaser__figure--with-overlay">
				<picture class="inf-imgwrapper inf-imgwrapper--11 inf-imgwrapper--phone-only-169">
					<source media="(max-width: 654px)"
					        type="image/webp"
					        srcset="https://cdn1.vogel.de/1HsWDsnd8Q_T1CDFsSYkWBf34KE=/273x153/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
					        data-srcset="https://cdn1.vogel.de/rVX2PNyI0YL9En4k8ptNxqvStz8=/273x153/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1907400/1907428/original.jpg, https://cdn1.vogel.de/44HQlWFbD4mIDZyQ9y8r-qx0R3I=/546x306/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1907400/1907428/original.jpg 2x"
					        data-src="https://cdn1.vogel.de/rVX2PNyI0YL9En4k8ptNxqvStz8=/273x153/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1907400/1907428/original.jpg">
					<source media="(max-width: 654px)"
					        type="image/jpg"
					        srcset="https://cdn1.vogel.de/1HsWDsnd8Q_T1CDFsSYkWBf34KE=/273x153/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
					        data-srcset="https://cdn1.vogel.de/noHLdfuqz6cB0wNOgqnjUQghDPI=/273x153/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1907400/1907428/original.jpg, https://cdn1.vogel.de/RvRaKioEbYaZ04XipWnM9gVkTvc=/546x306/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1907400/1907428/original.jpg 2x"
					        data-src="https://cdn1.vogel.de/noHLdfuqz6cB0wNOgqnjUQghDPI=/273x153/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1907400/1907428/original.jpg">
					<source type="image/webp"
					        srcset="https://cdn1.vogel.de/sEqGrbJEgzMhoORFrDRgXHk8XVU=/392x392/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
					        data-srcset="https://cdn1.vogel.de/9xphX2lX_sFVEer_ll7mTGAh3Dc=/392x392/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1907400/1907428/original.jpg, https://cdn1.vogel.de/k0r2BWBOuXFhf4Q3pEeXecF52o0=/784x784/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1907400/1907428/original.jpg 2x"
					        data-src="https://cdn1.vogel.de/9xphX2lX_sFVEer_ll7mTGAh3Dc=/392x392/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1907400/1907428/original.jpg">
					<img class="inf-img lazyload"
					     alt="Seit kurzem steht der Koalitionsvertrag zwischen SPD, Grünen und FDP – was bedeutet er für die Digitalisierung im Land? (gemeinfrei)"
					     title="Seit kurzem steht der Koalitionsvertrag zwischen SPD, Grünen und FDP – was bedeutet er für die Digitalisierung im Land? (gemeinfrei)"
					     data-src="https://cdn1.vogel.de/0tI_NIr5p01J6Awt3IJUgXXp_54=/392x392/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1907400/1907428/original.jpg"
					     data-ratio="1"
					     data-mobile-ratio="1.77778"
					     src="https://cdn1.vogel.de/sEqGrbJEgzMhoORFrDRgXHk8XVU=/392x392/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"/>
					
					
				</picture>
			</figure>
				<div class="inf-mask inf-mask--half"></div>
		<header class="inf-teaser__header inf-teaser__header--overlay">
			<!-- data-infinity-type="partial" data-infinity-id="content/flag/v9" -->

			
							<p class="inf-subhead-2 inf-color-white inf-text-shadow">
										
																<span class="inf-teaser__span">Ampelkoalition</span>
									</p>
			
			<p class="inf-headline-2 inf-color-white inf-text-shadow inf-no-margin">
				<span class="inf-teaser__span">Das bedeutet der Koalitionsvertrag für die Digitalisierung</span>
			</p>
		</header>
	</a>
</article>

					<article class="inf-teaser inf-teaser--with-overlay" data-content-id="1098104"
         data-infinity-type="partial" data-infinity-id="content/teaser/v4">
	<a href="/lob-und-kritik-fuer-den-eu-data-act-a-1098104/?cflt=rel" class="inf-block">
					<figure class="inf-teaser__figure inf-teaser__figure--with-overlay">
				<picture class="inf-imgwrapper inf-imgwrapper--11 inf-imgwrapper--phone-only-169">
					<source media="(max-width: 654px)"
					        type="image/webp"
					        srcset="https://cdn1.vogel.de/1HsWDsnd8Q_T1CDFsSYkWBf34KE=/273x153/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
					        data-srcset="https://cdn1.vogel.de/9tPzy6Qb3TLcPSu_bUYQAsuQPUw=/273x153/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1936100/1936190/original.jpg, https://cdn1.vogel.de/J1p1BGrHA8KI0ROXnYccMG9V4Cc=/546x306/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1936100/1936190/original.jpg 2x"
					        data-src="https://cdn1.vogel.de/9tPzy6Qb3TLcPSu_bUYQAsuQPUw=/273x153/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1936100/1936190/original.jpg">
					<source media="(max-width: 654px)"
					        type="image/jpg"
					        srcset="https://cdn1.vogel.de/1HsWDsnd8Q_T1CDFsSYkWBf34KE=/273x153/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
					        data-srcset="https://cdn1.vogel.de/r28ewtz_3ysHvCigVlbo1qf_mJA=/273x153/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1936100/1936190/original.jpg, https://cdn1.vogel.de/L6ekPOuRPoI_fL5ivjCzPJWoQxQ=/546x306/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1936100/1936190/original.jpg 2x"
					        data-src="https://cdn1.vogel.de/r28ewtz_3ysHvCigVlbo1qf_mJA=/273x153/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1936100/1936190/original.jpg">
					<source type="image/webp"
					        srcset="https://cdn1.vogel.de/sEqGrbJEgzMhoORFrDRgXHk8XVU=/392x392/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
					        data-srcset="https://cdn1.vogel.de/HoccNgDkgtvX4jc6BcQIZpN3O90=/392x392/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1936100/1936190/original.jpg, https://cdn1.vogel.de/uSYf71zL1LB_KVQUVkzMQrMGTq4=/784x784/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1936100/1936190/original.jpg 2x"
					        data-src="https://cdn1.vogel.de/HoccNgDkgtvX4jc6BcQIZpN3O90=/392x392/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1936100/1936190/original.jpg">
					<img class="inf-img lazyload"
					     alt="Wer darf welche Daten wie genau nutzen? Ein neues Gesetz soll dies in der EU-Wirtschaft nun genauer regeln. (gemeinfrei)"
					     title="Wer darf welche Daten wie genau nutzen? Ein neues Gesetz soll dies in der EU-Wirtschaft nun genauer regeln. (gemeinfrei)"
					     data-src="https://cdn1.vogel.de/DMy3aUSYeLGIcodgoXvRPe0ipXw=/392x392/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1936100/1936190/original.jpg"
					     data-ratio="1"
					     data-mobile-ratio="1.77778"
					     src="https://cdn1.vogel.de/sEqGrbJEgzMhoORFrDRgXHk8XVU=/392x392/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"/>
					
					
				</picture>
			</figure>
				<div class="inf-mask inf-mask--half"></div>
		<header class="inf-teaser__header inf-teaser__header--overlay">
			<!-- data-infinity-type="partial" data-infinity-id="content/flag/v9" -->

			
							<p class="inf-subhead-2 inf-color-white inf-text-shadow">
										
																<span class="inf-teaser__span">Datengesetz</span>
									</p>
			
			<p class="inf-headline-2 inf-color-white inf-text-shadow inf-no-margin">
				<span class="inf-teaser__span">Lob und Kritik für den EU Data Act </span>
			</p>
		</header>
	</a>
</article>

			</div>
</section>	<div class="inf-flex inf-row--articlebillboard" data-infinity-type="row" data-infinity-id="v1">
	<section data-section-id="section_62cfa70ee62b79.33061445"		class="inf-col-12 inf-tab-ls-col-6 inf-phone-col-12 inf-section-wrapper__advertising"
		data-infinity-type="section" data-infinity-id="v13">
	<!-- data-infinity-type="section" data-infinity-id="inner/v1" -->
	<div id="advertisement_05" class="cmplazyload gpt inf-ad__listing" data-cmp-vendor="755"
         data-ad-id="advertisement_05" data-infinity-type="ad" data-infinity-id="v1/advertisement_05">
	</div>

</section><section data-section-id="section_62cfa70ee62c53.06241529"		class="inf-col-12 inf-tab-ls-col-6 inf-phone-col-12 inf-section-wrapper__advertising"
		data-infinity-type="section" data-infinity-id="v13">
	<!-- data-infinity-type="section" data-infinity-id="inner/v1" -->

</section></div>
		<script>
		var APPLICATION_LANGUAGE = "de";
		var APPLICATION_LANGUAGE_LONG = "german";

		var WIDGET_APPLICATION_ID = 'MBAKOLYF0N';
		var WIDGET_SEARCH_ONLY_API_KEY = 'fe12435a085e437583dcdf9642580c1e';
		var WIDGET_INDEX_NAME = 'vcg_mps_job_live_m:mij_advert_relevance-asc';

		var WIDGET_PARAMS = {
				hitsPerPage: 6,
				page: 1,
				disjunctiveFacets: [],
				hierarchicalFacets: [],
				index: WIDGET_INDEX_NAME
			},
			FACETS_ORDER_OF_DISPLAY = [
				'berufsfelder',
				'position'
			],
			FACETS_LABELS = {
				position: 'Fachgebiete',
				berufsfelder: 'Berufsfelder'
			}
		;


		function emWidgetCallback(content)
		{

			// Treffer vorhanden
			if (content.nbHits > 0)
			{
				// Bereich einblenden
				$("*[data-selector=jobslisting]").each(function ()
				{
					$(this).fadeIn()
				});
			}

		}

		_strQuery = "Praxis";
	</script>

	<section class="inf-full-width" data-infinity-type="section" data-infinity-id="job/listing/v3"
	         data-selector="jobslisting" style="display: none">
		<div class="inf-flex">
			<h3 class="inf-section-title">Karrierechancen</h3>
							<div class="inf-btn-small-round"
											aria-label="Alle Karrierechancen"
					>
					<a class="inf-icon inf-btn-small-round__link"
					   href="https://www.mein-industrie-job.de//listing?q=Praxis&aR=1"
					   target="_blank"
					   rel="noopener"></a>
				</div>
					</div>
		<div id="widget-hits" class="inf-flex"></div>
		<script type="text/template" id="widget-hit-template">
	{{#hits}}
	<div class="inf-teaser inf-teaser--horizontal-half {{#featured }}top-item-container{{/featured }} {{#rank_by_views }}rank_by_views{{/rank_by_views }} list-item-id-{{ objectID }}"
	     data-infinity-type="partial" data-infinity-id="job/v1">
		<div class="inf-flex {{#highlighted}}highlight{{/highlighted}}" data-id="{{ id }}"
		     data-customer-id="{{ company.id }}">

			<a href="https://www.mein-industrie-job.de/{{ uri_de }}" target="_blank" title="{{ title_de_escaped }}"
			   rel="noopener">
				{{#nologo }}
				<canvas class="userpic-letter userpic-round" title="{{ company.name }}"></canvas>
				{{/nologo}}
				{{^nologo}}
				<figure class="inf-teaser__figure inf-teaser__figure--square-with-border-mini inf-flex inf-flex--a-center">
					<picture>
						<img class="inf-img" src="{{ logo }}" alt="">
					</picture>
				</figure>
				{{/nologo}}
			</a>


			<header class="inf-teaser__header inf-teaser__header--flex-3">

				{{#company }}

				{{#ad_company }}
				<h5 class="inf-subhead-3">
					{{#profile }}<a href="https://www.mein-industrie-job.de//anbieterprofil/{{ uri }}"
					                target="_blank" rel="noopener">{{/profile }}
						{{{ ad_company }}}
						{{#profile }}</a>{{/profile }}
				</h5>
				{{/ad_company}}

				{{^ad_company}}
				{{#company.name }}
				<h5 class="inf-subhead-4">
					{{#profile }}<a href="https://www.mein-industrie-job.de//anbieterprofil/{{ uri }}"
					                target="_blank" rel="noopener">{{/profile }}
						{{{ name }}}
						{{#profile }}</a>{{/profile }}
				</h5>
				{{/company.name }}
				{{/ad_company}}

				{{/company }}


				<h4 class="inf-headline-4 inf-color-primary inf-font-w-medium inf-marginbottom-micro"
				    data-object-id="{{ objectID }}" data-id="{{ id }}">
					<a href="https://www.mein-industrie-job.de/{{ uri_de }}"
					   target="_blank" rel="noopener" class="inf-headline__link">{{{ title_de }}}</a>
				</h4>
				{{#city }}<p class="inf-text-mini">in {{ city }} {{#benefits }}<span class="ev-benefit">| {{.}}</span>{{/benefits }}
					</p>{{/city }}
			</header>


		</div>
	</div>
	{{/hits}}
</script>	</section>
</main>


<script>
	$(document).ready(function ()
	{
		$.ajax({
			type: "GET",
			url: "/newsletter/checkusernewsletter/",
			success: function(result) {
				if (result.subscribed === true) {
					$(".inf-box-article-nl.inf-marginbottom-big").hide();
				}
			}

		});

	});
</script>			<footer class="inf-footer" data-infinity-id="v1" data-infinity-type="foot">
					<div class="inf-footer__sm inf-text-center">
				<span>Folgen Sie uns auf:</span>
									<a href="https://www.facebook.com/Industry-of-Things-1690833901196564/?fref=ts" target="_blank" rel="noopener"
					   class="inf-footer__icon inf-icon inf-icon--facebook inf-footer__icon--facebook" aria-label="facebook"></a>
													<a href="https://twitter.com/itmeetsindustry" target="_blank" rel="noopener"
					   class="inf-footer__icon inf-icon inf-icon--twitter inf-footer__icon--twitter" aria-label="twitter"></a>
													<a href="https://www.youtube.com/channel/UCBWfeBNu96KIL2NLG-wPCCQ" target="_blank" rel="noopener"
					   class="inf-footer__icon inf-icon inf-icon--youtube-outline inf-footer__icon--youtube" aria-label="youtube"></a>
													<a href="https://www.xing.com/news/pages/industry-of-things-325" target="_blank" rel="noopener"
					   class="inf-footer__icon inf-icon inf-icon--xing-outline inf-footer__icon--xing" aria-label="xing"></a>
													<a href="https://www.linkedin.com/company/industry-of-things" target="_blank" rel="noopener"
					   class="inf-footer__icon inf-icon inf-icon--linkedin inf-footer__icon--linkedin" aria-label="linkedin"></a>
													<a href="https://www.instagram.com/missionadditive/" target="_blank" rel="noopener"
					   class="inf-footer__icon inf-icon inf-icon--instagram inf-footer__icon--instagram" aria-label="instagram"></a>
											</div>
				<div class="inf-text-center">
			<p class="inf-text-mini">
						<a href="&#x2F;impressum&#x2F;"
			           class="inf-footer__link"
           id="page_silver_52_page_0">
			Impressum		</a>
			<a href="&#x2F;&#x3F;cmpscreencustom&#x2F;"
			           class="inf-footer__link"
           id="page_5fa163fb08dca">
			Cookie-Manager		</a>
			<a href="&#x2F;datenschutz&#x2F;"
			           class="inf-footer__link"
           id="page_5a83132b5ae19">
			Datenschutz		</a>
			<a href="&#x2F;agb&#x2F;"
			           class="inf-footer__link"
           id="page_5cd155a893bc8">
			AGB		</a>
			<a href="https&#x3A;&#x2F;&#x2F;support.vogel.de&#x2F;de&#x2F;iot&#x2F;9d5a240760762ccd4481ec7c4c0f52b88addc6730e033789e05d2313c51e1a8b"
			target="_blank" rel="noopener"           class="inf-footer__link"
           id="page_5cd15636bde01">
			Hilfe		</a>
			<a href="https&#x3A;&#x2F;&#x2F;b2bmarketing.vogel.de&#x2F;pages&#x2F;industry-of-things&#x2F;"
			target="_blank" rel="noopener"           class="inf-footer__link"
           id="page_5d2735b700599">
			Mediadaten		</a>
			<a href="&#x2F;autor&#x2F;"
			           class="inf-footer__link"
           id="page_62cc4ecadec58">
			Autoren		</a>
				</p>
		</div>
		<div class="inf-footer__copy inf-text-center inf-text-mini">
			<a href="https://www.vogel.de" target="_blank"
			   rel="noopener"> <img src="https://cdn2.vogel.de/img/vogel_logo.svg" rel="noopener" alt="Vogel Logo" class="inf-img-120"/> </a>
			<p>Copyright &copy; 2022 Vogel Communications Group</p>
			<p>Diese Webseite ist eine Marke von Vogel Communications Group. Eine Übersicht von allen Produkten und Leistungen finden Sie unter				<a href="https://www.vogel.de"
				   class="inf-text-link"
				   rel="noopener"
				   target="_blank"> www.vogel.de				</a>
			</p>
		</div>
		<div class="inf-text-center">
			<p class="inf-text-micro inf-footer__picsource">Gundolf Renze - stock.adobe.com; gemeinfrei; NetModule; ST Microelectronics; Universal Automation; Rosswag; 3D Industrie GmbH ; 3D Systems; Parare; BVMW; LuckyStep - stock.adobe.com</p>
		</div>
	</footer>
	</div>
</div>

	<!-- VGWort Code -->

	<img alt="" height="1" src="https://vogel.met.vgwort.de/na/a7944186d47344fcb8f08b4a3d5b6c44" width="1" data-cmp-vendor="s1429"  class="cmplazyload">

<!-- Overlay für Bilddetailansicht bei Klick auf Bild -->
<div class="inf-img-overlay">
	<button class="inf-img-overlay__btn">
		<span class="inf-icon inf-icon--close inf-img-overlay__close"></span>
	</button>
	<div class="inf-img-overlay__img-wrapper">
		<img class="inf-img-overlay__img" data-infinity-id="overlay-image">
	</div>
    <div class="inf-img-overlay__text-wrapper">
        <div class="inf-img-overlay--gradient"></div>
        <div class="inf-img-overlay__text" data-infinity-id="overlay-image-text"></div>
    </div>
</div>

</body>
</html>
