<!DOCTYPE html><html lang="de">
<head>
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="charset" content="utf-8">
<meta name="language" content="de">
<meta name="description" content="Das&#x20;Deutsche&#x20;Patent-&#x20;und&#x20;Markenamt&#x20;hat&#x20;seinen&#x20;Jahresbericht&#x20;2021&#x20;ver&#xF6;ffentlicht.&#x20;Demnach&#x20;wird&#x20;China&#x20;in&#x20;Digitaltechnologien&#x20;immer&#x20;innovativer.&#x20;Deutsche&#x20;Unternehmen&#x20;haben&#x20;bei&#x20;klimafreundlichen&#x20;Technologien&#x20;eine&#x20;f&#xFC;hrende&#x20;Stellung.">
<meta property="og&#x3A;image" content="https&#x3A;&#x2F;&#x2F;cdn1.vogel.de&#x2F;8WzzGXM1Y_z2pvdOB2Bkg1YY_rE&#x3D;&#x2F;fit-in&#x2F;1200x630&#x2F;filters&#x3A;format&#x28;png&#x29;&#x3A;quality&#x28;90&#x29;&#x2F;p7i.vogel.de&#x2F;wcms&#x2F;da&#x2F;07&#x2F;da07639f9e5c7037b320cf5d4065554d&#x2F;0105135052.jpeg">
<meta property="og&#x3A;image&#x3A;type" content="image&#x2F;png">
<meta property="twitter&#x3A;image" content="https&#x3A;&#x2F;&#x2F;cdn1.vogel.de&#x2F;8WzzGXM1Y_z2pvdOB2Bkg1YY_rE&#x3D;&#x2F;fit-in&#x2F;1200x630&#x2F;filters&#x3A;format&#x28;png&#x29;&#x3A;quality&#x28;90&#x29;&#x2F;p7i.vogel.de&#x2F;wcms&#x2F;da&#x2F;07&#x2F;da07639f9e5c7037b320cf5d4065554d&#x2F;0105135052.jpeg">
<meta property="og&#x3A;title" content="Chinesische&#x20;Patentanmeldungen&#x20;in&#x20;Deutschland&#x20;steigen&#x20;">
<meta property="og&#x3A;type" content="article">
<meta property="og&#x3A;description" content="Das&#x20;Deutsche&#x20;Patent-&#x20;und&#x20;Markenamt&#x20;hat&#x20;seinen&#x20;Jahresbericht&#x20;2021&#x20;ver&#xF6;ffentlicht.&#x20;Demnach&#x20;wird&#x20;China&#x20;in&#x20;Digitaltechnologien&#x20;immer&#x20;innovativer.&#x20;Deutsche&#x20;Unternehmen&#x20;haben&#x20;bei&#x20;klimafreundlichen&#x20;Technologien&#x20;eine&#x20;f&#xFC;hrende&#x20;Stellung.">
<meta property="twitter&#x3A;title" content="Chinesische&#x20;Patentanmeldungen&#x20;in&#x20;Deutschland&#x20;steigen&#x20;">
<meta property="twitter&#x3A;description" content="Das&#x20;Deutsche&#x20;Patent-&#x20;und&#x20;Markenamt&#x20;hat&#x20;seinen&#x20;Jahresbericht&#x20;2021&#x20;ver&#xF6;ffentlicht.&#x20;Demnach&#x20;wird&#x20;China&#x20;in&#x20;Digitaltechnologien&#x20;immer&#x20;innovativer.&#x20;Deutsche&#x20;Unternehmen&#x20;haben&#x20;bei&#x20;klimafreundlichen&#x20;Technologien&#x20;eine&#x20;f&#xFC;hrende&#x20;Stellung.">
<meta name="publish-date" content="2022-06-16T10&#x3A;50&#x3A;00&#x2B;02&#x3A;00">
<meta name="author" content="">
<meta name="robots" content="INDEX&#x2F;FOLLOW">
<meta property="og&#x3A;url" content="https&#x3A;&#x2F;&#x2F;www.industry-of-things.de&#x2F;chinesische-patentanmeldungen-in-deutschland-steigen-a-d9e7964d85817e247d3809701a92135d&#x2F;">
<meta property="twitter&#x3A;card" content="summary_large_image">
<meta name="description" content="Bei&#x20;der&#x20;digitalen&#x20;Transformation&#x20;wie&#x20;auch&#x20;im&#x20;Umfeld&#x20;von&#x20;Arbeiten&#x20;4.0&#x20;messen&#x20;erfolgreiche&#x20;Unternehmen&#x20;dem&#x20;Faktor&#x20;Mensch&#x20;eine&#x20;hohe&#x20;Bedeutung&#x20;bei.&#x20;Sie&#x20;setzen&#x20;auf&#x20;agile&#x20;Methoden,&#x20;Reorganisation,&#x20;gezielte&#x20;Qualifizierung&#x20;und&#x20;neue&#x20;Wege&#x20;beim&#x20;Recruiting.&#x20;In&#x20;diesem&#x20;Special&#x20;widmen&#x20;wir&#x20;uns&#x20;ganz&#x20;der&#x20;Nachbereitung&#x20;des&#x20;Digital&#x20;Transformer&#x20;of&#x20;the&#x20;Year&#x20;Events.">
<meta name="theme-color" content="&#x23;ffffff">
<meta name="msapplication-TileImage" content="&#x2F;mstile-144x144.png">
<meta name="msapplication-square150x150logo" content="&#x2F;mstile-150x150.png">
<meta name="msapplication-TileColor" content="&#x23;ffffff">
<meta name="apple-mobile-web-app-title" content="Industry&#x20;of&#x20;Things">
<meta name="application-name" content="Industry&#x20;of&#x20;Things">
<meta name="facebook-domain-verification" content="3unxh67wjd75ksk6011m5qghiwi181">	<meta name="viewport" content="width=device-width,initial-scale=1.0">
	<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">

<title>Chinesische Patentanmeldungen in Deutschland steigen </title>

<link href="https://cdn1.vogel.de/8WzzGXM1Y_z2pvdOB2Bkg1YY_rE=/fit-in/1200x630/filters:format(png):quality(90)/p7i.vogel.de/wcms/da/07/da07639f9e5c7037b320cf5d4065554d/0105135052.jpeg" rel="images_src">
<link href="https://www.industry-of-things.de/chinesische-patentanmeldungen-in-deutschland-steigen-a-d9e7964d85817e247d3809701a92135d/" rel="canonical">
<link href="https://cdn.consentmanager.mgr.consensu.org/delivery/cmp.min.css" media="print" rel="stylesheet" type="text/css" onload="this.media='all'">
<link href="https://cdn2.vogel.de/applications/52/scss/basic.min.css" media="screen,print" rel="stylesheet" type="text/css">
	<link rel="preconnect" href="https://cdn1.vogel.de/" crossorigin>
	<link rel="dns-prefetch" href="https://cdn1.vogel.de">
	<link rel="preconnect" href="https://cdn2.vogel.de/" crossorigin>
	<link rel="dns-prefetch" href="https://cdn2.vogel.de">
	<link rel="preconnect" href="https://c.delivery.consentmanager.net">
	<link rel="preconnect" href="https://cdn.consentmanager.net">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="192x192" href="/android-chrome-192x192.png">
<link rel="icon" type="image/png" sizes="150x150" href="/mstile-150x150.png">
<link rel="icon" type="image/png" sizes="144x144" href="/mstile-144x144.png">
<link rel="icon" type="image/png" sizes="70x70" href="/mstile-70x70.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="mask-icon" color="#ffffff" href="/safari-pinned-tab.svg">
<link rel="manifest" href="/manifest.json">
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
<link rel="icon" type="image/x-icon" href="/favicon.ico">
<link rel="alternate" href="/rss/news.xml"
      type="application/rss+xml" title="RSS-Feed News">
<link rel="alternate" href="/atom/news.xml"
      type="application/atom+xml" title="ATOM-Feed News">

<script  src="https://cdn2.vogel.de/js/vendors/jquery/jquery-3.5.1.min.js"></script>
<script  src="https://cdn2.vogel.de/js/menu.js"></script>
<script  defer="defer" src="https://cdn2.vogel.de/js/custom.js"></script>
<script >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</script>
<script type="text/javascript">
    //<!--
    
				window.cmp_block_inline = true;
				window.cmp_block_unkown = false;
				window.cmp_block_sync = false;
				window.cmp_block_img = false;
				window.cmp_block_samedomain = false;
			
    //-->
</script>
<script  defer="defer" src="https://cdn2.vogel.de/js/vendors/fitvids/jquery.fitvids.min.js"></script>
<script type="application/ld+json">
    [
{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.industry-of-things.de\/chinesische-patentanmeldungen-in-deutschland-steigen-a-d9e7964d85817e247d3809701a92135d\/","headline":"Chinesische Patentanmeldungen in Deutschland steigen ","description":"Das Deutsche Patent- und Markenamt hat seinen Jahresbericht 2021 ver\u00f6ffentlicht. Demnach wird China in Digitaltechnologien immer innovativer. Deutsche Unternehmen haben bei klimafreundlichen Technologien eine f\u00fchrende Stellung.","datePublished":"2022-06-16T10:50:00+02:00","dateModified":"2022-06-08T07:02:58+00:00","author":{"@type":"Person","name":"","url":"https:\/\/www.industry-of-things.de"},"publisher":{"@type":"Organization","name":"Industry of Things","url":"https:\/\/www.industry-of-things.de","logo":{"@type":"ImageObject","height":"60px","width":"600px","url":"https:\/\/www.industry-of-things.de\/applications\/52\/img\/amp-logo.png"}},"isAccessibleForFree":"False","image":[{"source":"DPMA","comment":"Die Jahresberichte des Deutschen Patent- und Markenamts enthalten Zahlenmaterial und Statistiken zu den Schutzrechtsanmeldungen in Deutschland.","folder":"\/da\/07\/da07639f9e5c7037b320cf5d4065554d\/","folderprefix":"\/wcms","filename":"0105135052","ext":"jpeg","server":"p7i.vogel.de","width":532,"height":299,"license":{"license":null,"title":null,"photographer":null,"url":null,"version":null,"classname":"Infinity\\Models\\Entities\\Images\\License"},"source_prefix":"Bild: ","network_id":2,"application_id":52,"_id":"da07639f9e5c7037b320cf5d4065554d","category":"articleimage","application_ids":["52"],"version":2,"censhareid":48407734,"id":"da07639f9e5c7037b320cf5d4065554d","classname":"Infinity\\Models\\Entities\\Images\\Image","title":"0105135052","entity":null,"_creauser":"5e56308751141","_creadate":"2022-06-08T07:02:58+00:00","_modiuser":"5e56308751141","_modidate":"2022-06-08T07:02:58+00:00"}]},
{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":"https:\/\/www.industry-of-things.de","name":"Startseite"},{"@type":"ListItem","position":2,"item":"https:\/\/www.industry-of-things.de\/industrie-40\/","name":"Industrie 4.0"},{"@type":"ListItem","position":3,"item":"https:\/\/www.industry-of-things.de\/digitale-transformation\/","name":"Digitale Transformation"},{"@type":"ListItem","position":4,"item":"https:\/\/www.industry-of-things.de\/chinesische-patentanmeldungen-in-deutschland-steigen-a-d9e7964d85817e247d3809701a92135d\/","name":"Chinesische Patentanmeldungen in Deutschland steigen "}]}
]
</script>
<script type="text/plain" data-cmp-vendor="c5035" class="cmplazyload" data-cmp-block="contentpass">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</script>
<script  defer="defer" src="https://www.mein-industrie-job.de//_em_daten/widget/js/jquery.evolver_widget.js?v=413adab6aed26d3464b581bc388b3d12196ef7e5"></script>
<script  src="https://cdn2.vogel.de/js/vendors/hoverintent/jquery.hoverintent.min.js"></script>
<script  src="https://cdn2.vogel.de/js/vendors/respiframe/jquery.responsiveiframe.js"></script>
<script  src="https://cdn2.vogel.de/js/vendors/slick-slide/slick.min.js"></script>
<script  async="async" src="https://cdn2.vogel.de/js/vendors/lazysizes/lazysizes.min.js"></script>
<script  async="async" src="https://cdn2.vogel.de/js/vendors/lazysizes/plugins/print/ls.print.min.js"></script>
<!--[if lt IE 9]>
<script>document.createElement("video");
document.createElement("header");
document.createElement("section");
document.createElement("article");
document.createElement("footer");</script>
<![endif]-->

	
    <script class="cmplazyload" data-cmp-block="contentpass" data-cmp-vendor="755"
            data-cmp-src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" type="text/plain"></script>

    <script type="text/plain" class="cmplazyload" data-cmp-vendor="755" data-cmp-block="contentpass">
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>

        
        <!-- GPT -->
        <script type="text/plain" class="cmplazyload" data-cmp-vendor="755" data-cmp-block="contentpass">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</script>
                <script type="text/plain" class="cmplazyload" data-cmp-vendor="755" data-cmp-block="contentpass">
            function displaydfp() {
                try {
                    googletag.cmd.push(
                        function () {
                            let d = [];
                            window.googletag.pubads().getSlots().forEach(function(element){
                                if ($("#" + element.getSlotId().getDomId()).length === 0) {
                                    d.push(element.getSlotId().getDomId());
                                } else {
                                    googletag.display(element.getSlotId().getDomId());
                                }
                            });
                            console.debug("all Slots displayed");
                            console.debug({"not used Slots": d});
                        });
                } catch (e) {
                    console.debug(e);
                }
            }
                        if (document.readyState === 'loading') {
                document.addEventListener('DOMContentLoaded', displaydfp);
            } else {
                displaydfp();
            }
        </script>
    		<!-- BusinessAd -->
		<script>
			var Ads_BA_ADIDsite = "industry-of-things.de";
			var Ads_BA_ADIDsection = "themen";//bzw. passende Rubrik
			var Ads_BA_keyword = "";
		</script>
		<script
				class="cmplazyload" data-cmp-vendor="755" type="text/plain" data-cmp-block="contentpass"
				src="about:blank"
				data-cmp-src="https://storage.googleapis.com/adlib/iot_adlib.js"></script>
        <style>
            #Ads_BA_CAD2::before, #Ads_BA_CAD::before {
                content:"Anzeige";
                text-align:center;
                margin-bottom:6px;
                font-size:10px;
                display:block;
            }
        </style>

    
		<!-- GTM Vars -->
	<script>
		var dataLayer = [
			{
				"environment": "production", // Umgebung
				"id": "52", // App-ID
				"logged_in": false, // User is logged in
				"accessToPaid": false, // Access paid
								"dimension1": "win:artikel:d9e7964d85817e247d3809701a92135d chinesische-patentanmeldungen-in-deutschland-steigen", // Shortcut:Type:ID
				"dimension2": "digitale-transformation", // Custom Audience
								"dimension4": "d9e7964d85817e247d3809701a92135d", // Content-ID
				"dimension7": "/chinesische-patentanmeldungen-in-deutschland-steigen-a-d9e7964d85817e247d3809701a92135d/", // URL
				"dimension11": "51c0bafceda395b146b38f839e15f9ae,1054146,999978", // Ad-Views Article
												"dimension13": "283198,281502,228654,271734", // Ad-Views Companies
								
			}
		];
	</script>
</head>
<body data-infinity-id="default" data-infinity-type="layout">
    <!-- GTM Code -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T2M3PJQ"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- Automatisches Blockieren vom CMP vermeiden -->
    <script type="text/plain" class="cmplazyload" data-cmp-vendor="s905"  data-cmp-block="contentpass" >(function (w, d, s, l, i)
		{
			w[l] = w[l] || [];
			w[l].push({
				'gtm.start':
					new Date().getTime(), event: 'gtm.js'
			});
			var f = d.getElementsByTagName(s)[0],
				j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
			j.async = true;
			j.src =
				'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
			f.parentNode.insertBefore(j, f);
		})(window, document, 'script', 'dataLayer', 'GTM-T2M3PJQ');
	</script>
	<!-- GA Code: no config found -->

		<div id="advertisement_01" class="cmplazyload gpt inf-leaderboard" data-cmp-vendor="755"
         data-ad-id="advertisement_01" data-infinity-type="ad" data-infinity-id="v1/advertisement_01">
	</div>
    		<div id="advertisement_02" class="cmplazyload gpt " data-cmp-vendor="755"
         data-ad-id="advertisement_02" data-infinity-type="ad" data-infinity-id="v1/advertisement_02">
	</div>
	    	<div id="advertisement_03" class="cmplazyload gpt " data-cmp-vendor="755"
         data-ad-id="advertisement_03" data-infinity-type="ad" data-infinity-id="v1/advertisement_03">
	</div>
    		<div id="advertisement_11" class="cmplazyload gpt " data-cmp-vendor="755"
         data-ad-id="advertisement_11" data-infinity-type="ad" data-infinity-id="v1/advertisement_11">
	</div>
		<div id="advertisement_12" class="cmplazyload gpt " data-cmp-vendor="755"
         data-ad-id="advertisement_12" data-infinity-type="ad" data-infinity-id="v1/advertisement_12">
	</div>
<div class="inf-website">
	<div id="mainwrapper" class="inf-wrapper">
		<section class="inf-mainheader" data-hj-ignore-attributes>
	<div class="inf-mainheader__wrapper-fixed">
		<div class="inf-icon inf-icon--menu inf-mainheader__menu-icon"></div>
		
				<ul class="inf-servicenav">
    	<a class="inf-btn inf-btn--small inf-btn--info inf-btn--servicenav" title=""
	   href="" style="display: none"></a>
    	        <li class="inf-servicenav__item ">
			<a class="inf-servicenav__link inf-flex inf-flex--a-center"
			   title="Newsletter&#x20;&#x7C;&#x20;Industry&#x20;of&#x20;Things"
			   href="&#x2F;newsletter&#x2F;anmeldungen&#x2F;" 			   id="menu-page_5fd0e0c07974c">
               
                                                <span class="inf-servicenav__item-name">
                    Newsletter                </span>
			</a>
			</li>
        	        <li class="inf-servicenav__item ">
			<a class="inf-servicenav__link inf-flex inf-flex--a-center"
			   title="Whitepaper"
			   href="&#x2F;whitepaper&#x2F;" 			   id="menu-page_5cd1745ab3738">
               
                					<span class="inf-servicenav__notification-number" style="display: none">2</span>
                                                <span class="inf-servicenav__item-name">
                    Whitepaper                </span>
			</a>
			</li>
        	        <li class="inf-servicenav__item ">
			<a class="inf-servicenav__link inf-flex inf-flex--a-center"
			   title="Webinare"
			   href="&#x2F;webinare&#x2F;" 			   id="menu-page_5cd1742383b8f">
               
                                                <span class="inf-servicenav__item-name">
                    Webinare                </span>
			</a>
			</li>
        	        <li class="inf-servicenav__item ">
			<a class="inf-servicenav__link inf-flex inf-flex--a-center"
			   title="Stellenmarkt"
			   href="https&#x3A;&#x2F;&#x2F;www.mein-industrie-job.de&#x2F;" target="_blank" rel="noopener"			   id="menu-page_620e569a85802">
               
                                					<span class="inf-servicenav__notification-number">8</span>
                                <span class="inf-servicenav__item-name">
                    Stellenmarkt                </span>
			</a>
			</li>
        </ul>
		<div class="inf-mobile-menu">
			<img alt="Mobile-Menu" title="Mobile Menu" class="inf-mobile-menu__dropdown-arrow" src="https://cdn2.vogel.de/img/arrow_dropdown.svg">

			<form action="/suche/"
			      method="get"
			      class="inf-mobile-search">
				<label> <input type="text" placeholder="Suchbegriff eingeben"
				               class="inf-form__input-text inf-search-header-mobile__input-text" name="k"> </label>
				<button type="submit" id="search_submit_header-mobile" class="inf-icon inf-icon--search inf-mobile-search__button">
				</button>
			</form>
			
						<div class="inf-mobile-menu__cta-btn-wrapper">
								<a class="inf-btn inf-btn--info inf-full-width" title=""
				   href="" style="display: none"></a>
			</div>
			
						<ul class="inf-mobile-menu__content inf-mobile-menu__content--servicenav">
				<li class="inf-mobile-menu__item					"
			    id="page_5fd0e0c07974c-mobile">
				
								<a title="Newsletter&#x20;&#x7C;&#x20;Industry&#x20;of&#x20;Things"
				   href="&#x2F;newsletter&#x2F;anmeldungen&#x2F;"
					                   class="inf-mobile-mainnav__link"
                   id="menu-page_5fd0e0c07974c-mobile">
					Newsletter				</a>
				
				
								
			</li>
					<li class="inf-mobile-menu__item					"
			    id="page_5cd1745ab3738-mobile">
				
								<a title="Whitepaper"
				   href="&#x2F;whitepaper&#x2F;"
					                   class="inf-mobile-mainnav__link"
                   id="menu-page_5cd1745ab3738-mobile">
					Whitepaper				</a>
				
				
								
			</li>
					<li class="inf-mobile-menu__item					"
			    id="page_5cd1742383b8f-mobile">
				
								<a title="Webinare"
				   href="&#x2F;webinare&#x2F;"
					                   class="inf-mobile-mainnav__link"
                   id="menu-page_5cd1742383b8f-mobile">
					Webinare				</a>
				
				
								
			</li>
					<li class="inf-mobile-menu__item					"
			    id="page_620e569a85802-mobile">
				
								<a title="Stellenmarkt"
				   href="https&#x3A;&#x2F;&#x2F;www.mein-industrie-job.de&#x2F;"
					target="_blank" rel="noopener"                   class="inf-mobile-mainnav__link"
                   id="menu-page_620e569a85802-mobile">
					Stellenmarkt				</a>
				
				
								
			</li>
		</ul>
			
			<ul class="inf-mobile-menu__content">
				<li class="inf-mobile-menu__item					"
			    id="home-mobile">
				
								<a title="Industry&#x20;of&#x20;Things"
				   href="&#x2F;"
					                   class="inf-mobile-mainnav__link"
                   id="menu-home-mobile">
									</a>
				
				
								
			</li>
					<li class="inf-mobile-menu__item					"
			    id="page_silver_52_page_6-mobile">
				
								<a title="IoT-Szene"
				   href="&#x2F;internet-of-things&#x2F;"
					                   class="inf-mobile-mainnav__link"
                   id="menu-page_silver_52_page_6-mobile">
					Internet Of Things				</a>
				
				
								
			</li>
					<li class="inf-mobile-menu__item					"
			    id="page_61700033e5f7c-mobile">
				
								<a title="Additive&#x20;Fertigung"
				   href="&#x2F;additive-fertigung&#x2F;"
					                   class="inf-mobile-mainnav__link"
                   id="menu-page_61700033e5f7c-mobile">
					Additive Fertigung				</a>
				
				
								
			</li>
					<li class="inf-mobile-menu__item inf-relative					 inf-mobile-menu__item--active"
			    id="page_silver_52_page_7-mobile">
				
								<a title="IoT-Specials"
				   href="&#x2F;industrie-40&#x2F;"
					                   class="inf-mobile-mainnav__link&#x20;inf-mobile-mainnav__link--with-subnav inf-mobile-mainnav__link&#x20;inf-mobile-mainnav__link--with-subnav--active"
                   id="menu-page_silver_52_page_7-mobile">
					Industrie 4.0				</a>
				
				
													
										<a href="#" class="inf-icon--subnav-item inf-toggle inf-icon--arrow-dropdown"></a>
					
										<ul class="inf-mobile-subnav">
	
				<li class="inf-mobile-subnav__item" id="page_5d11e3bf67c18-mobile">
								<a id="menu-page_5d11e3bf67c18-mobile" title="Blockchain" class="inf-mobile-subnav__link" href="&#x2F;blockchain&#x2F;">Blockchain</a>			</li>
		
					<li class="inf-mobile-subnav__item" id="page_5d11e47077462-mobile">
								<a id="menu-page_5d11e47077462-mobile" title="Edge&#x20;&amp;&#x20;Cloud&#x20;Computing" class="inf-mobile-subnav__link" href="&#x2F;edge-cloud-computing&#x2F;">Edge &amp; Cloud Computing</a>			</li>
		
					<li class="inf-mobile-subnav__item" id="page_5d11e4bc2d2b1-mobile">
								<a id="menu-page_5d11e4bc2d2b1-mobile" title="Vernetzte&#x20;Prozesse" class="inf-mobile-subnav__link" href="&#x2F;vernetzte-prozesse&#x2F;">Vernetzte Prozesse</a>			</li>
		
					<li class="inf-mobile-subnav__item" id="page_silver_52_page_4-mobile">
								<a id="menu-page_silver_52_page_4-mobile" title="Security" class="inf-mobile-subnav__link" href="&#x2F;cybersecurity&#x2F;">Cybersecurity</a>			</li>
		
					<li class="inf-mobile-subnav__item" id="page_5d11e67000891-mobile">
								<a id="menu-page_5d11e67000891-mobile" title="IoT-Analytics" class="inf-mobile-subnav__link" href="&#x2F;big-data-analytics&#x2F;">Big Data Analytics</a>			</li>
		
					<li class="inf-mobile-subnav__item" id="page_6180fccca660d-mobile">
								<a id="menu-page_6180fccca660d-mobile" title="Virtual-&#x20;&amp;&#x20;Augmented&#x20;Reality" class="inf-mobile-subnav__link" href="&#x2F;virtual-augmented-reality&#x2F;">Virtual- &amp; Augmented Reality</a>			</li>
		
					<li class="inf-mobile-subnav__item" id="page_5d11e2c660f46-mobile">
								<a id="menu-page_5d11e2c660f46-mobile" title="K&#xFC;nstliche&#x20;Intelligenz" class="inf-mobile-subnav__link" href="&#x2F;ki-machine-learning&#x2F;">Künstliche Intelligenz</a>			</li>
		
					<li class="inf-mobile-subnav__item" id="page_5d11e6b5d43f7-mobile">
								<a id="menu-page_5d11e6b5d43f7-mobile" title="Sensorik&#x20;&amp;&#x20;Connectivity" class="inf-mobile-subnav__link" href="&#x2F;connectivity-sensorik&#x2F;">Sensorik &amp; Connectivity</a>			</li>
		
					<li class="inf-mobile-subnav__item inf-mobile-subnav__item--active" id="page_5d11e6fd8cf79-mobile">
								<a id="menu-page_5d11e6fd8cf79-mobile" title="Digitale&#x20;Transformation" class="inf-mobile-subnav__link" href="&#x2F;digitale-transformation&#x2F;">Digitale Transformation</a>			</li>
		
		
</ul>				
				
			</li>
					<li class="inf-mobile-menu__item					"
			    id="page_silver_52_page_2-mobile">
				
								<a title="IOT-Praxis"
				   href="&#x2F;praxis&#x2F;"
					                   class="inf-mobile-mainnav__link"
                   id="menu-page_silver_52_page_2-mobile">
					Praxis				</a>
				
				
								
			</li>
					<li class="inf-mobile-menu__item					"
			    id="page_silver_52_page_8-mobile">
				
								<a title="IoT-Experten"
				   href="&#x2F;iot-experten&#x2F;"
					                   class="inf-mobile-mainnav__link"
                   id="menu-page_silver_52_page_8-mobile">
					Experten				</a>
				
				
								
			</li>
					<li class="inf-mobile-menu__item inf-relative					"
			    id="page_5cd17746524bc-mobile">
				
								<a title="Services"
				   href="&#x2F;services&#x2F;"
					                   class="inf-mobile-mainnav__link&#x20;inf-mobile-mainnav__link--with-subnav"
                   id="menu-page_5cd17746524bc-mobile">
					Services				</a>
				
				
													
										<a href="#" class="inf-icon--subnav-item inf-toggle inf-icon--arrow-dropdown"></a>
					
										<ul class="inf-mobile-subnav">
	
				<li class="inf-mobile-subnav__item" id="page_5cd172f18117c-mobile">
								<a id="menu-page_5cd172f18117c-mobile" title="Anbieter&#xFC;bersicht&#x20;auf&#x20;Industry&#x20;of&#x20;Things" class="inf-mobile-subnav__link" href="&#x2F;anbieter&#x2F;">Anbieter</a>			</li>
		
					<li class="inf-mobile-subnav__item" id="page_5cd177f79673a-mobile">
								<a id="menu-page_5cd177f79673a-mobile" title="Bilder" class="inf-mobile-subnav__link" href="&#x2F;bildergalerien&#x2F;">Bilder</a>			</li>
		
		
</ul>				
				
			</li>
					<li class="inf-mobile-menu__item					"
			    id="page_6013d27ceaef6-mobile">
				
								<a title="Zukunft&#x20;der&#x20;Industrie"
				   href="&#x2F;industrie-der-zukunft&#x2F;"
					                   class="inf-mobile-mainnav__link"
                   id="menu-page_6013d27ceaef6-mobile">
					Industrie der Zukunft				</a>
				
				
								
			</li>
		</ul>
		</div>

		<span class="inf-mobile-menu-mask"></span>
		<div class="inf-mainheader__wrapper-logo">
			<a class="inf-mainheader__wrapper-logolink" href="/"> <img class="inf-mainheader__logo" id="exit--header-logo" alt="Logo" src="https://cdn2.vogel.de/applications/52/img/logo.svg"> <img class="inf-mainheader__logo--mini" alt="Logo" src="https://cdn2.vogel.de/applications/52/img/logo_mini.svg"> </a>
		</div>
		
				
		<ul class="inf-mainnav">
				<li class="inf-mainnav__item" id="home">
				
								<a title="Industry&#x20;of&#x20;Things"
				   href="&#x2F;"
					                   class="inf-mainnav__link"
                   id="menu-home">
									</a>
				
											</li>
					<li class="inf-mainnav__item inf-mainnav__item--with-flyout" id="page_silver_52_page_6">
				
								<a title="IoT-Szene"
				   href="&#x2F;internet-of-things&#x2F;"
					                   class="inf-mainnav__link"
                   id="menu-page_silver_52_page_6">
					Internet Of Things				</a>
				
													
										<div class="inf-subnav-flyout inf-flex inf-subnav-flyout--articles-only">
						
																		
												<div class="inf-subnav-articles">
	<p class="inf-section__title inf-subnav-articles__title">
		Aktuelle Beiträge aus <span>"Internet Of Things"</span>
	</p>
	<div class="inf-flex" data-infinity-type="partial" data-infinity-id="layout/partials/menu/head/items">
						<article class="inf-teaser inf-teaser--vertical inf-teaser--subnav"
				         data-content-id="1114559" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
											<figure class="inf-teaser__figure--vertical">
							<a href="/so-gelingt-die-strategische-erp-modernisierung-a-1114559/">
								<picture>
									
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/59WOaQWkIQpGL_PXjrNgyatU6Tc=/288x162/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1958800/1958867/original.jpg 288w, https://cdn1.vogel.de/X93KdoXrTT24byK_tkNFDzxIVuU=/576x324/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1958800/1958867/original.jpg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/KnHbtf_jbviyx-01lC_eMG0X3dg=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1958800/1958867/original.jpg 288w, https://cdn1.vogel.de/F3TFKEpaIZGcpOQSaSrONInjQjk=/576x324/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1958800/1958867/original.jpg 576w">
									<img data-src="https://cdn1.vogel.de/KnHbtf_jbviyx-01lC_eMG0X3dg=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1958800/1958867/original.jpg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-teaser__image inf-teaser__image--vertical lazyload"
									     title="Die Projektverantwortung für eine ERP-Modernisierung lässt sich nicht ausschließlich an die IT-Abteilung delegieren."
									     alt="Die Projektverantwortung für eine ERP-Modernisierung lässt sich nicht ausschließlich an die IT-Abteilung delegieren."/>
								</picture>
							</a>
						</figure>
										<header>
						<!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->
	<span class="inf-text--caps inf-teaser__flag inf-teaser__flag--subnav">
	#experte	</span>

						
													<p class="inf-subhead inf-subhead--small inf-text--hyphens inf-subnav__subhead">
								
																
												
																	Datenmanagement															</p>
						
						<p class="inf-headline inf-headline--small inf-subnav__headline">
							<a class="inf-headline__link" href="/so-gelingt-die-strategische-erp-modernisierung-a-1114559/">
								So gelingt die strategische ERP-Modernisierung							</a>
						</p>
					</header>
				</article>
								<article class="inf-teaser inf-teaser--vertical inf-teaser--subnav"
				         data-content-id="1114791" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
											<figure class="inf-teaser__figure--vertical">
							<a href="/fuenf-gruende-fuer-schnittstellen-standard-in-der-bordnetzbranche-a-1114791/">
								<picture>
									
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/eyCMiaa6P7Jybl_FS_lekVaewCQ=/288x162/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1958900/1958941/original.jpg 288w, https://cdn1.vogel.de/K94UKFmRU6yFG4uG_BKA7sdb58w=/576x324/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1958900/1958941/original.jpg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/FtSJxCXf2St4tODUmxqRTEkdsiw=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1958900/1958941/original.jpg 288w, https://cdn1.vogel.de/wBRikVztZpPYkckQIVgWtGWRU7c=/576x324/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1958900/1958941/original.jpg 576w">
									<img data-src="https://cdn1.vogel.de/FtSJxCXf2St4tODUmxqRTEkdsiw=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1958900/1958941/original.jpg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-teaser__image inf-teaser__image--vertical lazyload"
									     title="Bisher gibt es in der Bordnetzbranche noch proprietäre Schnittstellen, mit der zunehmenden Automatisierung wird dies aber weniger tolerierbar."
									     alt="Bisher gibt es in der Bordnetzbranche noch proprietäre Schnittstellen, mit der zunehmenden Automatisierung wird dies aber weniger tolerierbar."/>
								</picture>
							</a>
						</figure>
										<header>
						<!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

						
													<p class="inf-subhead inf-subhead--small inf-text--hyphens inf-subnav__subhead">
								
																
												
																	Internet of Things															</p>
						
						<p class="inf-headline inf-headline--small inf-subnav__headline">
							<a class="inf-headline__link" href="/fuenf-gruende-fuer-schnittstellen-standard-in-der-bordnetzbranche-a-1114791/">
								Fünf Gründe für Schnittstellen-Standard in der Bordnetzbranche							</a>
						</p>
					</header>
				</article>
								<article class="inf-teaser inf-teaser--vertical inf-teaser--subnav"
				         data-content-id="80090be973bd91fa3975a5beb100e83f" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
											<figure class="inf-teaser__figure--vertical">
							<a href="/open-source-in-der-industrie-zeit-der-alleingaenge-ist-vorbei-a-80090be973bd91fa3975a5beb100e83f/">
								<picture>
									
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/BAlI2mjDiejB-Cj9d6lJk1VaLlQ=/288x162/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/cb/e3/cbe3f48f45edc5abf42fc1cfc3b21859/0105017198.jpeg 288w, https://cdn1.vogel.de/qkyw0aL0n7SvLxfQG8RqONBgCrA=/576x324/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/cb/e3/cbe3f48f45edc5abf42fc1cfc3b21859/0105017198.jpeg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/F-XYlHqJBMKBzfwY4_Gq5w5NuiU=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/cb/e3/cbe3f48f45edc5abf42fc1cfc3b21859/0105017198.jpeg 288w, https://cdn1.vogel.de/Vo1sjw0l8RAr0clThw-sFFZeSuM=/576x324/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/cb/e3/cbe3f48f45edc5abf42fc1cfc3b21859/0105017198.jpeg 576w">
									<img data-src="https://cdn1.vogel.de/F-XYlHqJBMKBzfwY4_Gq5w5NuiU=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/cb/e3/cbe3f48f45edc5abf42fc1cfc3b21859/0105017198.jpeg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-teaser__image inf-teaser__image--vertical lazyload"
									     title="0105017198"
									     alt="0105017198"/>
								</picture>
							</a>
						</figure>
										<header>
						<!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

						
													<p class="inf-subhead inf-subhead--small inf-text--hyphens inf-subnav__subhead">
								
																
												
																	Internet of Things															</p>
						
						<p class="inf-headline inf-headline--small inf-subnav__headline">
							<a class="inf-headline__link" href="/open-source-in-der-industrie-zeit-der-alleingaenge-ist-vorbei-a-80090be973bd91fa3975a5beb100e83f/">
								Open Source in der Industrie – Zeit der Alleingänge ist vorbei							</a>
						</p>
					</header>
				</article>
								<article class="inf-teaser inf-teaser--vertical inf-teaser--subnav"
				         data-content-id="5b002c9e3a5a5ee4fca9ebcf60a2ed00" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
											<figure class="inf-teaser__figure--vertical">
							<a href="/ssi-schaefer-setzt-auf-5g-technologie-in-der-intralogistik-a-5b002c9e3a5a5ee4fca9ebcf60a2ed00/">
								<picture>
									
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/jC-GIy-6uVXlXAWEevdARpj9dU8=/288x162/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/52/52/5252033eaf4b9ee3069f933aebeb5025/0104766989.jpeg 288w, https://cdn1.vogel.de/gr25XdloZPfJOXKUirZmgZqpjag=/576x324/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/52/52/5252033eaf4b9ee3069f933aebeb5025/0104766989.jpeg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/64wRlLb261R1LB2xPprye1LPMhE=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/52/52/5252033eaf4b9ee3069f933aebeb5025/0104766989.jpeg 288w, https://cdn1.vogel.de/dTk3OR5Y1FhfDyMftIWYMu0tBV4=/576x324/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/52/52/5252033eaf4b9ee3069f933aebeb5025/0104766989.jpeg 576w">
									<img data-src="https://cdn1.vogel.de/64wRlLb261R1LB2xPprye1LPMhE=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/52/52/5252033eaf4b9ee3069f933aebeb5025/0104766989.jpeg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-teaser__image inf-teaser__image--vertical lazyload"
									     title="0104766989"
									     alt="0104766989"/>
								</picture>
							</a>
						</figure>
										<header>
						<!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

						
													<p class="inf-subhead inf-subhead--small inf-text--hyphens inf-subnav__subhead">
								
																
												
																	Konnektivität															</p>
						
						<p class="inf-headline inf-headline--small inf-subnav__headline">
							<a class="inf-headline__link" href="/ssi-schaefer-setzt-auf-5g-technologie-in-der-intralogistik-a-5b002c9e3a5a5ee4fca9ebcf60a2ed00/">
								SSI Schäfer setzt auf 5G-Technologie in der Intralogistik							</a>
						</p>
					</header>
				</article>
					</div>
</div>
					</div>
				
							</li>
					<li class="inf-mainnav__item inf-mainnav__item--with-flyout" id="page_61700033e5f7c">
				
								<a title="Additive&#x20;Fertigung"
				   href="&#x2F;additive-fertigung&#x2F;"
					                   class="inf-mainnav__link"
                   id="menu-page_61700033e5f7c">
					Additive Fertigung				</a>
				
													
										<div class="inf-subnav-flyout inf-flex inf-subnav-flyout--articles-only">
						
																		
												<div class="inf-subnav-articles">
	<p class="inf-section__title inf-subnav-articles__title">
		Aktuelle Beiträge aus <span>"Additive Fertigung"</span>
	</p>
	<div class="inf-flex" data-infinity-type="partial" data-infinity-id="layout/partials/menu/head/items">
						<article class="inf-teaser inf-teaser--vertical inf-teaser--subnav"
				         data-content-id="8bfb2db97d77cecf519d7c3cee2a29ac" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
											<figure class="inf-teaser__figure--vertical">
							<a href="/das-radar-aus-dem-3d-drucker-a-8bfb2db97d77cecf519d7c3cee2a29ac/">
								<picture>
									
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/rvvdyEyCmVDUwlaou3baHwsG8G8=/288x162/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/04/d5/04d564f7836edee0a3bbdaf6f697f22d/0105170068.jpeg 288w, https://cdn1.vogel.de/hxv35vDcYVXjg75GuA8RksTe-2w=/576x324/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/04/d5/04d564f7836edee0a3bbdaf6f697f22d/0105170068.jpeg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/Le66PzrJW2SA-st3BSgTfXfG4Kw=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/04/d5/04d564f7836edee0a3bbdaf6f697f22d/0105170068.jpeg 288w, https://cdn1.vogel.de/gk6o5u1NOk8HiR6T9IcHyRuWCoc=/576x324/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/04/d5/04d564f7836edee0a3bbdaf6f697f22d/0105170068.jpeg 576w">
									<img data-src="https://cdn1.vogel.de/Le66PzrJW2SA-st3BSgTfXfG4Kw=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/04/d5/04d564f7836edee0a3bbdaf6f697f22d/0105170068.jpeg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-teaser__image inf-teaser__image--vertical lazyload"
									     title="0105170068"
									     alt="0105170068"/>
								</picture>
							</a>
						</figure>
										<header>
						<!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

						
													<p class="inf-subhead inf-subhead--small inf-text--hyphens inf-subnav__subhead">
								
																	<img class="inf-teaser__subheadflag"
									     src="https://cdn2.vogel.de/applications/52/img/icon_reg.svg"
									     alt="">
																
												
																	Autonomes Fahren															</p>
						
						<p class="inf-headline inf-headline--small inf-subnav__headline">
							<a class="inf-headline__link" href="/das-radar-aus-dem-3d-drucker-a-8bfb2db97d77cecf519d7c3cee2a29ac/">
								Das Radar aus dem 3D-Drucker							</a>
						</p>
					</header>
				</article>
								<article class="inf-teaser inf-teaser--vertical inf-teaser--subnav"
				         data-content-id="671d46068dcdd36620dbd9bdbf23132f" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
											<figure class="inf-teaser__figure--vertical">
							<a href="/lattice-strukturen-von-backpacking-bis-porsche-a-671d46068dcdd36620dbd9bdbf23132f/">
								<picture>
									
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/MO3MsCe1JYSU2pGUNgoEInkigvY=/288x162/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/a1/22/a122f616f04d093b32bebc7b943a3094/0105174834.jpeg 288w, https://cdn1.vogel.de/uYX6L4Zfwq6xZA0fCB9fV946swA=/576x324/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/a1/22/a122f616f04d093b32bebc7b943a3094/0105174834.jpeg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/u9B9aybrXa6DvIz0tfbfkvODvgc=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/a1/22/a122f616f04d093b32bebc7b943a3094/0105174834.jpeg 288w, https://cdn1.vogel.de/szjRVEuZX5Yz89lkHMf25CIVIE0=/576x324/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/a1/22/a122f616f04d093b32bebc7b943a3094/0105174834.jpeg 576w">
									<img data-src="https://cdn1.vogel.de/u9B9aybrXa6DvIz0tfbfkvODvgc=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/a1/22/a122f616f04d093b32bebc7b943a3094/0105174834.jpeg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-teaser__image inf-teaser__image--vertical lazyload"
									     title="0105174834"
									     alt="0105174834"/>
								</picture>
							</a>
						</figure>
										<header>
						<!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

						
													<p class="inf-subhead inf-subhead--small inf-text--hyphens inf-subnav__subhead">
								
																
												
																	Additive Fertigung															</p>
						
						<p class="inf-headline inf-headline--small inf-subnav__headline">
							<a class="inf-headline__link" href="/lattice-strukturen-von-backpacking-bis-porsche-a-671d46068dcdd36620dbd9bdbf23132f/">
								Lattice-Strukturen – von Backpacking bis Porsche							</a>
						</p>
					</header>
				</article>
								<article class="inf-teaser inf-teaser--vertical inf-teaser--subnav"
				         data-content-id="7f1c84a6c066707909d6c3be4c22755d" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
											<figure class="inf-teaser__figure--vertical">
							<a href="/lithoz-kuendigt-3d-drucker-fuer-grosse-keramikteile-an-a-7f1c84a6c066707909d6c3be4c22755d/">
								<picture>
									
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/2DE2j4zJs2Bmf-sQzGraWr_cBig=/288x162/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/4c/e4/4ce4a81600ed4ffabda193530762ecda/0105280961.jpeg 288w, https://cdn1.vogel.de/imqgSWP6R0kJj9C63-SmbpxmHro=/576x324/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/4c/e4/4ce4a81600ed4ffabda193530762ecda/0105280961.jpeg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/r814cO4YKKSTM2oFJNrNOUnxRvg=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/4c/e4/4ce4a81600ed4ffabda193530762ecda/0105280961.jpeg 288w, https://cdn1.vogel.de/GH2xV2i8kReAWPGJMHFPTrGkbig=/576x324/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/4c/e4/4ce4a81600ed4ffabda193530762ecda/0105280961.jpeg 576w">
									<img data-src="https://cdn1.vogel.de/r814cO4YKKSTM2oFJNrNOUnxRvg=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/4c/e4/4ce4a81600ed4ffabda193530762ecda/0105280961.jpeg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-teaser__image inf-teaser__image--vertical lazyload"
									     title="0105280961"
									     alt="0105280961"/>
								</picture>
							</a>
						</figure>
										<header>
						<!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

						
													<p class="inf-subhead inf-subhead--small inf-text--hyphens inf-subnav__subhead">
								
																
												
																	Keramik-3D-Drucker															</p>
						
						<p class="inf-headline inf-headline--small inf-subnav__headline">
							<a class="inf-headline__link" href="/lithoz-kuendigt-3d-drucker-fuer-grosse-keramikteile-an-a-7f1c84a6c066707909d6c3be4c22755d/">
								Lithoz kündigt 3D-Drucker für große Keramikteile an							</a>
						</p>
					</header>
				</article>
								<article class="inf-teaser inf-teaser--vertical inf-teaser--subnav"
				         data-content-id="33959113c427d130beccbae1150f34b1" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
											<figure class="inf-teaser__figure--vertical">
							<a href="/stratasys-wird-offizieller-3d-druck-partner-von-toyota-racing-a-33959113c427d130beccbae1150f34b1/">
								<picture>
									
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/rIBIM_BwJbtcJnKLs65z8CPP8lQ=/288x162/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/d6/9d/d69d5af894e26205d0055ad0a3e1a107/0105115445.jpeg 288w, https://cdn1.vogel.de/WZFRFx2QBBudEEuR96mReLUAxAc=/576x324/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/d6/9d/d69d5af894e26205d0055ad0a3e1a107/0105115445.jpeg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/i12KHo4evuZb5IhuzeMwiMAW-g8=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/d6/9d/d69d5af894e26205d0055ad0a3e1a107/0105115445.jpeg 288w, https://cdn1.vogel.de/ESbHYHH7jgxplWUbLrxPPfByF2M=/576x324/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/d6/9d/d69d5af894e26205d0055ad0a3e1a107/0105115445.jpeg 576w">
									<img data-src="https://cdn1.vogel.de/i12KHo4evuZb5IhuzeMwiMAW-g8=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/d6/9d/d69d5af894e26205d0055ad0a3e1a107/0105115445.jpeg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-teaser__image inf-teaser__image--vertical lazyload"
									     title="0105115445"
									     alt="0105115445"/>
								</picture>
							</a>
						</figure>
										<header>
						<!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

						
													<p class="inf-subhead inf-subhead--small inf-text--hyphens inf-subnav__subhead">
								
																
												
																	AM im Rennsport															</p>
						
						<p class="inf-headline inf-headline--small inf-subnav__headline">
							<a class="inf-headline__link" href="/stratasys-wird-offizieller-3d-druck-partner-von-toyota-racing-a-33959113c427d130beccbae1150f34b1/">
								Stratasys wird offizieller 3D-Druck-Partner von Toyota Racing							</a>
						</p>
					</header>
				</article>
					</div>
</div>
					</div>
				
							</li>
					<li class="inf-mainnav__item inf-mainnav__item--active inf-mainnav__item--with-flyout" id="page_silver_52_page_7">
				
								<a title="IoT-Specials"
				   href="&#x2F;industrie-40&#x2F;"
					                   class="inf-mainnav__link inf-mainnav__link--active"
                   id="menu-page_silver_52_page_7">
					Industrie 4.0				</a>
				
													
										<div class="inf-subnav-flyout inf-flex">
						
												<ul class="inf-subnav">
	
				<li class="inf-subnav__item" id="page_5d11e3bf67c18">
				
								<a id="menu-page_5d11e3bf67c18" title="Blockchain" class="inf-subnav__link" href="&#x2F;blockchain&#x2F;">Blockchain</a>				
											</li>
		
					<li class="inf-subnav__item" id="page_5d11e47077462">
				
								<a id="menu-page_5d11e47077462" title="Edge&#x20;&amp;&#x20;Cloud&#x20;Computing" class="inf-subnav__link" href="&#x2F;edge-cloud-computing&#x2F;">Edge &amp; Cloud Computing</a>				
											</li>
		
					<li class="inf-subnav__item" id="page_5d11e4bc2d2b1">
				
								<a id="menu-page_5d11e4bc2d2b1" title="Vernetzte&#x20;Prozesse" class="inf-subnav__link" href="&#x2F;vernetzte-prozesse&#x2F;">Vernetzte Prozesse</a>				
											</li>
		
					<li class="inf-subnav__item" id="page_silver_52_page_4">
				
								<a id="menu-page_silver_52_page_4" title="Security" class="inf-subnav__link" href="&#x2F;cybersecurity&#x2F;">Cybersecurity</a>				
											</li>
		
					<li class="inf-subnav__item" id="page_5d11e67000891">
				
								<a id="menu-page_5d11e67000891" title="IoT-Analytics" class="inf-subnav__link" href="&#x2F;big-data-analytics&#x2F;">Big Data Analytics</a>				
											</li>
		
					<li class="inf-subnav__item" id="page_6180fccca660d">
				
								<a id="menu-page_6180fccca660d" title="Virtual-&#x20;&amp;&#x20;Augmented&#x20;Reality" class="inf-subnav__link" href="&#x2F;virtual-augmented-reality&#x2F;">Virtual- &amp; Augmented Reality</a>				
											</li>
		
					<li class="inf-subnav__item" id="page_5d11e2c660f46">
				
								<a id="menu-page_5d11e2c660f46" title="K&#xFC;nstliche&#x20;Intelligenz" class="inf-subnav__link" href="&#x2F;ki-machine-learning&#x2F;">Künstliche Intelligenz</a>				
											</li>
		
					<li class="inf-subnav__item" id="page_5d11e6b5d43f7">
				
								<a id="menu-page_5d11e6b5d43f7" title="Sensorik&#x20;&amp;&#x20;Connectivity" class="inf-subnav__link" href="&#x2F;connectivity-sensorik&#x2F;">Sensorik &amp; Connectivity</a>				
											</li>
		
					<li class="inf-subnav__item inf-subnav__item--active" id="page_5d11e6fd8cf79">
				
								<a id="menu-page_5d11e6fd8cf79" title="Digitale&#x20;Transformation" class="inf-subnav__link" href="&#x2F;digitale-transformation&#x2F;">Digitale Transformation</a>				
											</li>
		
		
</ul>						
												<div class="inf-subnav-articles">
	<p class="inf-section__title inf-subnav-articles__title">
		Aktuelle Beiträge aus <span>"Industrie 4.0"</span>
	</p>
	<div class="inf-flex" data-infinity-type="partial" data-infinity-id="layout/partials/menu/head/items">
						<article class="inf-teaser inf-teaser--vertical inf-teaser--subnav"
				         data-content-id="d9e7964d85817e247d3809701a92135d" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
											<figure class="inf-teaser__figure--vertical">
							<a href="/chinesische-patentanmeldungen-in-deutschland-steigen-a-d9e7964d85817e247d3809701a92135d/">
								<picture>
									
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/VQ0Fn0B3F2SEF9t-JyORzQZTRnY=/288x162/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/da/07/da07639f9e5c7037b320cf5d4065554d/0105135052.jpeg 288w, https://cdn1.vogel.de/HlQd790vNHUJhuchKjNPtL-8tnI=/576x324/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/da/07/da07639f9e5c7037b320cf5d4065554d/0105135052.jpeg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/XQcDWB7rCAnviC7-7TM06bjRv4A=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/da/07/da07639f9e5c7037b320cf5d4065554d/0105135052.jpeg 288w, https://cdn1.vogel.de/GselK6wKXS0td0xrv1GhPNkMRMo=/576x324/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/da/07/da07639f9e5c7037b320cf5d4065554d/0105135052.jpeg 576w">
									<img data-src="https://cdn1.vogel.de/XQcDWB7rCAnviC7-7TM06bjRv4A=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/da/07/da07639f9e5c7037b320cf5d4065554d/0105135052.jpeg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-teaser__image inf-teaser__image--vertical lazyload"
									     title="0105135052"
									     alt="0105135052"/>
								</picture>
							</a>
						</figure>
										<header>
						<!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

						
													<p class="inf-subhead inf-subhead--small inf-text--hyphens inf-subnav__subhead">
								
																
												
																	DPMA-Jahresbericht 2021															</p>
						
						<p class="inf-headline inf-headline--small inf-subnav__headline">
							<a class="inf-headline__link" href="/chinesische-patentanmeldungen-in-deutschland-steigen-a-d9e7964d85817e247d3809701a92135d/">
								Chinesische Patentanmeldungen in Deutschland steigen 							</a>
						</p>
					</header>
				</article>
								<article class="inf-teaser inf-teaser--vertical inf-teaser--subnav"
				         data-content-id="1114559" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
											<figure class="inf-teaser__figure--vertical">
							<a href="/so-gelingt-die-strategische-erp-modernisierung-a-1114559/">
								<picture>
									
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/59WOaQWkIQpGL_PXjrNgyatU6Tc=/288x162/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1958800/1958867/original.jpg 288w, https://cdn1.vogel.de/X93KdoXrTT24byK_tkNFDzxIVuU=/576x324/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1958800/1958867/original.jpg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/KnHbtf_jbviyx-01lC_eMG0X3dg=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1958800/1958867/original.jpg 288w, https://cdn1.vogel.de/F3TFKEpaIZGcpOQSaSrONInjQjk=/576x324/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1958800/1958867/original.jpg 576w">
									<img data-src="https://cdn1.vogel.de/KnHbtf_jbviyx-01lC_eMG0X3dg=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1958800/1958867/original.jpg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-teaser__image inf-teaser__image--vertical lazyload"
									     title="Die Projektverantwortung für eine ERP-Modernisierung lässt sich nicht ausschließlich an die IT-Abteilung delegieren."
									     alt="Die Projektverantwortung für eine ERP-Modernisierung lässt sich nicht ausschließlich an die IT-Abteilung delegieren."/>
								</picture>
							</a>
						</figure>
										<header>
						<!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->
	<span class="inf-text--caps inf-teaser__flag inf-teaser__flag--subnav">
	#experte	</span>

						
													<p class="inf-subhead inf-subhead--small inf-text--hyphens inf-subnav__subhead">
								
																
												
																	Datenmanagement															</p>
						
						<p class="inf-headline inf-headline--small inf-subnav__headline">
							<a class="inf-headline__link" href="/so-gelingt-die-strategische-erp-modernisierung-a-1114559/">
								So gelingt die strategische ERP-Modernisierung							</a>
						</p>
					</header>
				</article>
								<article class="inf-teaser inf-teaser--vertical inf-teaser--subnav"
				         data-content-id="1114286" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
											<figure class="inf-teaser__figure--vertical">
							<a href="/digitalisierung-durch-5g-kann-technologie-unsere-welt-retten-a-1114286/">
								<picture>
									
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/2nvRJHWM216twQFMm9_MMri0qvQ=/288x162/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1958600/1958680/original.jpg 288w, https://cdn1.vogel.de/DDzSdGGZQWwZVtDAFS74NKoy-p8=/576x324/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1958600/1958680/original.jpg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/WO_hThxKkkUh7aYRpPVD78V52Ws=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1958600/1958680/original.jpg 288w, https://cdn1.vogel.de/9Ev0vYIvmSW4h_FvYrKwig1IgTA=/576x324/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1958600/1958680/original.jpg 576w">
									<img data-src="https://cdn1.vogel.de/WO_hThxKkkUh7aYRpPVD78V52Ws=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1958600/1958680/original.jpg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-teaser__image inf-teaser__image--vertical lazyload"
									     title="Kann 5G dabei helfen, die drängenden Herausforderungen unserer Zeit zu bewältigen?"
									     alt="Kann 5G dabei helfen, die drängenden Herausforderungen unserer Zeit zu bewältigen?"/>
								</picture>
							</a>
						</figure>
										<header>
						<!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

						
													<p class="inf-subhead inf-subhead--small inf-text--hyphens inf-subnav__subhead">
								
																
												
																	Kommentar															</p>
						
						<p class="inf-headline inf-headline--small inf-subnav__headline">
							<a class="inf-headline__link" href="/digitalisierung-durch-5g-kann-technologie-unsere-welt-retten-a-1114286/">
								Digitalisierung durch 5G: Kann Technologie unsere Welt retten?							</a>
						</p>
					</header>
				</article>
					</div>
</div>
					</div>
				
							</li>
					<li class="inf-mainnav__item inf-mainnav__item--with-flyout" id="page_silver_52_page_2">
				
								<a title="IOT-Praxis"
				   href="&#x2F;praxis&#x2F;"
					                   class="inf-mainnav__link"
                   id="menu-page_silver_52_page_2">
					Praxis				</a>
				
													
										<div class="inf-subnav-flyout inf-flex inf-subnav-flyout--articles-only">
						
																		
												<div class="inf-subnav-articles">
	<p class="inf-section__title inf-subnav-articles__title">
		Aktuelle Beiträge aus <span>"Praxis"</span>
	</p>
	<div class="inf-flex" data-infinity-type="partial" data-infinity-id="layout/partials/menu/head/items">
						<article class="inf-teaser inf-teaser--vertical inf-teaser--subnav"
				         data-content-id="d9e7964d85817e247d3809701a92135d" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
											<figure class="inf-teaser__figure--vertical">
							<a href="/chinesische-patentanmeldungen-in-deutschland-steigen-a-d9e7964d85817e247d3809701a92135d/">
								<picture>
									
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/VQ0Fn0B3F2SEF9t-JyORzQZTRnY=/288x162/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/da/07/da07639f9e5c7037b320cf5d4065554d/0105135052.jpeg 288w, https://cdn1.vogel.de/HlQd790vNHUJhuchKjNPtL-8tnI=/576x324/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/da/07/da07639f9e5c7037b320cf5d4065554d/0105135052.jpeg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/XQcDWB7rCAnviC7-7TM06bjRv4A=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/da/07/da07639f9e5c7037b320cf5d4065554d/0105135052.jpeg 288w, https://cdn1.vogel.de/GselK6wKXS0td0xrv1GhPNkMRMo=/576x324/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/da/07/da07639f9e5c7037b320cf5d4065554d/0105135052.jpeg 576w">
									<img data-src="https://cdn1.vogel.de/XQcDWB7rCAnviC7-7TM06bjRv4A=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/da/07/da07639f9e5c7037b320cf5d4065554d/0105135052.jpeg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-teaser__image inf-teaser__image--vertical lazyload"
									     title="0105135052"
									     alt="0105135052"/>
								</picture>
							</a>
						</figure>
										<header>
						<!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

						
													<p class="inf-subhead inf-subhead--small inf-text--hyphens inf-subnav__subhead">
								
																
												
																	DPMA-Jahresbericht 2021															</p>
						
						<p class="inf-headline inf-headline--small inf-subnav__headline">
							<a class="inf-headline__link" href="/chinesische-patentanmeldungen-in-deutschland-steigen-a-d9e7964d85817e247d3809701a92135d/">
								Chinesische Patentanmeldungen in Deutschland steigen 							</a>
						</p>
					</header>
				</article>
								<article class="inf-teaser inf-teaser--vertical inf-teaser--subnav"
				         data-content-id="00e65018d9aeff1e7bfc13c985f8291c" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
											<figure class="inf-teaser__figure--vertical">
							<a href="/din-und-dke-entwickeln-digital-bereitgestellte-normen-a-00e65018d9aeff1e7bfc13c985f8291c/">
								<picture>
									
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/B1o0XZGlDQRWrHa6ZMbFlV-_z18=/288x162/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/3c/02/3c023db704743e91e7eec0fc63d3dc73/0105208126.jpeg 288w, https://cdn1.vogel.de/vC5P0RPHQP7DnGirNzBoSB36wgg=/576x324/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/3c/02/3c023db704743e91e7eec0fc63d3dc73/0105208126.jpeg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/W5hSlzUgJMheUk31sHWUgeNTyEo=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/3c/02/3c023db704743e91e7eec0fc63d3dc73/0105208126.jpeg 288w, https://cdn1.vogel.de/7fuUfxcKul2Yz8vzOQW9clAgjfU=/576x324/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/3c/02/3c023db704743e91e7eec0fc63d3dc73/0105208126.jpeg 576w">
									<img data-src="https://cdn1.vogel.de/W5hSlzUgJMheUk31sHWUgeNTyEo=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/3c/02/3c023db704743e91e7eec0fc63d3dc73/0105208126.jpeg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-teaser__image inf-teaser__image--vertical lazyload"
									     title="0105208126"
									     alt="0105208126"/>
								</picture>
							</a>
						</figure>
										<header>
						<!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

						
													<p class="inf-subhead inf-subhead--small inf-text--hyphens inf-subnav__subhead">
								
																
												
																	Smart Standards 															</p>
						
						<p class="inf-headline inf-headline--small inf-subnav__headline">
							<a class="inf-headline__link" href="/din-und-dke-entwickeln-digital-bereitgestellte-normen-a-00e65018d9aeff1e7bfc13c985f8291c/">
								DIN und DKE entwickeln digital bereitgestellte Normen 							</a>
						</p>
					</header>
				</article>
								<article class="inf-teaser inf-teaser--vertical inf-teaser--subnav"
				         data-content-id="80090be973bd91fa3975a5beb100e83f" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
											<figure class="inf-teaser__figure--vertical">
							<a href="/open-source-in-der-industrie-zeit-der-alleingaenge-ist-vorbei-a-80090be973bd91fa3975a5beb100e83f/">
								<picture>
									
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/BAlI2mjDiejB-Cj9d6lJk1VaLlQ=/288x162/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/cb/e3/cbe3f48f45edc5abf42fc1cfc3b21859/0105017198.jpeg 288w, https://cdn1.vogel.de/qkyw0aL0n7SvLxfQG8RqONBgCrA=/576x324/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/cb/e3/cbe3f48f45edc5abf42fc1cfc3b21859/0105017198.jpeg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/F-XYlHqJBMKBzfwY4_Gq5w5NuiU=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/cb/e3/cbe3f48f45edc5abf42fc1cfc3b21859/0105017198.jpeg 288w, https://cdn1.vogel.de/Vo1sjw0l8RAr0clThw-sFFZeSuM=/576x324/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/cb/e3/cbe3f48f45edc5abf42fc1cfc3b21859/0105017198.jpeg 576w">
									<img data-src="https://cdn1.vogel.de/F-XYlHqJBMKBzfwY4_Gq5w5NuiU=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/cb/e3/cbe3f48f45edc5abf42fc1cfc3b21859/0105017198.jpeg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-teaser__image inf-teaser__image--vertical lazyload"
									     title="0105017198"
									     alt="0105017198"/>
								</picture>
							</a>
						</figure>
										<header>
						<!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

						
													<p class="inf-subhead inf-subhead--small inf-text--hyphens inf-subnav__subhead">
								
																
												
																	Internet of Things															</p>
						
						<p class="inf-headline inf-headline--small inf-subnav__headline">
							<a class="inf-headline__link" href="/open-source-in-der-industrie-zeit-der-alleingaenge-ist-vorbei-a-80090be973bd91fa3975a5beb100e83f/">
								Open Source in der Industrie – Zeit der Alleingänge ist vorbei							</a>
						</p>
					</header>
				</article>
								<article class="inf-teaser inf-teaser--vertical inf-teaser--subnav"
				         data-content-id="86caf6578a919c57f00d5baadea40d57" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
											<figure class="inf-teaser__figure--vertical">
							<a href="/siemens-gruendet-netzwerk-zur-dekarbonisierung-der-wertschoepfungsketten-a-86caf6578a919c57f00d5baadea40d57/">
								<picture>
									
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/CAx-2JhqEgW5C-27Yqy9vwKB1MQ=/288x162/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/1a/28/1a28a94595dabb86f39b6e0a75f53c4c/0105079145.jpeg 288w, https://cdn1.vogel.de/ltwmFeyRaTDVtOty_qDX2E5dQS8=/576x324/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/1a/28/1a28a94595dabb86f39b6e0a75f53c4c/0105079145.jpeg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/tcruTyeMmqRtDDeEG1MfkxdWnJo=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/1a/28/1a28a94595dabb86f39b6e0a75f53c4c/0105079145.jpeg 288w, https://cdn1.vogel.de/p4btwopC_xy3qC2Diqv4i4czZdo=/576x324/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/1a/28/1a28a94595dabb86f39b6e0a75f53c4c/0105079145.jpeg 576w">
									<img data-src="https://cdn1.vogel.de/tcruTyeMmqRtDDeEG1MfkxdWnJo=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/1a/28/1a28a94595dabb86f39b6e0a75f53c4c/0105079145.jpeg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-teaser__image inf-teaser__image--vertical lazyload"
									     title="0105079145"
									     alt="0105079145"/>
								</picture>
							</a>
						</figure>
										<header>
						<!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

						
													<p class="inf-subhead inf-subhead--small inf-text--hyphens inf-subnav__subhead">
								
																
												
																	Digitale Transformation															</p>
						
						<p class="inf-headline inf-headline--small inf-subnav__headline">
							<a class="inf-headline__link" href="/siemens-gruendet-netzwerk-zur-dekarbonisierung-der-wertschoepfungsketten-a-86caf6578a919c57f00d5baadea40d57/">
								Siemens gründet Netzwerk zur Dekarbonisierung der Wertschöpfungsketten							</a>
						</p>
					</header>
				</article>
					</div>
</div>
					</div>
				
							</li>
					<li class="inf-mainnav__item" id="page_silver_52_page_8">
				
								<a title="IoT-Experten"
				   href="&#x2F;iot-experten&#x2F;"
					                   class="inf-mainnav__link"
                   id="menu-page_silver_52_page_8">
					Experten				</a>
				
											</li>
					<li class="inf-mainnav__item inf-mainnav__item--with-flyout" id="page_5cd17746524bc">
				
								<a title="Services"
				   href="&#x2F;services&#x2F;"
					                   class="inf-mainnav__link"
                   id="menu-page_5cd17746524bc">
					Services				</a>
				
													
										<div class="inf-subnav-flyout inf-flex">
						
												<ul class="inf-subnav">
	
				<li class="inf-subnav__item" id="page_5cd172f18117c">
				
								<a id="menu-page_5cd172f18117c" title="Anbieter&#xFC;bersicht&#x20;auf&#x20;Industry&#x20;of&#x20;Things" class="inf-subnav__link" href="&#x2F;anbieter&#x2F;">Anbieter</a>				
											</li>
		
					<li class="inf-subnav__item" id="page_5cd177f79673a">
				
								<a id="menu-page_5cd177f79673a" title="Bilder" class="inf-subnav__link" href="&#x2F;bildergalerien&#x2F;">Bilder</a>				
											</li>
		
		
</ul>						
												
					</div>
				
							</li>
					<li class="inf-mainnav__item inf-mainnav__item--with-flyout" id="page_6013d27ceaef6">
				
								<a title="Zukunft&#x20;der&#x20;Industrie"
				   href="&#x2F;industrie-der-zukunft&#x2F;"
					                   class="inf-mainnav__link"
                   id="menu-page_6013d27ceaef6">
					Industrie der Zukunft				</a>
				
													
										<div class="inf-subnav-flyout inf-flex inf-subnav-flyout--articles-only">
						
																		
												<div class="inf-subnav-articles">
	<p class="inf-section__title inf-subnav-articles__title">
		Aktuelle Beiträge aus <span>"Industrie der Zukunft"</span>
	</p>
	<div class="inf-flex" data-infinity-type="partial" data-infinity-id="layout/partials/menu/head/items">
						<article class="inf-teaser inf-teaser--vertical inf-teaser--subnav"
				         data-content-id="2807a8033865785eac5258baea461365" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
											<figure class="inf-teaser__figure--vertical">
							<a href="/wer-sind-die-besten-im-internet-der-dinge-ihre-stimme-zaehlt-a-2807a8033865785eac5258baea461365/">
								<picture>
									
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/8D-c8Anf2L48AdErnPzJFdxOd-w=/288x162/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/0e/c5/0ec521e7ac4f294a54ecf8d1d510d353/0105253239.jpeg 288w, https://cdn1.vogel.de/pVn5_kJRDN53l4GFoEJN7vAum9s=/576x324/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/0e/c5/0ec521e7ac4f294a54ecf8d1d510d353/0105253239.jpeg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/x9VZX370crVx50MmvKLLoM1LOZo=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/0e/c5/0ec521e7ac4f294a54ecf8d1d510d353/0105253239.jpeg 288w, https://cdn1.vogel.de/WE0XKAc5MuATvcBAveOsWdJnb-c=/576x324/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/0e/c5/0ec521e7ac4f294a54ecf8d1d510d353/0105253239.jpeg 576w">
									<img data-src="https://cdn1.vogel.de/x9VZX370crVx50MmvKLLoM1LOZo=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/0e/c5/0ec521e7ac4f294a54ecf8d1d510d353/0105253239.jpeg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-teaser__image inf-teaser__image--vertical lazyload"
									     title="0105253239"
									     alt="0105253239"/>
								</picture>
							</a>
						</figure>
										<header>
						<!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

						
													<p class="inf-subhead inf-subhead--small inf-text--hyphens inf-subnav__subhead">
								
																
												
																	Best of Industry Award 2022															</p>
						
						<p class="inf-headline inf-headline--small inf-subnav__headline">
							<a class="inf-headline__link" href="/wer-sind-die-besten-im-internet-der-dinge-ihre-stimme-zaehlt-a-2807a8033865785eac5258baea461365/">
								Wer sind die Besten im Internet der Dinge? Ihre Stimme zählt!							</a>
						</p>
					</header>
				</article>
								<article class="inf-teaser inf-teaser--vertical inf-teaser--subnav"
				         data-content-id="dfe0b6254e44fd8aff1db14e617b72e4" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
											<figure class="inf-teaser__figure--vertical">
							<a href="/hannover-messe-2022-eindruecke-und-produktneuheiten-von-der-industriemesse-a-dfe0b6254e44fd8aff1db14e617b72e4/">
								<picture>
									
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/vIp5pX1TQ25vLIjjp3K47qYjbaA=/288x162/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/e9/77/e977c44381da04d7c8339b6e1d0f6df2/0105120114.jpeg 288w, https://cdn1.vogel.de/cLRSUF_Rt0EhX8UoQTiCIvHEKm0=/576x324/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/e9/77/e977c44381da04d7c8339b6e1d0f6df2/0105120114.jpeg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/yGqwHIgi1P40Qw6iQLqY3ZCINEM=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/e9/77/e977c44381da04d7c8339b6e1d0f6df2/0105120114.jpeg 288w, https://cdn1.vogel.de/2owpeCnV7QtE1Nc686KC5wxkll0=/576x324/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/e9/77/e977c44381da04d7c8339b6e1d0f6df2/0105120114.jpeg 576w">
									<img data-src="https://cdn1.vogel.de/yGqwHIgi1P40Qw6iQLqY3ZCINEM=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/e9/77/e977c44381da04d7c8339b6e1d0f6df2/0105120114.jpeg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-teaser__image inf-teaser__image--vertical lazyload"
									     title="0105120114"
									     alt="0105120114"/>
								</picture>
							</a>
						</figure>
										<header>
						<!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

						
													<p class="inf-subhead inf-subhead--small inf-text--hyphens inf-subnav__subhead">
								
																
												
																	HMI-Comeback															</p>
						
						<p class="inf-headline inf-headline--small inf-subnav__headline">
							<a class="inf-headline__link" href="/hannover-messe-2022-eindruecke-und-produktneuheiten-von-der-industriemesse-a-dfe0b6254e44fd8aff1db14e617b72e4/">
								Hannover Messe 2022: Eindrücke und Produktneuheiten von der Industriemesse							</a>
						</p>
					</header>
				</article>
								<article class="inf-teaser inf-teaser--vertical inf-teaser--subnav"
				         data-content-id="1096102" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
											<figure class="inf-teaser__figure--vertical">
							<a href="/wie-die-automation-von-regeln-standards-und-routinen-gelingt-a-1096102/">
								<picture>
									
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/x7lIUr8O4a7NEkSmd2HsIFEkoqQ=/288x162/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1933100/1933187/original.jpg 288w, https://cdn1.vogel.de/6XbxUY6eETE1Rw_DF2PJmwZqGPw=/576x324/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1933100/1933187/original.jpg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/bNoU-AGKpCuH5tWqmnWgEgkAw5E=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1933100/1933187/original.jpg 288w, https://cdn1.vogel.de/MMNDdES67r5UGj680e8sRJx1ing=/576x324/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1933100/1933187/original.jpg 576w">
									<img data-src="https://cdn1.vogel.de/bNoU-AGKpCuH5tWqmnWgEgkAw5E=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1933100/1933187/original.jpg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-teaser__image inf-teaser__image--vertical lazyload"
									     title="Die Automatisierung von Routinen und ähnlichem kann eine Erleichterung der Arbeit und die Entlastung der Mitarbeitenden bewirken."
									     alt="Die Automatisierung von Routinen und ähnlichem kann eine Erleichterung der Arbeit und die Entlastung der Mitarbeitenden bewirken."/>
								</picture>
							</a>
						</figure>
										<header>
						<!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

						
													<p class="inf-subhead inf-subhead--small inf-text--hyphens inf-subnav__subhead">
								
																
												
																	Smart Factory Level Three															</p>
						
						<p class="inf-headline inf-headline--small inf-subnav__headline">
							<a class="inf-headline__link" href="/wie-die-automation-von-regeln-standards-und-routinen-gelingt-a-1096102/">
								Wie die Automation von Regeln, Standards und Routinen gelingt							</a>
						</p>
					</header>
				</article>
								<article class="inf-teaser inf-teaser--vertical inf-teaser--subnav"
				         data-content-id="1097129" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
											<figure class="inf-teaser__figure--vertical">
							<a href="/mensch-und-maschine-so-unterstuetzt-technologie-die-industrielle-arbeit-a-1097129/">
								<picture>
									
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/tOHTd00zD1P-tRRQi8v3-leQaVg=/288x162/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1934500/1934586/original.jpg 288w, https://cdn1.vogel.de/IicfP2MRgGsxgIewlBn7UcCA0G4=/576x324/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1934500/1934586/original.jpg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/uCAFi_76NkPh8DNmex7OTSmjDtQ=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1934500/1934586/original.jpg 288w, https://cdn1.vogel.de/xE5H0wFd-4wHT-jXPogd5JXMQMg=/576x324/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1934500/1934586/original.jpg 576w">
									<img data-src="https://cdn1.vogel.de/uCAFi_76NkPh8DNmex7OTSmjDtQ=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1934500/1934586/original.jpg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-teaser__image inf-teaser__image--vertical lazyload"
									     title="Bei der Einführung von Indusrie-4.0-Lösungen ist es wichtig, die Mitarbeiter einzubehiehen."
									     alt="Bei der Einführung von Indusrie-4.0-Lösungen ist es wichtig, die Mitarbeiter einzubehiehen."/>
								</picture>
							</a>
						</figure>
										<header>
						<!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

						
													<p class="inf-subhead inf-subhead--small inf-text--hyphens inf-subnav__subhead">
								
																
												
																	Industrie 4.0															</p>
						
						<p class="inf-headline inf-headline--small inf-subnav__headline">
							<a class="inf-headline__link" href="/mensch-und-maschine-so-unterstuetzt-technologie-die-industrielle-arbeit-a-1097129/">
								Mensch und Maschine: So unterstützt Technologie die industrielle Arbeit							</a>
						</p>
					</header>
				</article>
					</div>
</div>
					</div>
				
							</li>
			<li class="inf-mainnav__item inf-mainnav__item--with-flyout inf-nav__item--more" style="display:none">
		<span class="inf-mainnav__link">mehr...</span>
		<div class="inf-subnav-flyout">
			<ul class="inf-subnav" data-id="mainnav-more">
			</ul>
		</div>
	</li>
</ul>		<div class="inf-mainheader__top-menu-right inf-flex">
							<div class="inf-account-header">
		<a class="inf-account-header__login" id="menu__login" href="/login/">Login</a>
	</div>


			<div class="inf-search-header">
				<div id="inf-searchinput" class="inf-icon inf-icon--search inf-search-header__icon"></div>
				<form action="/suche/" method="get" id="search_submit" class="inf-mainheader__form">
					<div class="inf-search-header__input">
						<input type="text" placeholder="Suchbegriff eingeben"
						       class="inf-text--small inf-search-header__input-text" id="search_input_header" name="k" ">
						<button type="submit"
						        class="inf-icon inf-icon--search inf-search-header__btn inf-focus-on">
						</button>
					</div>
				</form>
			</div>
		</div>
	</div>
</section>

		<div id="advertisement_04" class="cmplazyload gpt inf-billboard" data-cmp-vendor="755"
         data-ad-id="advertisement_04" data-infinity-type="ad" data-infinity-id="v1/advertisement_04">
	</div>
			
<main class="inf-detail-main inf-detail-main--article" data-infinity-type="composition" data-infinity-id="content/v1">
	
			<script src="https://cdn.consentmanager.mgr.consensu.org/delivery/cookieblock.min.js" data-cmp-ab="1"></script>
		<script data-cmp-ab="1">
			window.cmp_block_inline = false;      //true = blocking of inline scripts
			window.cmp_block_unkown = true;      //true = blocking of unknown external scripts/iframes
			window.cmp_block_sync = true;        //true = blocking of synchronous scripts
			window.cmp_block_img = false;        //true = blocking of images
			window.cmp_block_samedomain = false; //true = blocking of scripts/iframes/images from the same domain
			window.cmp_block_ignoredomains = ["vogel.de", "jobs.elektronikpraxis.de", "vogel.adspirit.de"]; // list of domains that should not be blocked
		</script>
		<nav class="inf-breadcrumb inf-breadcrumb--article">
	<ol class="inf-breadcrumb__list">
					                <li class="inf-breadcrumb__item">
                    <a class="inf-breadcrumb__link"
                       href="/industrie-40/"
                    >Industrie 4.0</a>
                </li>
								                <li class="inf-breadcrumb__item">
                    <a class="inf-breadcrumb__link"
                       href="/digitale-transformation/"
                    >Digitale Transformation</a>
                </li>
												<li class="inf-breadcrumb__item">
					<h1 class="inf-breadcrumb__h1">Chinesische Patentanmeldungen in Deutschland steigen </h1>
				</li>
						</ol>
</nav>	
		
<article data-infinity-type="row" data-content-id="d9e7964d85817e247d3809701a92135d" data-infinity-id="content/detail/default/v2" id="article-detail" class="inf-article-detail">
    
        <h2 >
                    <span  class="inf-subhead inf-subhead--large inf-block">DPMA-Jahresbericht 2021</span>
                            <span  class="inf-headline inf-headline--large--thin inf-block inf-no-margin">Chinesische Patentanmeldungen in Deutschland steigen </span>
            </h2>

	    <div  class="inf-date-author">
		<span  class="inf-date">
			<time  datetime="2022-06-16T10:50:00+02:00">16.06.2022</time>
					</span>
		                                                Quelle: Pressemitteilung                      	    </div>
    
        
        	
        <section class="inf-companies-rel" data-infinity-type="teaser" data-infinity-id="companies">
	<p class="inf-headline--small">
		Anbieter zum Thema	</p>
	<div class="inf-companies-rel__content">
							<div class="inf-companies-rel__company inf-flex" data-infinity-type="partial"
		     aria-label="DPMA Deutsches Patent- und Markenamt">
			<a class="inf-companies-rel__company-name inf-text--mini inf-text--hyphens" href="/dpma-deutsches-patent-und-markenamt-c-283198/">
				DPMA Deutsches Patent- und Markenamt			</a>
		</div>
								<div class="inf-companies-rel__company inf-flex" data-infinity-type="partial" data-infinity-id="company/related"
		     aria-label="Parasoft® Deutschland GmbH">
			<a href="/parasoft-deutschland-gmbh-c-281502/">
				<picture class="inf-teaser__imagewrapper inf-teaser__imagewrapper--11 inf-companies-rel__imagewrapper">
					<img class="inf-companies-rel__logo lazyload"
					     alt="Parasoft_Logo_Automated_SW_Testing_1200px.png"
					     title="Parasoft_Logo_Automated_SW_Testing_1200px.png"
					     data-src="https://cdn1.vogel.de/ss9WZ3TN0XF5ikIcxDgaD4QM5Dw=/fit-in/88x88/filters:format(png):fill(fff,0)/images.vogel.de/vogelonline/companyimg/110400/110443/65.png"
					     data-ratio="1"
					     src="https://cdn1.vogel.de/V-fQpBVA9oxteBMRLBeapVq_sDw=/88x88/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
					/>
				</picture>
				<span class="inf-companies-rel__company-name inf-companies-rel__company-name--tablet">
					Parasoft® Deutschland GmbH				</span>
			</a>
		</div>
								<div class="inf-companies-rel__company inf-flex" data-infinity-type="partial" data-infinity-id="company/related"
		     aria-label="NetModule AG">
			<a href="/netmodule-ag-c-228654/">
				<picture class="inf-teaser__imagewrapper inf-teaser__imagewrapper--11 inf-companies-rel__imagewrapper">
					<img class="inf-companies-rel__logo lazyload"
					     alt="Logo.jpg"
					     title="Logo.jpg"
					     data-src="https://cdn1.vogel.de/IYCVX1VDGPVMW8SxQ291lBABQM4=/fit-in/88x88/filters:format(png):fill(fff,0)/p7i.vogel.de/companies/5e/4d/5e4d1371cff23/logo.jpg"
					     data-ratio="1"
					     src="https://cdn1.vogel.de/V-fQpBVA9oxteBMRLBeapVq_sDw=/88x88/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
					/>
				</picture>
				<span class="inf-companies-rel__company-name inf-companies-rel__company-name--tablet">
					NetModule AG				</span>
			</a>
		</div>
								<div class="inf-companies-rel__company inf-flex" data-infinity-type="partial" data-infinity-id="company/related"
		     aria-label="doubleSlash Net-Business GmbH">
			<a href="/doubleslash-net-business-gmbh-c-271734/">
				<picture class="inf-teaser__imagewrapper inf-teaser__imagewrapper--11 inf-companies-rel__imagewrapper">
					<img class="inf-companies-rel__logo lazyload"
					     alt="doubleslash-logo"
					     title="doubleslash-logo"
					     data-src="https://cdn1.vogel.de/IPxLxHn81l7AJmAMerPkvUhWWms=/fit-in/88x88/filters:format(png):fill(fff,0)/p7i.vogel.de/companies/61/56/6156c70a8037b/doubleslash-logo.jpeg"
					     data-ratio="1"
					     src="https://cdn1.vogel.de/V-fQpBVA9oxteBMRLBeapVq_sDw=/88x88/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
					/>
				</picture>
				<span class="inf-companies-rel__company-name inf-companies-rel__company-name--tablet">
					doubleSlash Net-Business GmbH				</span>
			</a>
		</div>
						</div>
	</section>    
        <p class="inf-text--large">Das Deutsche Patent- und Markenamt hat seinen Jahresbericht 2021 veröffentlicht. Demnach wird China in Digitaltechnologien immer innovativer. Deutsche Unternehmen haben bei klimafreundlichen Technologien eine führende Stellung.</p><figure class="inf-inlineimage inf-inlineimage--w100">     <a class="inf-img-overlay-click"        href="javascript:void(0)"        data-infinity-image="https://cdn1.vogel.de/I6OLhHerHvkoeE_nWj_DWnN7uho=/fit-in/1000x0/p7i.vogel.de/wcms/da/07/da07639f9e5c7037b320cf5d4065554d/0105135052.jpeg"        data-infinity-title="Die Jahresberichte des Deutschen Patent- und Markenamts enthalten Zahlenmaterial und Statistiken zu den Schutzrechtsanmeldungen in Deutschland."     >         <picture>             <img data-src="https://cdn1.vogel.de/YpYVRiNiIXGy1MXbotV9Key2iic=/fit-in/800x0/p7i.vogel.de/wcms/da/07/da07639f9e5c7037b320cf5d4065554d/0105135052.jpeg"                  data-sizes="auto"                  src="https://cdn1.vogel.de/unsafe/540x405/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"                  title="Die Jahresberichte des Deutschen Patent- und Markenamts enthalten Zahlenmaterial und Statistiken zu den Schutzrechtsanmeldungen in Deutschland."                  alt="Die Jahresberichte des Deutschen Patent- und Markenamts enthalten Zahlenmaterial und Statistiken zu den Schutzrechtsanmeldungen in Deutschland."                  class="inf-inlineimage__img lazyload"             />         </picture>     </a>     <figcaption class="inf-figcaption">         Die Jahresberichte des Deutschen Patent- und Markenamts enthalten Zahlenmaterial und Statistiken zu den Schutzrechtsanmeldungen in Deutschland.        <div class="inf-figcaption__pic-source">             (Bild:              	                        DPMA	                    	        )         </div>     </figcaption> </figure><!--head--> <p class="inf-text--medium-sec">Chinas Plan der Technologieführerschaft schreitet voran. Das Land hat seine Stellung als eine der führenden Volkswirtschaften für Digitaltechnologien auf dem deutschen Markt massiv ausgebaut. Zu diesem Fazit kommt das Deutsche Patent- und Markenamt (DPMA) in seinem Jahresbericht 2021. Wie das DPMA mitteilt, stieg in allen wichtigen Technologiefeldern mit Bezug zur Digitalisierung die Zahl veröffentlichter chinesischer Patentanmeldungen mit Wirkung für Deutschland 2021 im Vergleich zum Vorjahr deutlich. Im zukunftsträchtigen Gebiet der digitalen Kommunikationstechnik, in dem unter anderem Erfindungen in Zusammenhang mit dem neuen <a href='https://www.industry-of-things.de/was-ist-5g-geschwindigkeiten-verfuegbarkeit-und-anwendungen-a-1093959/' class='inf-text__link inf-text__keyword'>5G</a>-Mobilfunkstandard erfasst werden, überholte China demnach mit 4.308 Anmeldungen (+ 6,8 %) sogar die USA, die auf 4.115 Anmeldungen kamen (- 2,4 %). </p><p class="inf-text--medium-sec">Deutsche Anmelder stehen auf ihrem Heimatmarkt insgesamt in vier der fünf betrachteten Technologiefelder (Digitalisierung, Kraftfahrzeugtechnik/Transport, Elektroantrieb/Verbrennungsmotor, alternativen Antriebsquellen, Erneuerbare Energien) unter den Top-5-Ländern, allerdings nur in Zweien unter den Top-3. Das ergab eine Analyse, die das Deutsche Patent- und Markenamt (DPMA) für den Jahresbericht 2021 durchgeführt hat. Demnach haben deutsche Unternehmen bei klimafreundlichen Technologien auf ihrem Heimatmarkt eine führende Stellung. Deutsche Firmen, Forschungseinrichtungen und freie Erfinderinnen und Erfinder liegen sowohl bei erneuerbaren Energien als auch in Technologien, die einer klimaschonenden Mobilität dienen, an der Spitze.</p>	<div id="advertisement_06" class="cmplazyload gpt inf-ad--article-left" data-cmp-vendor="755"          data-ad-id="advertisement_06" data-infinity-type="ad" data-infinity-id="v1/advertisement_06"> 	</div> <article class="inf-teaser inf-teaserbox-var-2 inf-flex" data-content-id="51c0bafceda395b146b38f839e15f9ae" data-infinity-type="partial"          data-infinity-id="content/teaser/v6"> 	 	<!-- data-infinity-type="partial" data-infinity-id="content/flag/v3" -->   	 			<figure class="inf-teaser__figure--flex"> 			<a href="/europas-aufstrebender-tech-hub-wie-portugal-den-fachkraeftemangel-meistert-a-51c0bafceda395b146b38f839e15f9ae/?cflt=rdt" > 				<picture class="inf-teaser__imagewrapper inf-teaser__imagewrapper--169"> 					<source media="(max-width: 654px)" 					        type="image/webp" 					        srcset="https://cdn1.vogel.de/0NKuZ7CcVnMw7l58qJoPIXyzvfg=/624x351/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg" 					        data-srcset="https://cdn1.vogel.de/1WpJ32nmRWDEO2AldQJnu9R6i4k=/624x351/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/1c/39/1c395b2220a337c55daf2a18dfb884a2/0104960176.jpeg 150w, https://cdn1.vogel.de/V7gaAQhwMij8J2OFj_gYk7X_zr4=/1248x702/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/1c/39/1c395b2220a337c55daf2a18dfb884a2/0104960176.jpeg 300w"> 					<source media="(max-width: 654px)" 					        srcset="https://cdn1.vogel.de/0NKuZ7CcVnMw7l58qJoPIXyzvfg=/624x351/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg" 					        data-srcset="https://cdn1.vogel.de/YkHHa3bT9GLO4IKP94YpYHHwV9o=/624x351/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/1c/39/1c395b2220a337c55daf2a18dfb884a2/0104960176.jpeg 150w, https://cdn1.vogel.de/21oOuBkQAw2dpf_J0p-WTkjN9iE=/1248x702/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/1c/39/1c395b2220a337c55daf2a18dfb884a2/0104960176.jpeg 300w"> 					<source type="image/webp" 					        srcset="https://cdn1.vogel.de/-cdF7JPnq6W9eiD27zyLdlKNzAs=/320x180/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg" 					        data-srcset="https://cdn1.vogel.de/yauACYFM4Vne5c4CHS4xvqT1LY4=/320x180/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/1c/39/1c395b2220a337c55daf2a18dfb884a2/0104960176.jpeg 320w, https://cdn1.vogel.de/uhYsXmt-4e-iCkXCki27W8c_Ucw=/640x360/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/1c/39/1c395b2220a337c55daf2a18dfb884a2/0104960176.jpeg 640w"> 					<source srcset="https://cdn1.vogel.de/-cdF7JPnq6W9eiD27zyLdlKNzAs=/320x180/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg" 					        data-srcset="https://cdn1.vogel.de/Y8fIyXruYLI3cbjfVHYgxIhFvPw=/320x180/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/1c/39/1c395b2220a337c55daf2a18dfb884a2/0104960176.jpeg 320w, https://cdn1.vogel.de/B8H-fm3hFrCpfyGpJZ8FKAlIDrI=/640x360/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/1c/39/1c395b2220a337c55daf2a18dfb884a2/0104960176.jpeg 640w"> 					<img class="inf-teaser__image lazyload" 					     alt="0104960176" 					     title="0104960176" 					     data-src="https://cdn1.vogel.de/Y8fIyXruYLI3cbjfVHYgxIhFvPw=/320x180/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/1c/39/1c395b2220a337c55daf2a18dfb884a2/0104960176.jpeg" 					     data-sizes="auto" 					     src="https://cdn1.vogel.de/-cdF7JPnq6W9eiD27zyLdlKNzAs=/320x180/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg" 					     data-ratio="1.77778" 					     data-mobile-ratio="1" 					/> 				</picture> 			</a> 		</figure> 		<header class="inf-teaser__header--flex"> 		 		  			<p class="inf-subhead inf-subhead--medium"> 									<img class="inf-teaser__subheadflag" 					     src="https://cdn2.vogel.de/applications/52/img/icon_reg.svg" 					     alt=""> 								 								 				 									IT-Fachkräfte								 			</p> 		 		<p class="inf-headline inf-headline--medium--thin inf-no-margin"> 			<a class="inf-headline__link" href="/europas-aufstrebender-tech-hub-wie-portugal-den-fachkraeftemangel-meistert-a-51c0bafceda395b146b38f839e15f9ae/?cflt=rdt" >Europas aufstrebender Tech-Hub: Wie Portugal den Fachkräftemangel meistert</a> 		</p> 	</header> </article> <p class="inf-text--medium-sec">Neben aktuellen Technologietrends gibt es im DPMA-Jahresbericht 2021 jede Menge Statistiken – etwa das Anmelde-Ranking der Bundesländer für Patente, Gebrauchsmuster, Marken und Designs und die Ranglisten der anmeldestärksten Unternehmen. Für die Auswertung des Jahresberichts 2021 wurden veröffentlichte Patentanmeldungen mit Wirkung für Deutschland in den genannten Technikgebieten beim DPMA und beim Europäischen Patentamt ohne Doppelzählungen betrachtet. Da Patentanmeldungen erst nach 18 Monaten veröffentlicht werden, sind die im Jahr 2021 neu angemeldeten Erfindungen noch nicht enthalten.</p><p class="inf-text--medium-sec"><a href="https://www.dpma.de/digitaler_jahresbericht/2021/jb21_de.html" class="inf-text__link" target="_blank" rel="noopener">Zum Jahresbericht 2021 des Deutschen Patent- und Markenamtes (DPMA) </a></p>
		    
    	
    		<p class="inf-text--small">(ID:48407732)</p>
    </article>
		    		<nav class="inf-toolbar " data-infinity-type="teaser" data-infinity-id="toolbar">
        <a class="inf-icon inf-icon--facebook inf-toolbar__icon"
       href="https://www.industry-of-things.de/redirect/d9e7964d85817e247d3809701a92135d/aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3NoYXJlci5waHA___dT1odHRwczovL3d3dy5pbmR1c3RyeS1vZi10aGluZ3MuZGU6NDQzL2NoaW5lc2lzY2hlLXBhdGVudGFubWVsZHVuZ2VuLWluLWRldXRzY2hsYW5kLXN0ZWlnZW4tYS1kOWU3OTY0ZDg1ODE3ZTI0N2QzODA5NzAxYTkyMTM1ZC8/4874e698bb7f2643b1e4da3009185e3ccbcabf17216b7ef9ff712c9a/rd/301/"
       target="_blank" rel="noopener" aria-label="facebook">&nbsp;</a>
            <a class="inf-icon inf-icon--whatsapp inf-toolbar__icon"
       href="https://www.industry-of-things.de/redirect/d9e7964d85817e247d3809701a92135d/aHR0cHM6Ly9hcGkud2hhdHNhcHAuY29tL3NlbmQ___dGV4dD1odHRwczovL3d3dy5pbmR1c3RyeS1vZi10aGluZ3MuZGU6NDQzL2NoaW5lc2lzY2hlLXBhdGVudGFubWVsZHVuZ2VuLWluLWRldXRzY2hsYW5kLXN0ZWlnZW4tYS1kOWU3OTY0ZDg1ODE3ZTI0N2QzODA5NzAxYTkyMTM1ZC8/a0df9ca63d02bcb9c9263f3593790e8c83ac6d203f2956773fd5ee51/rd/301/"
       target="_blank" rel="noopener" aria-label="whatsapp"> </a>
            <a class="inf-icon inf-icon--twitter inf-toolbar__icon"
       href="https://www.industry-of-things.de/redirect/d9e7964d85817e247d3809701a92135d/aHR0cHM6Ly90d2l0dGVyLmNvbS9pbnRlbnQvdHdlZXQ___dXJsPWh0dHBzOi8vd3d3LmluZHVzdHJ5LW9mLXRoaW5ncy5kZTo0NDMvY2hpbmVzaXNjaGUtcGF0ZW50YW5tZWxkdW5nZW4taW4tZGV1dHNjaGxhbmQtc3RlaWdlbi1hLWQ5ZTc5NjRkODU4MTdlMjQ3ZDM4MDk3MDFhOTIxMzVkLyZ0ZXh0PUNoaW5lc2lzY2hlIFBhdGVudGFubWVsZHVuZ2VuIGluIERldXRzY2hsYW5kIHN0ZWlnZW4g/c48c2a0c99651dab9cf541fa2aa100f3ee8df82c10364dfd9a81ea0b/rd/301/"
       target="_blank" rel="noopener" aria-label="twitter">&nbsp;</a>
            <a class="inf-icon inf-toolbar__icon inf-icon--xing-outline"
       href="https://www.industry-of-things.de/redirect/d9e7964d85817e247d3809701a92135d/aHR0cHM6Ly93d3cueGluZy5jb20vc3BpL3NoYXJlcy9uZXc___dXJsPWh0dHBzOi8vd3d3LmluZHVzdHJ5LW9mLXRoaW5ncy5kZTo0NDMvY2hpbmVzaXNjaGUtcGF0ZW50YW5tZWxkdW5nZW4taW4tZGV1dHNjaGxhbmQtc3RlaWdlbi1hLWQ5ZTc5NjRkODU4MTdlMjQ3ZDM4MDk3MDFhOTIxMzVkLw/d39711f1712197de7a3736fae011a138daab832c4dddf696971eea35/rd/301/"
       target="_blank" rel="noopener" aria-label="xing">&nbsp;</a>
            <a class="inf-icon inf-toolbar__icon inf-icon--linkedin"
       href="https://www.industry-of-things.de/redirect/d9e7964d85817e247d3809701a92135d/aHR0cHM6Ly93d3cubGlua2VkaW4uY29tL3NoYXJlQXJ0aWNsZT9taW5pPXRydWUmdXJsPWh0dHBzOi8vd3d3LmluZHVzdHJ5LW9mLXRoaW5ncy5kZTo0NDMvY2hpbmVzaXNjaGUtcGF0ZW50YW5tZWxkdW5nZW4taW4tZGV1dHNjaGxhbmQtc3RlaWdlbi1hLWQ5ZTc5NjRkODU4MTdlMjQ3ZDM4MDk3MDFhOTIxMzVkLyZ0aXRsZT1DaGluZXNpc2NoZSBQYXRlbnRhbm1lbGR1bmdlbiBpbiBEZXV0c2NobGFuZCBzdGVpZ2VuICZzdW1tYXJ5PSZzb3VyY2U9/473bb75538eded8a673a9dceef4fd3afe70eb171321ee37ac55f99db/rd/301/"
       target="_blank" rel="noopener" aria-label="linkedin">&nbsp;</a>
            <a class="inf-icon inf-icon--mail inf-toolbar__icon" href="mailto:?subject=Industry%20of%20Things%20-%20Chinesische%20Patentanmeldungen%20in%20Deutschland%20steigen%20&body=Chinesische%20Patentanmeldungen%20in%20Deutschland%20steigen%20%0ADas%20Deutsche%20Patent-%20und%20Markenamt%20hat%20seinen%20Jahresbericht%202021%20ver%C3%B6ffentlicht.%20Demnach%20wird%20China%20in%20Digitaltechnologien%20immer%20innovativer.%20Deutsche%20Unternehmen%20haben%20bei%20klimafreundlichen%20Technologien%20eine%20f%C3%BChrende%20Stellung.%0A%0A-------------------------------------------------------------------------------------------%0ADen%20vollst%C3%A4ndigen%20Inhalt%20lesen%20Sie%20hier%3A%20https%3A%2F%2Fwww.industry-of-things.de%2Fchinesische-patentanmeldungen-in-deutschland-steigen-a-d9e7964d85817e247d3809701a92135d%2F" rel="noopener" aria-label="mail">&nbsp;</a>
            <a class="inf-icon inf-icon--print inf-toolbar__icon" rel="noopener"
       aria-label="print" href="https://www.industry-of-things.de:443/chinesische-patentanmeldungen-in-deutschland-steigen-a-d9e7964d85817e247d3809701a92135d/?print"> </a>
        	    <a href="https://www.industry-of-things.de:443/chinesische-patentanmeldungen-in-deutschland-steigen-a-d9e7964d85817e247d3809701a92135d/pdf/" class="inf-icon inf-icon--download inf-toolbar__icon" rel="noopener"
	       aria-label="download"
           > </a>
    
</nav>

<script>
	$(document).ready(function ()
	{

		// Nur mobile Endgeraete
		if (!(navigator.userAgent.match(/Android|iPhone/i) && !navigator.userAgent.match(/iPod|iPad/i)))
		{
			$(".inf-icon--whatsapp").hide();
		} // end if

	});
</script>	<div class="inf-flex inf-marginbottom--medium" data-infinity-type="row" data-infinity-id="v1">
	<section data-section-id="section_62ab74ca2a2f32.30766522"		class="inf-section inf-col-6 inf-phone-col-12 inf-section--content-ad"
		data-infinity-type="section" data-infinity-id="v19">
	<!-- data-infinity-type="section" data-infinity-id="inner/v1" -->
	<div id="advertisement_10" class="cmplazyload gpt inf-ad__listing" data-cmp-vendor="755"
         data-ad-id="advertisement_10" data-infinity-type="ad" data-infinity-id="v1/advertisement_10">
	</div>

</section><section data-section-id="section_62ab74ca2a3042.62979750"		class="inf-section inf-col-6 inf-phone-col-12 inf-section--content-ad"
		data-infinity-type="section" data-infinity-id="v19">
	<!-- data-infinity-type="section" data-infinity-id="inner/v1" -->
	<div id="advertisement_13" class="cmplazyload gpt inf-ad__listing" data-cmp-vendor="755"
         data-ad-id="advertisement_13" data-infinity-type="ad" data-infinity-id="v1/advertisement_13">
	</div>

</section><section data-section-id="section_62ab74ca2a32e7.79971069"		class="inf-section inf-col-6 inf-phone-col-12 inf-section--content-ad"
		data-infinity-type="section" data-infinity-id="v19">
	<!-- data-infinity-type="section" data-infinity-id="inner/v1" -->

</section><section data-section-id="section_62ab74ca2a3322.72092604"		class="inf-section inf-col-6 inf-phone-col-12 inf-section--content-ad"
		data-infinity-type="section" data-infinity-id="v19">
	<!-- data-infinity-type="section" data-infinity-id="inner/v1" -->

</section></div>
		<section class="inf-section inf-col-12 inf-related-teaser" data-infinity-type="teaser" data-infinity-id="related-content-inline">
	<p class="inf-section__title">Weiterführende Inhalte</p>
	<div class="inf-section__wrapper inf-flex">
					<article class="inf-teaser inf-teaser--with-overlay" data-content-id="1054146"
         data-infinity-type="partial" data-infinity-id="content/teaser/v4">
	<a href="/sind-erfindungen-mit-ki-patentfaehig-a-1054146/?cflt=rel" class="inf-block">
					<figure class="inf-teaser__figure--with-overlay">
				<picture class="inf-teaser__imagewrapper inf-teaser__imagewrapper--11 inf-teaser__imagewrapper--phone-only-169">
					<source media="(max-width: 654px)"
					        type="image/webp"
					        srcset="https://cdn1.vogel.de/1HsWDsnd8Q_T1CDFsSYkWBf34KE=/273x153/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
					        data-srcset="https://cdn1.vogel.de/srxvxRMmPDnX5Q1XKFWTVFFVq80=/273x153/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1872600/1872632/original.jpg, https://cdn1.vogel.de/mguJ0N-jq-TAGK7WVQeVYAFOtBc=/546x306/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1872600/1872632/original.jpg 2x"
					        data-src="https://cdn1.vogel.de/srxvxRMmPDnX5Q1XKFWTVFFVq80=/273x153/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1872600/1872632/original.jpg">
					<source media="(max-width: 654px)"
					        type="image/jpg"
					        srcset="https://cdn1.vogel.de/1HsWDsnd8Q_T1CDFsSYkWBf34KE=/273x153/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
					        data-srcset="https://cdn1.vogel.de/Qs-mSUN8DvWpJv0xbVLVMv53xJU=/273x153/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1872600/1872632/original.jpg, https://cdn1.vogel.de/Lstehj-6lQDoyOzvZsgRli9dCQM=/546x306/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1872600/1872632/original.jpg 2x"
					        data-src="https://cdn1.vogel.de/Qs-mSUN8DvWpJv0xbVLVMv53xJU=/273x153/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1872600/1872632/original.jpg">
					<source type="image/webp"
					        srcset="https://cdn1.vogel.de/sEqGrbJEgzMhoORFrDRgXHk8XVU=/392x392/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
					        data-srcset="https://cdn1.vogel.de/uzTohcU4Pb24lGERPI6vc-ailPA=/392x392/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1872600/1872632/original.jpg, https://cdn1.vogel.de/g3US677kp582ApEG3k4LZBOL6_I=/784x784/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1872600/1872632/original.jpg 2x"
					        data-src="https://cdn1.vogel.de/uzTohcU4Pb24lGERPI6vc-ailPA=/392x392/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1872600/1872632/original.jpg">
					<img class="inf-teaser__image inf-teaser__image--square lazyload"
					     alt=""
					     title=""
					     data-src="https://cdn1.vogel.de/uRm9Yz2XjZdy_EZUUtqdVTufsoc=/392x392/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1872600/1872632/original.jpg"
					     data-ratio="1"
					     data-mobile-ratio="1.77778"
					     src="https://cdn1.vogel.de/sEqGrbJEgzMhoORFrDRgXHk8XVU=/392x392/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"/>
					
					
				</picture>
			</figure>
				<div class="inf-teaser__mask inf-teaser__mask--half"></div>
		<header class="inf-teaser__header--overlay">
			<!-- data-infinity-type="partial" data-infinity-id="content/flag/v2" -->


			
							<p class="inf-subhead inf-subhead--medium inf-text--white inf-text--shadow">
										
																<span class="inf-teaser__span">Künstliche Intelligenz</span>
									</p>
			
			<p class="inf-headline inf-headline--medium--thin inf-text--white inf-text--shadow inf-no-margin">
				<span class="inf-teaser__span">Sind Erfindungen mit KI patentfähig?</span>
			</p>
		</header>
	</a>
</article>

					<article class="inf-teaser inf-teaser--with-overlay" data-content-id="999978"
         data-infinity-type="partial" data-infinity-id="content/teaser/v4">
	<a href="/patente-wer-hat-bei-5g-die-nase-vorne-a-999978/?cflt=rel" class="inf-block">
					<figure class="inf-teaser__figure--with-overlay">
				<picture class="inf-teaser__imagewrapper inf-teaser__imagewrapper--11 inf-teaser__imagewrapper--phone-only-169">
					<source media="(max-width: 654px)"
					        type="image/webp"
					        srcset="https://cdn1.vogel.de/1HsWDsnd8Q_T1CDFsSYkWBf34KE=/273x153/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
					        data-srcset="https://cdn1.vogel.de/rJIvcUy6YNi0fKAtbnIHeCG4sS0=/273x153/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1796900/1796980/original.jpg, https://cdn1.vogel.de/WvxV_2GUeDCyEHcb25wFQaaXn2U=/546x306/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1796900/1796980/original.jpg 2x"
					        data-src="https://cdn1.vogel.de/rJIvcUy6YNi0fKAtbnIHeCG4sS0=/273x153/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1796900/1796980/original.jpg">
					<source media="(max-width: 654px)"
					        type="image/jpg"
					        srcset="https://cdn1.vogel.de/1HsWDsnd8Q_T1CDFsSYkWBf34KE=/273x153/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
					        data-srcset="https://cdn1.vogel.de/aSGV12tpVo2qRxHwLI_kJY5SlMc=/273x153/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1796900/1796980/original.jpg, https://cdn1.vogel.de/RoKNvKpD8jTQ_ocvhADCP-ZGnw4=/546x306/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1796900/1796980/original.jpg 2x"
					        data-src="https://cdn1.vogel.de/aSGV12tpVo2qRxHwLI_kJY5SlMc=/273x153/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1796900/1796980/original.jpg">
					<source type="image/webp"
					        srcset="https://cdn1.vogel.de/sEqGrbJEgzMhoORFrDRgXHk8XVU=/392x392/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
					        data-srcset="https://cdn1.vogel.de/Gz7tS95X8bbaAsANjO7O_9zSYzU=/392x392/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1796900/1796980/original.jpg, https://cdn1.vogel.de/No_Dqo-AyECqcNUzJQGFyimrXfk=/784x784/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1796900/1796980/original.jpg 2x"
					        data-src="https://cdn1.vogel.de/Gz7tS95X8bbaAsANjO7O_9zSYzU=/392x392/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1796900/1796980/original.jpg">
					<img class="inf-teaser__image inf-teaser__image--square lazyload"
					     alt="Die Analyse der 5G Patentlandschaft liefert interessante Einblicke in den aktuellen Stand der entsprechenden Entwicklungen rund um den neuen Mobilfunkstandard."
					     title="Die Analyse der 5G Patentlandschaft liefert interessante Einblicke in den aktuellen Stand der entsprechenden Entwicklungen rund um den neuen Mobilfunkstandard."
					     data-src="https://cdn1.vogel.de/RFtfRTzAXlnpEylPxPxTnqu6ZMk=/392x392/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1796900/1796980/original.jpg"
					     data-ratio="1"
					     data-mobile-ratio="1.77778"
					     src="https://cdn1.vogel.de/sEqGrbJEgzMhoORFrDRgXHk8XVU=/392x392/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"/>
					
					
				</picture>
			</figure>
				<div class="inf-teaser__mask inf-teaser__mask--half"></div>
		<header class="inf-teaser__header--overlay">
			<!-- data-infinity-type="partial" data-infinity-id="content/flag/v2" -->


			
							<p class="inf-subhead inf-subhead--medium inf-text--white inf-text--shadow">
										
																<span class="inf-teaser__span">Internationale Patentlandschaft</span>
									</p>
			
			<p class="inf-headline inf-headline--medium--thin inf-text--white inf-text--shadow inf-no-margin">
				<span class="inf-teaser__span">Patente: Wer hat bei 5G die Nase vorne? </span>
			</p>
		</header>
	</a>
</article>

			</div>
</section>	<div class="inf-flex inf-row--articlebillboard" data-infinity-type="row" data-infinity-id="v1">
	<section data-section-id="section_62ab74ca2a3585.13886246"		class="inf-section inf-full-width inf-tab-ls-col-6 inf-phone-col-12 inf-section--content-ad"
		data-infinity-type="section" data-infinity-id="v13">
	<!-- data-infinity-type="section" data-infinity-id="inner/v1" -->
	<div id="advertisement_05" class="cmplazyload gpt inf-ad__listing" data-cmp-vendor="755"
         data-ad-id="advertisement_05" data-infinity-type="ad" data-infinity-id="v1/advertisement_05">
	</div>

</section><section data-section-id="section_62ab74ca2a3662.73451786"		class="inf-section inf-full-width inf-tab-ls-col-6 inf-phone-col-12 inf-section--content-ad"
		data-infinity-type="section" data-infinity-id="v13">
	<!-- data-infinity-type="section" data-infinity-id="inner/v1" -->

</section></div>
		<script>
		var APPLICATION_LANGUAGE = "de";
		var APPLICATION_LANGUAGE_LONG = "german";

		var WIDGET_APPLICATION_ID = 'MBAKOLYF0N';
		var WIDGET_SEARCH_ONLY_API_KEY = 'fe12435a085e437583dcdf9642580c1e';
		var WIDGET_INDEX_NAME = 'vcg_mps_job_live_m:mij_advert_relevance-asc';

		var WIDGET_PARAMS = {
				hitsPerPage: 6,
				page: 1,
				disjunctiveFacets: [],
				hierarchicalFacets: [],
				index: WIDGET_INDEX_NAME
			},
			FACETS_ORDER_OF_DISPLAY = [
				'berufsfelder',
				'position'
			],
			FACETS_LABELS = {
				position: 'Fachgebiete',
				berufsfelder: 'Berufsfelder'
			}
		;


		function emWidgetCallback(content)
		{

			// Treffer vorhanden
			if (content.nbHits > 0)
			{
				// Bereich einblenden
				$("*[data-selector=jobslisting]").each(function ()
				{
					$(this).fadeIn()
				});
			}

		}

		_strQuery = "Digitale Transformation";
	</script>

	<section class="inf-section inf-full-width" data-infinity-type="section" data-infinity-id="job/listing/v3"
	         data-selector="jobslisting" style="display: none">
		<div class="inf-flex">
			<h3 class="inf-section__title">Karrierechancen</h3>
							<div class="inf-btn--small-round"
											aria-label="Alle Karrierechancen"
					>
					<a class="inf-icon inf-btn__link--small-round"
					   href="https://www.mein-industrie-job.de//listing?q=Digitale+Transformation&aR=1"
					   target="_blank"
					   rel="noopener"></a>
				</div>
					</div>
		<div id="widget-hits" class="inf-section__wrapper inf-flex"></div>
		<script type="text/template" id="widget-hit-template">
	{{#hits}}
	<div class="inf-teaser inf-teaser--horizontal inf-col-6 inf-tab-ls-col-12 inf-phone-col-12 {{#featured }}top-item-container{{/featured }} {{#rank_by_views }}rank_by_views{{/rank_by_views }} list-item-id-{{ objectID }}"
	     data-infinity-type="partial" data-infinity-id="job/v1">
		<div class="inf-flex {{#highlighted}}highlight{{/highlighted}}" data-id="{{ id }}"
		     data-customer-id="{{ company.id }}">

			<a href="https://www.mein-industrie-job.de/{{ uri_de }}" target="_blank" title="{{ title_de_escaped }}"
			   rel="noopener">
				{{#nologo }}
				<canvas class="userpic-letter userpic-round" title="{{ company.name }}"></canvas>
				{{/nologo}}
				{{^nologo}}
				<figure class="inf-company-teaser__figure inf-company-teaser__figure--mini inf-flex inf-flex--center inf-flex--a-center">
					<picture>
						<img class="inf-teaser__image" src="{{ logo }}" alt="">
					</picture>
				</figure>
				{{/nologo}}
			</a>


			<header class="inf-teaser__header--company">

				{{#company }}

				{{#ad_company }}
				<h5 class="inf-subhead inf-subhead--small">
					{{#profile }}<a href="https://www.mein-industrie-job.de//anbieterprofil/{{ uri }}"
					                target="_blank" rel="noopener">{{/profile }}
						{{{ ad_company }}}
						{{#profile }}</a>{{/profile }}
				</h5>
				{{/ad_company}}

				{{^ad_company}}
				{{#company.name }}
				<h5 class="inf-subhead inf-subhead--mini">
					{{#profile }}<a href="https://www.mein-industrie-job.de//anbieterprofil/{{ uri }}"
					                target="_blank" rel="noopener">{{/profile }}
						{{{ name }}}
						{{#profile }}</a>{{/profile }}
				</h5>
				{{/company.name }}
				{{/ad_company}}

				{{/company }}


				<h4 class="inf-headline inf-headline--mini inf-text--primary-color inf-text--font-w-medium inf-marginbottom--micro"
				    data-object-id="{{ objectID }}" data-id="{{ id }}">
					<a href="https://www.mein-industrie-job.de/{{ uri_de }}"
					   target="_blank" rel="noopener" class="inf-headline__link">{{{ title_de }}}</a>
				</h4>
				{{#city }}<p class="inf-text--mini">in {{ city }} {{#benefits }}<span class="ev-benefit">| {{.}}</span>{{/benefits }}
					</p>{{/city }}
			</header>


		</div>
	</div>
	{{/hits}}
</script>	</section>
</main>


<script>
	$(document).ready(function ()
	{
		$.ajax({
			type: "GET",
			url: "/newsletter/checkusernewsletter/",
			success: function(result) {
				if (result.subscribed === true) {
					$(".inf-box-article-nl.inf-marginbottom--big").hide();
				}
			}

		});

	});
</script>			<footer class="inf-footer" data-infinity-id="v1" data-infinity-type="foot">
					<div class="inf-footer__sm inf-text-center">
				<span>Folgen Sie uns auf:</span>
									<a href="https://www.facebook.com/Industry-of-Things-1690833901196564/?fref=ts" target="_blank" rel="noopener"
					   class="inf-footer__icon inf-icon inf-icon--facebook" aria-label="facebook"></a>
													<a href="https://twitter.com/itmeetsindustry" target="_blank" rel="noopener"
					   class="inf-footer__icon inf-icon inf-icon--twitter" aria-label="twitter"></a>
													<a href="https://www.youtube.com/channel/UCBWfeBNu96KIL2NLG-wPCCQ" target="_blank" rel="noopener"
					   class="inf-footer__icon inf-icon inf-icon--youtube-outline" aria-label="youtube"></a>
													<a href="https://www.xing.com/news/pages/industry-of-things-325" target="_blank" rel="noopener"
					   class="inf-footer__icon inf-icon inf-icon--xing-outline" aria-label="xing"></a>
													<a href="https://www.linkedin.com/company/industry-of-things" target="_blank" rel="noopener"
					   class="inf-footer__icon inf-icon inf-icon--linkedin" aria-label="linkedin"></a>
													<a href="https://www.instagram.com/missionadditive/" target="_blank" rel="noopener"
					   class="inf-footer__icon inf-icon inf-icon--instagram" aria-label="instagram"></a>
											</div>
				<div class="inf-text-center">
			<p class="inf-text--mini">
						<a href="&#x2F;impressum&#x2F;"
			           class="inf-footer__link"
           id="page_silver_52_page_0">
			Impressum		</a>
			<a href="&#x2F;&#x3F;cmpscreencustom&#x2F;"
			           class="inf-footer__link"
           id="page_5fa163fb08dca">
			Cookie-Manager		</a>
			<a href="&#x2F;datenschutz&#x2F;"
			           class="inf-footer__link"
           id="page_5a83132b5ae19">
			Datenschutz		</a>
			<a href="&#x2F;agb&#x2F;"
			           class="inf-footer__link"
           id="page_5cd155a893bc8">
			AGB		</a>
			<a href="https&#x3A;&#x2F;&#x2F;support.vogel.de&#x2F;de&#x2F;iot&#x2F;9d5a240760762ccd4481ec7c4c0f52b88addc6730e033789e05d2313c51e1a8b"
			target="_blank" rel="noopener"           class="inf-footer__link"
           id="page_5cd15636bde01">
			Hilfe		</a>
			<a href="https&#x3A;&#x2F;&#x2F;b2bmarketing.vogel.de&#x2F;pages&#x2F;industry-of-things&#x2F;"
			target="_blank" rel="noopener"           class="inf-footer__link"
           id="page_5d2735b700599">
			Mediadaten		</a>
				</p>
		</div>
		<div class="inf-footer__copy inf-text-center inf-text--mini">
			<a href="https://www.vogel.de" target="_blank"
			   rel="noopener"> <img src="https://cdn2.vogel.de/img/vogel_logo.svg" rel="noopener" alt="Vogel Logo" class="inf-img--120"/> </a>
			<p>Copyright &copy; 2022 Vogel Communications Group</p>
			<p>Diese Webseite ist eine Marke von Vogel Communications Group. Eine Übersicht von allen Produkten und Leistungen finden Sie unter				<a href="https://www.vogel.de"
				   class="inf-text__link"
				   rel="noopener"
				   target="_blank"> www.vogel.de				</a>
			</p>
		</div>
		<div class="inf-text-center">
			<p class="inf-text--micro inf-footer__picsource">gemeinfrei; DPMA; ©Blue Planet Studio - stock.adobe.com; NetModule; doubleSlash Net-Business GmbH; gemeinfrei // Unsplash; gemeinfrei // Pexels; SSI Schäfer; Kyle Keener / The Fosgard Group; Simone Käfer; Lithoz; Toyota; DIN / DKE; © Ron Dale - stock.adobe.com; Vogel Communications Group</p>
		</div>
	</footer>
	</div>
</div>

	<!-- VGWort Code -->

	<img alt="" height="1" src="https://vogel.met.vgwort.de/na/95e990e886f543b0a84a0c8f67326902" width="1" data-cmp-vendor="s1429"  class="cmplazyload">

<!-- Overlay für Bilddetailansicht bei Klick auf Bild -->
<div class="inf-img-overlay">
	<button class="inf-img-overlay__btn">
		<span class="inf-icon inf-icon--close inf-img-overlay__close"></span>
	</button>
	<div class="inf-img-overlay__img-wrapper">
		<img class="inf-img-overlay__img" data-infinity-id="overlay-image">
	</div>
    <div class="inf-img-overlay__text-wrapper">
        <div class="inf-img-overlay--gradient"></div>
        <div class="inf-img-overlay__text" data-infinity-id="overlay-image-text"></div>
    </div>
</div>

</body>
</html>
