<!DOCTYPE html><html lang="de">
<head>
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="charset" content="utf-8">
<meta name="description" content="Der&#x20;Leichtbau&#x20;kehrt&#x20;zur&#xFC;ck&#x20;&#x2013;&#x20;in&#x20;den&#x20;neuen&#x20;elektrischen&#x20;Fahrzeug-Architekturen&#x20;der&#x20;OEMs.&#x20;Klimaschutz&#x20;und&#x20;Ressourceneffizienz&#x20;f&#xF6;rdern&#x20;diese&#x20;Entwicklung.&#x20;Bewerben&#x20;Sie&#x20;sich&#x20;jetzt&#x20;f&#xFC;r&#x20;einen&#x20;Vortrag&#x20;auf&#x20;dem&#x20;Leichtbau-Gipfel&#x20;2022.">
<meta name="language" content="de">
<meta name="robots" content="INDEX,FOLLOW,NOODP">
<meta property="og&#x3A;url" content="https&#x3A;&#x2F;&#x2F;www.industry-of-things.de&#x2F;call-for-papers-automobil-industrie-leichtbau-gipfel-2022-a-1114303&#x2F;">
<meta property="twitter&#x3A;card" content="summary_large_image">
<meta property="og&#x3A;title" content="Call&#x20;for&#x20;Papers&#x3A;&#x20;&#xBB;Automobil&#x20;Industrie&#xAB;&#x20;Leichtbau-Gipfel&#x20;2022">
<meta property="og&#x3A;type" content="article">
<meta property="og&#x3A;description" content="Der&#x20;Leichtbau&#x20;kehrt&#x20;zur&#xFC;ck&#x20;&#x2013;&#x20;in&#x20;den&#x20;neuen&#x20;elektrischen&#x20;Fahrzeug-Architekturen&#x20;der&#x20;OEMs.&#x20;Klimaschutz&#x20;und&#x20;Ressourceneffizienz&#x20;f&#xF6;rdern&#x20;diese&#x20;Entwicklung.&#x20;Bewerben&#x20;Sie&#x20;sich&#x20;jetzt&#x20;f&#xFC;r&#x20;einen&#x20;Vortrag&#x20;auf&#x20;dem&#x20;Leichtbau-Gipfel&#x20;2022.">
<meta property="twitter&#x3A;title" content="Call&#x20;for&#x20;Papers&#x3A;&#x20;&#xBB;Automobil&#x20;Industrie&#xAB;&#x20;Leichtbau-Gipfel&#x20;2022">
<meta property="twitter&#x3A;description" content="Der&#x20;Leichtbau&#x20;kehrt&#x20;zur&#xFC;ck&#x20;&#x2013;&#x20;in&#x20;den&#x20;neuen&#x20;elektrischen&#x20;Fahrzeug-Architekturen&#x20;der&#x20;OEMs.&#x20;Klimaschutz&#x20;und&#x20;Ressourceneffizienz&#x20;f&#xF6;rdern&#x20;diese&#x20;Entwicklung.&#x20;Bewerben&#x20;Sie&#x20;sich&#x20;jetzt&#x20;f&#xFC;r&#x20;einen&#x20;Vortrag&#x20;auf&#x20;dem&#x20;Leichtbau-Gipfel&#x20;2022.">
<meta property="og&#x3A;image" content="https&#x3A;&#x2F;&#x2F;cdn1.vogel.de&#x2F;gU3poGI_XjVh4WWCoAgSU0l8Zws&#x3D;&#x2F;fit-in&#x2F;1200x630&#x2F;filters&#x3A;format&#x28;png&#x29;&#x3A;quality&#x28;90&#x29;&#x2F;images.vogel.de&#x2F;vogelonline&#x2F;bdb&#x2F;1958700&#x2F;1958756&#x2F;original.jpg">
<meta property="og&#x3A;image&#x3A;type" content="image&#x2F;png">
<meta property="twitter&#x3A;image" content="https&#x3A;&#x2F;&#x2F;cdn1.vogel.de&#x2F;gU3poGI_XjVh4WWCoAgSU0l8Zws&#x3D;&#x2F;fit-in&#x2F;1200x630&#x2F;filters&#x3A;format&#x28;png&#x29;&#x3A;quality&#x28;90&#x29;&#x2F;images.vogel.de&#x2F;vogelonline&#x2F;bdb&#x2F;1958700&#x2F;1958756&#x2F;original.jpg">
<meta name="publish-date" content="2022-04-29T15&#x3A;10&#x3A;36&#x2B;02&#x3A;00">
<meta name="author" content="Claus-Peter&#x20;K&#xF6;th">
<meta name="theme-color" content="&#x23;ffffff">
<meta name="msapplication-TileImage" content="&#x2F;mstile-144x144.png">
<meta name="msapplication-square150x150logo" content="&#x2F;mstile-150x150.png">
<meta name="msapplication-TileColor" content="&#x23;ffffff">
<meta name="apple-mobile-web-app-title" content="Industry&#x20;of&#x20;Things">
<meta name="application-name" content="Industry&#x20;of&#x20;Things">
<meta name="facebook-domain-verification" content="3unxh67wjd75ksk6011m5qghiwi181">	<meta name="viewport" content="width=device-width,initial-scale=1.0">
	<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">

<title>Leichtbau in der Automobilindustrie</title>

<link href="https://cdn.consentmanager.mgr.consensu.org/delivery/cmp.min.css" media="print" rel="stylesheet" type="text/css" onload="this.media='all'">
<link href="https://www.automobil-industrie.vogel.de/call-for-papers-automobil-industrie-leichtbau-gipfel-2022-a-1114114/" rel="canonical">
<link href="https://cdn1.vogel.de/gU3poGI_XjVh4WWCoAgSU0l8Zws=/fit-in/1200x630/filters:format(png):quality(90)/images.vogel.de/vogelonline/bdb/1958700/1958756/original.jpg" rel="images_src">
<link href="https://cdn2.vogel.de/applications/52/scss/basic.min.css" media="screen,print" rel="stylesheet" type="text/css">
	<link rel="preconnect" href="https://cdn1.vogel.de/" crossorigin>
	<link rel="dns-prefetch" href="https://cdn1.vogel.de">
	<link rel="preconnect" href="https://cdn2.vogel.de/" crossorigin>
	<link rel="dns-prefetch" href="https://cdn2.vogel.de">
	<link rel="preconnect" href="https://c.delivery.consentmanager.net">
	<link rel="preconnect" href="https://cdn.consentmanager.net">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="192x192" href="/android-chrome-192x192.png">
<link rel="icon" type="image/png" sizes="150x150" href="/mstile-150x150.png">
<link rel="icon" type="image/png" sizes="144x144" href="/mstile-144x144.png">
<link rel="icon" type="image/png" sizes="70x70" href="/mstile-70x70.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="mask-icon" color="#ffffff" href="/safari-pinned-tab.svg">
<link rel="manifest" href="/manifest.json">
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
<link rel="icon" type="image/x-icon" href="/favicon.ico">
<link rel="alternate" href="/rss/news.xml"
      type="application/rss+xml" title="RSS-Feed News">
<link rel="alternate" href="/atom/news.xml"
      type="application/atom+xml" title="ATOM-Feed News">

<script  src="https://cdn2.vogel.de/js/vendors/jquery/jquery-3.5.1.min.js"></script>
<script  src="https://cdn2.vogel.de/js/menu.js"></script>
<script  defer="defer" src="https://cdn2.vogel.de/js/custom.js"></script>
<script >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</script>
<script type="text/javascript">
    //<!--
    
				window.cmp_block_inline = true;
				window.cmp_block_unkown = false;
				window.cmp_block_sync = false;
				window.cmp_block_img = false;
				window.cmp_block_samedomain = false;
			
    //-->
</script>
<script  defer="defer" src="https://cdn2.vogel.de/js/vendors/fitvids/jquery.fitvids.min.js"></script>
<script type="text/plain" data-cmp-vendor="c5035" class="cmplazyload" data-cmp-block="contentpass">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</script>
<script type="application/ld+json">
    [
{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.automobil-industrie.vogel.de\/call-for-papers-automobil-industrie-leichtbau-gipfel-2022-a-1114114\/","headline":"Call for Papers: \u00bbAutomobil Industrie\u00ab Leichtbau-Gipfel 2022","description":"Der Leichtbau kehrt zur\u00fcck \u2013 in den neuen elektrischen Fahrzeug-Architekturen der OEMs. Klimaschutz und Ressourceneffizienz f\u00f6rdern diese Entwicklung. Bewerben Sie sich jetzt f\u00fcr einen Vortrag auf dem Leichtbau-Gipfel 2022.","datePublished":"2022-04-29T15:10:36+02:00","dateModified":"2022-04-29T15:12:00+02:00","author":{"@type":"Person","name":"Claus-Peter K\u00f6th","url":"https:\/\/www.industry-of-things.de\/autor\/claus-peter-koeth\/1001695\/"},"publisher":{"@type":"Organization","name":"Industry of Things","url":"https:\/\/www.industry-of-things.de","logo":{"@type":"ImageObject","height":"60px","width":"600px","url":"https:\/\/www.industry-of-things.de\/applications\/52\/img\/amp-logo.png"}},"image":["https:\/\/cdn1.vogel.de\/gU3poGI_XjVh4WWCoAgSU0l8Zws=\/fit-in\/1200x630\/filters:format(png):quality(90)\/images.vogel.de\/vogelonline\/bdb\/1958700\/1958756\/original.jpg"]},
{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":"https:\/\/www.industry-of-things.de","name":"Startseite"},{"@type":"ListItem","position":2,"item":"https:\/\/www.industry-of-things.de\/praxis\/","name":"Praxis"},{"@type":"ListItem","position":3,"item":"https:\/\/www.industry-of-things.de\/call-for-papers-automobil-industrie-leichtbau-gipfel-2022-a-1114303\/","name":"Leichtbau in der Automobilindustrie"}]}
]
</script>
<script  defer="defer" src="https://www.mein-industrie-job.de//_em_daten/widget/js/jquery.evolver_widget.js?v=413adab6aed26d3464b581bc388b3d12196ef7e5"></script>
<script  src="https://cdn2.vogel.de/js/vendors/hoverintent/jquery.hoverintent.min.js"></script>
<script  src="https://cdn2.vogel.de/js/vendors/respiframe/jquery.responsiveiframe.js"></script>
<script  src="https://cdn2.vogel.de/js/vendors/slick-slide/slick.min.js"></script>
<script  async="async" src="https://cdn2.vogel.de/js/vendors/lazysizes/lazysizes.min.js"></script>
<script  async="async" src="https://cdn2.vogel.de/js/vendors/lazysizes/plugins/print/ls.print.min.js"></script>
<!--[if lt IE 9]>
<script>document.createElement("video");
document.createElement("header");
document.createElement("section");
document.createElement("article");
document.createElement("footer");</script>
<![endif]-->

	
    <script class="cmplazyload" data-cmp-block="contentpass" data-cmp-vendor="755"
            data-cmp-src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" type="text/plain"></script>

    <script type="text/plain" class="cmplazyload" data-cmp-vendor="755" data-cmp-block="contentpass">
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>

            <!-- GPT -->
        <script type="text/plain" class="cmplazyload" data-cmp-vendor="755" data-cmp-block="contentpass">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</script>
                <script type="text/plain" class="cmplazyload" data-cmp-vendor="755" data-cmp-block="contentpass">
            function displaydfp() {
                try {
                    googletag.cmd.push(
                        function () {
                            let d = [];
                            window.googletag.pubads().getSlots().forEach(function(element){
                                if ($("#" + element.getSlotId().getDomId()).length === 0) {
                                    d.push(element.getSlotId().getDomId());
                                } else {
                                    googletag.display(element.getSlotId().getDomId());
                                }
                            });
                            console.debug("all Slots displayed");
                            console.debug({"not used Slots": d});
                        });
                } catch (e) {
                    console.debug(e);
                }
            }
                        if (document.readyState === 'loading') {
                document.addEventListener('DOMContentLoaded', displaydfp);
            } else {
                displaydfp();
            }
        </script>
    		<!-- BusinessAd -->
		<script>
			var Ads_BA_ADIDsite = "industry-of-things.de";
			var Ads_BA_ADIDsection = "praxis";//bzw. passende Rubrik
			var Ads_BA_keyword = "";
		</script>
		<script
				class="cmplazyload" data-cmp-vendor="755" type="text/plain" data-cmp-block="contentpass"
				src="about:blank"
				data-cmp-src="https://storage.googleapis.com/adlib/iot_adlib.js"></script>
        <style>
            #Ads_BA_CAD2::before, #Ads_BA_CAD::before {
                content:"Anzeige";
                text-align:center;
                margin-bottom:6px;
                font-size:10px;
                display:block;
            }
        </style>

    
		<!-- GTM Vars -->
	<script>
		var dataLayer = [
			{
				"environment": "production", // Umgebung
				"id": "52", // App-ID
				"logged_in": false, // User is logged in
				"accessToPaid": false, // Access paid
								"dimension1": "win:artikel:1114303 leichtbau-in-der-automobilindustrie", // Shortcut:Type:ID
				"dimension2": "praxis", // Custom Audience
								"dimension4": "1114303", // Content-ID
				"dimension7": "/call-for-papers-automobil-industrie-leichtbau-gipfel-2022-a-1114303/", // URL
				"dimension11": "1110856,1099696", // Ad-Views Article
												"dimension13": "161396,283961", // Ad-Views Companies
								
			}
		];
	</script>
</head>
<body data-infinity-id="default" data-infinity-type="layout">
    <!-- GTM Code -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T2M3PJQ"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- Automatisches Blockieren vom CMP vermeiden -->
    <script type="text/plain" class="cmplazyload" data-cmp-vendor="s905"  data-cmp-block="contentpass" >(function (w, d, s, l, i)
		{
			w[l] = w[l] || [];
			w[l].push({
				'gtm.start':
					new Date().getTime(), event: 'gtm.js'
			});
			var f = d.getElementsByTagName(s)[0],
				j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
			j.async = true;
			j.src =
				'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
			f.parentNode.insertBefore(j, f);
		})(window, document, 'script', 'dataLayer', 'GTM-T2M3PJQ');
	</script>
	<!-- GA Code: no config found -->

		<div id="advertisement_01" class="cmplazyload gpt inf-leaderboard" data-cmp-vendor="755"
         data-ad-id="advertisement_01" data-infinity-type="ad" data-infinity-id="v1/advertisement_01">
	</div>
    		<div id="advertisement_02" class="cmplazyload gpt " data-cmp-vendor="755"
         data-ad-id="advertisement_02" data-infinity-type="ad" data-infinity-id="v1/advertisement_02">
	</div>
	    	<div id="advertisement_03" class="cmplazyload gpt " data-cmp-vendor="755"
         data-ad-id="advertisement_03" data-infinity-type="ad" data-infinity-id="v1/advertisement_03">
	</div>
    <div class="inf-website">
	<div id="mainwrapper" class="inf-wrapper">
		<section class="inf-mainheader" data-hj-ignore-attributes>
	<div class="inf-mainheader__wrapper-fixed">
		<div class="inf-icon inf-icon--menu inf-mainheader__menu-icon"></div>
		
				<ul class="inf-servicenav">
    	<a class="inf-btn inf-btn--small inf-btn--info inf-btn--servicenav" title=""
	   href="" style="display: none"></a>
    	        <li class="inf-servicenav__item ">
			<a class="inf-servicenav__link inf-flex inf-flex--a-center"
			   title="Newsletter&#x20;&#x7C;&#x20;Industry&#x20;of&#x20;Things"
			   href="&#x2F;newsletter&#x2F;anmeldungen&#x2F;" 			   id="menu-page_5fd0e0c07974c">
               
                                                <span class="inf-servicenav__item-name">
                    Newsletter                </span>
			</a>
			</li>
        	        <li class="inf-servicenav__item ">
			<a class="inf-servicenav__link inf-flex inf-flex--a-center"
			   title="Whitepaper"
			   href="&#x2F;whitepaper&#x2F;" 			   id="menu-page_5cd1745ab3738">
               
                                                <span class="inf-servicenav__item-name">
                    Whitepaper                </span>
			</a>
			</li>
        	        <li class="inf-servicenav__item ">
			<a class="inf-servicenav__link inf-flex inf-flex--a-center"
			   title="Webinare"
			   href="&#x2F;webinare&#x2F;" 			   id="menu-page_5cd1742383b8f">
               
                					<span class="inf-servicenav__notification-number" style="display: none">1</span>
                                                <span class="inf-servicenav__item-name">
                    Webinare                </span>
			</a>
			</li>
        	        <li class="inf-servicenav__item ">
			<a class="inf-servicenav__link inf-flex inf-flex--a-center"
			   title="Stellenmarkt"
			   href="https&#x3A;&#x2F;&#x2F;www.mein-industrie-job.de&#x2F;" target="_blank" rel="noopener"			   id="menu-page_620e569a85802">
               
                                					<span class="inf-servicenav__notification-number">3</span>
                                <span class="inf-servicenav__item-name">
                    Stellenmarkt                </span>
			</a>
			</li>
        </ul>
		<div class="inf-mobile-menu">
			<img alt="Mobile-Menu" title="Mobile Menu" class="inf-mobile-menu__dropdown-arrow" src="https://cdn2.vogel.de/img/arrow_dropdown.svg">

			<form action="/suche/"
			      method="get"
			      class="inf-mobile-search">
				<label> <input type="text" placeholder="Suchbegriff eingeben"
				               class="inf-form__input-text inf-search-header-mobile__input-text" name="k"> </label>
				<button type="submit" id="search_submit_header-mobile" class="inf-icon inf-icon--search inf-mobile-search__button">
				</button>
			</form>
			
						<div class="inf-mobile-menu__cta-btn-wrapper">
								<a class="inf-btn inf-btn--info inf-full-width" title=""
				   href="" style="display: none"></a>
			</div>
			
						<ul class="inf-mobile-menu__content inf-mobile-menu__content--servicenav">
				<li class="inf-mobile-menu__item					"
			    id="page_5fd0e0c07974c-mobile">
				
								<a title="Newsletter&#x20;&#x7C;&#x20;Industry&#x20;of&#x20;Things"
				   href="&#x2F;newsletter&#x2F;anmeldungen&#x2F;"
					                   class="inf-mobile-mainnav__link"
                   id="menu-page_5fd0e0c07974c-mobile">
					Newsletter				</a>
				
				
								
			</li>
					<li class="inf-mobile-menu__item					"
			    id="page_5cd1745ab3738-mobile">
				
								<a title="Whitepaper"
				   href="&#x2F;whitepaper&#x2F;"
					                   class="inf-mobile-mainnav__link"
                   id="menu-page_5cd1745ab3738-mobile">
					Whitepaper				</a>
				
				
								
			</li>
					<li class="inf-mobile-menu__item					"
			    id="page_5cd1742383b8f-mobile">
				
								<a title="Webinare"
				   href="&#x2F;webinare&#x2F;"
					                   class="inf-mobile-mainnav__link"
                   id="menu-page_5cd1742383b8f-mobile">
					Webinare				</a>
				
				
								
			</li>
					<li class="inf-mobile-menu__item					"
			    id="page_620e569a85802-mobile">
				
								<a title="Stellenmarkt"
				   href="https&#x3A;&#x2F;&#x2F;www.mein-industrie-job.de&#x2F;"
					target="_blank" rel="noopener"                   class="inf-mobile-mainnav__link"
                   id="menu-page_620e569a85802-mobile">
					Stellenmarkt				</a>
				
				
								
			</li>
		</ul>
			
			<ul class="inf-mobile-menu__content">
				<li class="inf-mobile-menu__item					"
			    id="home-mobile">
				
								<a title="Industry&#x20;of&#x20;Things"
				   href="&#x2F;"
					                   class="inf-mobile-mainnav__link"
                   id="menu-home-mobile">
									</a>
				
				
								
			</li>
					<li class="inf-mobile-menu__item					"
			    id="page_silver_52_page_6-mobile">
				
								<a title="IoT-Szene"
				   href="&#x2F;internet-of-things&#x2F;"
					                   class="inf-mobile-mainnav__link"
                   id="menu-page_silver_52_page_6-mobile">
					Internet Of Things				</a>
				
				
								
			</li>
					<li class="inf-mobile-menu__item					"
			    id="page_61700033e5f7c-mobile">
				
								<a title="Additive&#x20;Fertigung"
				   href="&#x2F;additive-fertigung&#x2F;"
					                   class="inf-mobile-mainnav__link"
                   id="menu-page_61700033e5f7c-mobile">
					Additive Fertigung				</a>
				
				
								
			</li>
					<li class="inf-mobile-menu__item inf-relative					"
			    id="page_silver_52_page_7-mobile">
				
								<a title="IoT-Specials"
				   href="&#x2F;industrie-40&#x2F;"
					                   class="inf-mobile-mainnav__link&#x20;inf-mobile-mainnav__link--with-subnav"
                   id="menu-page_silver_52_page_7-mobile">
					Industrie 4.0				</a>
				
				
													
										<a href="#" class="inf-icon--subnav-item inf-toggle inf-icon--arrow-dropdown"></a>
					
										<ul class="inf-mobile-subnav">
	
				<li class="inf-mobile-subnav__item" id="page_5d11e3bf67c18-mobile">
								<a id="menu-page_5d11e3bf67c18-mobile" title="Blockchain" class="inf-mobile-subnav__link" href="&#x2F;blockchain&#x2F;">Blockchain</a>			</li>
		
					<li class="inf-mobile-subnav__item" id="page_5d11e47077462-mobile">
								<a id="menu-page_5d11e47077462-mobile" title="Edge&#x20;&amp;&#x20;Cloud&#x20;Computing" class="inf-mobile-subnav__link" href="&#x2F;edge-cloud-computing&#x2F;">Edge &amp; Cloud Computing</a>			</li>
		
					<li class="inf-mobile-subnav__item" id="page_5d11e4bc2d2b1-mobile">
								<a id="menu-page_5d11e4bc2d2b1-mobile" title="Vernetzte&#x20;Prozesse" class="inf-mobile-subnav__link" href="&#x2F;vernetzte-prozesse&#x2F;">Vernetzte Prozesse</a>			</li>
		
					<li class="inf-mobile-subnav__item" id="page_silver_52_page_4-mobile">
								<a id="menu-page_silver_52_page_4-mobile" title="Security" class="inf-mobile-subnav__link" href="&#x2F;cybersecurity&#x2F;">Cybersecurity</a>			</li>
		
					<li class="inf-mobile-subnav__item" id="page_5d11e67000891-mobile">
								<a id="menu-page_5d11e67000891-mobile" title="IoT-Analytics" class="inf-mobile-subnav__link" href="&#x2F;big-data-analytics&#x2F;">Big Data Analytics</a>			</li>
		
					<li class="inf-mobile-subnav__item" id="page_6180fccca660d-mobile">
								<a id="menu-page_6180fccca660d-mobile" title="Virtual-&#x20;&amp;&#x20;Augmented&#x20;Reality" class="inf-mobile-subnav__link" href="&#x2F;virtual-augmented-reality&#x2F;">Virtual- &amp; Augmented Reality</a>			</li>
		
					<li class="inf-mobile-subnav__item" id="page_5d11e2c660f46-mobile">
								<a id="menu-page_5d11e2c660f46-mobile" title="K&#xFC;nstliche&#x20;Intelligenz" class="inf-mobile-subnav__link" href="&#x2F;ki-machine-learning&#x2F;">Künstliche Intelligenz</a>			</li>
		
					<li class="inf-mobile-subnav__item" id="page_5d11e6b5d43f7-mobile">
								<a id="menu-page_5d11e6b5d43f7-mobile" title="Sensorik&#x20;&amp;&#x20;Connectivity" class="inf-mobile-subnav__link" href="&#x2F;connectivity-sensorik&#x2F;">Sensorik &amp; Connectivity</a>			</li>
		
					<li class="inf-mobile-subnav__item" id="page_5d11e6fd8cf79-mobile">
								<a id="menu-page_5d11e6fd8cf79-mobile" title="Digitale&#x20;Transformation" class="inf-mobile-subnav__link" href="&#x2F;digitale-transformation&#x2F;">Digitale Transformation</a>			</li>
		
		
</ul>				
				
			</li>
					<li class="inf-mobile-menu__item					 inf-mobile-menu__item--active"
			    id="page_silver_52_page_2-mobile">
				
								<a title="IOT-Praxis"
				   href="&#x2F;praxis&#x2F;"
					                   class="inf-mobile-mainnav__link inf-mobile-mainnav__link--active"
                   id="menu-page_silver_52_page_2-mobile">
					Praxis				</a>
				
				
								
			</li>
					<li class="inf-mobile-menu__item					"
			    id="page_silver_52_page_8-mobile">
				
								<a title="IoT-Experten"
				   href="&#x2F;iot-experten&#x2F;"
					                   class="inf-mobile-mainnav__link"
                   id="menu-page_silver_52_page_8-mobile">
					Experten				</a>
				
				
								
			</li>
					<li class="inf-mobile-menu__item inf-relative					"
			    id="page_5cd17746524bc-mobile">
				
								<a title="Services"
				   href="&#x2F;services&#x2F;"
					                   class="inf-mobile-mainnav__link&#x20;inf-mobile-mainnav__link--with-subnav"
                   id="menu-page_5cd17746524bc-mobile">
					Services				</a>
				
				
													
										<a href="#" class="inf-icon--subnav-item inf-toggle inf-icon--arrow-dropdown"></a>
					
										<ul class="inf-mobile-subnav">
	
				<li class="inf-mobile-subnav__item" id="page_5cd172f18117c-mobile">
								<a id="menu-page_5cd172f18117c-mobile" title="Anbieter&#xFC;bersicht&#x20;auf&#x20;Industry&#x20;of&#x20;Things" class="inf-mobile-subnav__link" href="&#x2F;anbieter&#x2F;">Anbieter</a>			</li>
		
					<li class="inf-mobile-subnav__item" id="page_5cd177f79673a-mobile">
								<a id="menu-page_5cd177f79673a-mobile" title="Bilder" class="inf-mobile-subnav__link" href="&#x2F;bildergalerien&#x2F;">Bilder</a>			</li>
		
		
</ul>				
				
			</li>
					<li class="inf-mobile-menu__item					"
			    id="page_6013d27ceaef6-mobile">
				
								<a title="Zukunft&#x20;der&#x20;Industrie"
				   href="&#x2F;industrie-der-zukunft&#x2F;"
					                   class="inf-mobile-mainnav__link"
                   id="menu-page_6013d27ceaef6-mobile">
					Industrie der Zukunft				</a>
				
				
								
			</li>
		</ul>
		</div>

		<span class="inf-mobile-menu-mask"></span>
		<div class="inf-mainheader__wrapper-logo">
			<a class="inf-mainheader__wrapper-logolink" href="/"> <img class="inf-mainheader__logo" id="exit--header-logo" alt="Logo" src="https://cdn2.vogel.de/applications/52/img/logo.svg"> <img class="inf-mainheader__logo--mini" alt="Logo" src="https://cdn2.vogel.de/applications/52/img/logo_mini.svg"> </a>
		</div>
		
				
		<ul class="inf-mainnav">
				<li class="inf-mainnav__item" id="home">
				
								<a title="Industry&#x20;of&#x20;Things"
				   href="&#x2F;"
					                   class="inf-mainnav__link"
                   id="menu-home">
									</a>
				
											</li>
					<li class="inf-mainnav__item inf-mainnav__item--with-flyout" id="page_silver_52_page_6">
				
								<a title="IoT-Szene"
				   href="&#x2F;internet-of-things&#x2F;"
					                   class="inf-mainnav__link"
                   id="menu-page_silver_52_page_6">
					Internet Of Things				</a>
				
													
										<div class="inf-subnav-flyout inf-flex inf-subnav-flyout--articles-only">
						
																		
												<div class="inf-subnav-articles">
	<p class="inf-section__title inf-subnav-articles__title">
		Aktuelle Beiträge aus <span>"Internet Of Things"</span>
	</p>
	<div class="inf-flex" data-infinity-type="partial" data-infinity-id="layout/partials/menu/head/items">
						<article class="inf-teaser inf-teaser--vertical inf-teaser--subnav"
				         data-content-id="1114097" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
											<figure class="inf-teaser__figure--vertical">
							<a href="/digitalisierung-im-mittelstand-verliert-an-schwung-a-1114097/">
								<picture>
									
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/ZklWNngXgtTSYt_bYTZqKSH2TGI=/288x162/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1958300/1958369/original.jpg 288w, https://cdn1.vogel.de/IzrWThH2-rYdSVOB73SMdK8KpA4=/576x324/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1958300/1958369/original.jpg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/DC9bvFI9zA87Y-s3eKbnl-NJCLs=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1958300/1958369/original.jpg 288w, https://cdn1.vogel.de/i4wvpeTCbk1ixbVjrlqlq-NHamg=/576x324/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1958300/1958369/original.jpg 576w">
									<img data-src="https://cdn1.vogel.de/DC9bvFI9zA87Y-s3eKbnl-NJCLs=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1958300/1958369/original.jpg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-teaser__image inf-teaser__image--vertical lazyload"
									     title="Im Digitalisierungsindex stieg die durchschnittliche Punkteanzahl um einen Punkt auf 59 von 100 Punkten. Im Vorjahr konnten noch zwei Pluspunkte erzielt werden. "
									     alt="Im Digitalisierungsindex stieg die durchschnittliche Punkteanzahl um einen Punkt auf 59 von 100 Punkten. Im Vorjahr konnten noch zwei Pluspunkte erzielt werden. "/>
								</picture>
							</a>
						</figure>
										<header>
						<!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

						
													<p class="inf-subhead inf-subhead--small inf-text--hyphens inf-subnav__subhead">
								
																
												
																	Studie															</p>
						
						<p class="inf-headline inf-headline--small inf-subnav__headline">
							<a class="inf-headline__link" href="/digitalisierung-im-mittelstand-verliert-an-schwung-a-1114097/">
								Digitalisierung im Mittelstand verliert an Schwung							</a>
						</p>
					</header>
				</article>
								<article class="inf-teaser inf-teaser--vertical inf-teaser--subnav"
				         data-content-id="1106423" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
											<figure class="inf-teaser__figure--vertical">
							<a href="/so-machen-datenanalysen-die-lieferkette-stabiler-a-1106423/">
								<picture>
									
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/2YUhz5j2qsFHYjgsKOfMVh_UXYw=/288x162/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1947800/1947882/original.jpg 288w, https://cdn1.vogel.de/D62eNUA9xKmDq2KHY7oPrZOdq3M=/576x324/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1947800/1947882/original.jpg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/W2XvhebjpOopqM32zPMh6K_IkWE=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1947800/1947882/original.jpg 288w, https://cdn1.vogel.de/Atr9Ki8VI7WloltFVMpyNzJ-ePw=/576x324/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1947800/1947882/original.jpg 576w">
									<img data-src="https://cdn1.vogel.de/W2XvhebjpOopqM32zPMh6K_IkWE=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1947800/1947882/original.jpg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-teaser__image inf-teaser__image--vertical lazyload"
									     title="Rare Rohstoffe und teure Treibstoffe setzen Lieferketten unter Druck und gleichzeitig wird die Beschaffung immer komplexer. Entsprechend wird es für Unternehmen wichtiger, Effizienz und Stabilität durch eine umfassende Digitalisierung zu steigern."
									     alt="Rare Rohstoffe und teure Treibstoffe setzen Lieferketten unter Druck und gleichzeitig wird die Beschaffung immer komplexer. Entsprechend wird es für Unternehmen wichtiger, Effizienz und Stabilität durch eine umfassende Digitalisierung zu steigern."/>
								</picture>
							</a>
						</figure>
										<header>
						<!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

						
													<p class="inf-subhead inf-subhead--small inf-text--hyphens inf-subnav__subhead">
								
																
												
																	IoT-Analytics															</p>
						
						<p class="inf-headline inf-headline--small inf-subnav__headline">
							<a class="inf-headline__link" href="/so-machen-datenanalysen-die-lieferkette-stabiler-a-1106423/">
								So machen Datenanalysen die Lieferkette stabiler							</a>
						</p>
					</header>
				</article>
								<article class="inf-teaser inf-teaser--vertical inf-teaser--subnav"
				         data-content-id="1111988" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
											<figure class="inf-teaser__figure--vertical">
							<a href="/iot-anwendungen-mit-entwicklerboard-schnell-erstellen-a-1111988/">
								<picture>
									
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/aOjxFb9RWJOrv1xC8v24BoLp804=/288x162/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1955400/1955445/original.jpg 288w, https://cdn1.vogel.de/bLLwP3RiWDPMymexpA_UbZhHUak=/576x324/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1955400/1955445/original.jpg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/frdLe2WIXUuEv5CWLT8w2edusl8=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1955400/1955445/original.jpg 288w, https://cdn1.vogel.de/X-ilAGu-hkyQcGF1grCEa2rWho8=/576x324/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1955400/1955445/original.jpg 576w">
									<img data-src="https://cdn1.vogel.de/frdLe2WIXUuEv5CWLT8w2edusl8=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1955400/1955445/original.jpg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-teaser__image inf-teaser__image--vertical lazyload"
									     title="Sensorfusion: Das Board RAB1 ist mit verschiedenen Sensoren unterschiedlicher Hersteller bestückt. "
									     alt="Sensorfusion: Das Board RAB1 ist mit verschiedenen Sensoren unterschiedlicher Hersteller bestückt. "/>
								</picture>
							</a>
						</figure>
										<header>
						<!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

						
													<p class="inf-subhead inf-subhead--small inf-text--hyphens inf-subnav__subhead">
								
																
												
																	Sensordatenfusion															</p>
						
						<p class="inf-headline inf-headline--small inf-subnav__headline">
							<a class="inf-headline__link" href="/iot-anwendungen-mit-entwicklerboard-schnell-erstellen-a-1111988/">
								IoT-Anwendungen mit Entwicklerboard schnell erstellen							</a>
						</p>
					</header>
				</article>
								<article class="inf-teaser inf-teaser--vertical inf-teaser--subnav"
				         data-content-id="1106408" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
											<figure class="inf-teaser__figure--vertical">
							<a href="/rockwell-automation-und-claroty-diskutieren-ueber-cyber-risiken-in-ot-und-iiot-a-1106408/">
								<picture>
									
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/N7J_OLMCEBez4PZry1ueGLnRyHE=/288x162/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1947800/1947875/original.jpg 288w, https://cdn1.vogel.de/dKf3BRuETrlxFI3Sgr4TOzxIuTk=/576x324/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1947800/1947875/original.jpg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/23ZDRa6oRdyQ_ZUu18bspby0CZk=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1947800/1947875/original.jpg 288w, https://cdn1.vogel.de/SUec4rprSWYBOcJ9-DhiKmlkgUI=/576x324/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1947800/1947875/original.jpg 576w">
									<img data-src="https://cdn1.vogel.de/23ZDRa6oRdyQ_ZUu18bspby0CZk=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1947800/1947875/original.jpg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-teaser__image inf-teaser__image--vertical lazyload"
									     title="Die digitale Transformation verändert unsere Art zu arbeiten – nicht zuletzt auch unter Sicherheitsaspekten. CEOs müssen sich mit dieser neuen Situation konfrontieren, sagt Yaniv Vardi, CEO von Claroty."
									     alt="Die digitale Transformation verändert unsere Art zu arbeiten – nicht zuletzt auch unter Sicherheitsaspekten. CEOs müssen sich mit dieser neuen Situation konfrontieren, sagt Yaniv Vardi, CEO von Claroty."/>
								</picture>
							</a>
						</figure>
										<header>
						<!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

						
													<p class="inf-subhead inf-subhead--small inf-text--hyphens inf-subnav__subhead">
								
																
												
																	Security															</p>
						
						<p class="inf-headline inf-headline--small inf-subnav__headline">
							<a class="inf-headline__link" href="/rockwell-automation-und-claroty-diskutieren-ueber-cyber-risiken-in-ot-und-iiot-a-1106408/">
								Rockwell Automation und Claroty diskutieren über Cyber-Risiken in OT und IIoT							</a>
						</p>
					</header>
				</article>
					</div>
</div>
					</div>
				
							</li>
					<li class="inf-mainnav__item inf-mainnav__item--with-flyout" id="page_61700033e5f7c">
				
								<a title="Additive&#x20;Fertigung"
				   href="&#x2F;additive-fertigung&#x2F;"
					                   class="inf-mainnav__link"
                   id="menu-page_61700033e5f7c">
					Additive Fertigung				</a>
				
													
										<div class="inf-subnav-flyout inf-flex inf-subnav-flyout--articles-only">
						
																		
												<div class="inf-subnav-articles">
	<p class="inf-section__title inf-subnav-articles__title">
		Aktuelle Beiträge aus <span>"Additive Fertigung"</span>
	</p>
	<div class="inf-flex" data-infinity-type="partial" data-infinity-id="layout/partials/menu/head/items">
						<article class="inf-teaser inf-teaser--vertical inf-teaser--subnav"
				         data-content-id="1113636" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
											<figure class="inf-teaser__figure--vertical">
							<a href="/nachhaltig-und-resilient-mit-additiver-fertigung-a-1113636/">
								<picture>
									
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/U5VRGcpxm5YwEuEzuVijy57O_iI=/288x162/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1957500/1957550/original.jpg 288w, https://cdn1.vogel.de/Sr83LmAJWtlgZtY6REsgwh6njCs=/576x324/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1957500/1957550/original.jpg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/qKc0XBI08b80piMxT2T49ck_7v4=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1957500/1957550/original.jpg 288w, https://cdn1.vogel.de/rtclBMo2DPfX2toiSvTCjeOtRF0=/576x324/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1957500/1957550/original.jpg 576w">
									<img data-src="https://cdn1.vogel.de/qKc0XBI08b80piMxT2T49ck_7v4=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1957500/1957550/original.jpg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-teaser__image inf-teaser__image--vertical lazyload"
									     title="Der Dreisprung der Nachhaltigkeit soll zu Nachhaltigkeit und Resilienz durch additive Innovationen führen."
									     alt="Der Dreisprung der Nachhaltigkeit soll zu Nachhaltigkeit und Resilienz durch additive Innovationen führen."/>
								</picture>
							</a>
						</figure>
										<header>
						<!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

						
													<p class="inf-subhead inf-subhead--small inf-text--hyphens inf-subnav__subhead">
								
																
												
																	Additive Fertigung															</p>
						
						<p class="inf-headline inf-headline--small inf-subnav__headline">
							<a class="inf-headline__link" href="/nachhaltig-und-resilient-mit-additiver-fertigung-a-1113636/">
								Nachhaltig und resilient mit Additiver Fertigung							</a>
						</p>
					</header>
				</article>
								<article class="inf-teaser inf-teaser--vertical inf-teaser--subnav"
				         data-content-id="1113096" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
											<figure class="inf-teaser__figure--vertical">
							<a href="/neun-tipps-zu-am-weiterbildungen-im-mai-a-1113096/">
								<picture>
									
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/JHQbGvflgH6-DTC2xpn6G2k8Cts=/288x162/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1956900/1956933/original.jpg 288w, https://cdn1.vogel.de/-oXRY6XC3M7khm9MspaoefzsPU8=/576x324/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1956900/1956933/original.jpg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/umliFHURbxGg648X0T9_QszZJw8=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1956900/1956933/original.jpg 288w, https://cdn1.vogel.de/jyHNzRGGBGdp3Mtpt-RebJsmLA8=/576x324/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1956900/1956933/original.jpg 576w">
									<img data-src="https://cdn1.vogel.de/umliFHURbxGg648X0T9_QszZJw8=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1956900/1956933/original.jpg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-teaser__image inf-teaser__image--vertical lazyload"
									     title=""
									     alt=""/>
								</picture>
							</a>
						</figure>
										<header>
						<!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

						
													<p class="inf-subhead inf-subhead--small inf-text--hyphens inf-subnav__subhead">
								
																
												
																	Veranstaltungen zum Thema 3D-Druck															</p>
						
						<p class="inf-headline inf-headline--small inf-subnav__headline">
							<a class="inf-headline__link" href="/neun-tipps-zu-am-weiterbildungen-im-mai-a-1113096/">
								Neun Tipps zu AM-Weiterbildungen im Mai							</a>
						</p>
					</header>
				</article>
								<article class="inf-teaser inf-teaser--vertical inf-teaser--subnav"
				         data-content-id="1112529" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
											<figure class="inf-teaser__figure--vertical">
							<a href="/neue-sensortechnologie-integriert-3d-gedruckte-optik-a-1112529/">
								<picture>
									
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/EqLNgGE0A0UOqH_ujmVp3PnCbuM=/288x162/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1956200/1956209/original.jpg 288w, https://cdn1.vogel.de/DjWSJJIrdQgRegB1pEwDolpNsN8=/576x324/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1956200/1956209/original.jpg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/0cycOAC7JdGk3UbWwrREMGtz7IE=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1956200/1956209/original.jpg 288w, https://cdn1.vogel.de/VxggxfhwSfW8YHHHBeK1kg6kwKU=/576x324/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1956200/1956209/original.jpg 576w">
									<img data-src="https://cdn1.vogel.de/0cycOAC7JdGk3UbWwrREMGtz7IE=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1956200/1956209/original.jpg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-teaser__image inf-teaser__image--vertical lazyload"
									     title="Die additiv hergestellte optische Sensorkomponente soll als Trägersystem für die NIR- und THz-Sensoren dienen."
									     alt="Die additiv hergestellte optische Sensorkomponente soll als Trägersystem für die NIR- und THz-Sensoren dienen."/>
								</picture>
							</a>
						</figure>
										<header>
						<!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

						
													<p class="inf-subhead inf-subhead--small inf-text--hyphens inf-subnav__subhead">
								
																
												
																	3D-Druck-Anwendung															</p>
						
						<p class="inf-headline inf-headline--small inf-subnav__headline">
							<a class="inf-headline__link" href="/neue-sensortechnologie-integriert-3d-gedruckte-optik-a-1112529/">
								Neue Sensortechnologie integriert 3D-gedruckte Optik							</a>
						</p>
					</header>
				</article>
								<article class="inf-teaser inf-teaser--vertical inf-teaser--subnav"
				         data-content-id="1111732" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
											<figure class="inf-teaser__figure--vertical">
							<a href="/einzigartige-automobilskulpturen-mittels-3d-druck-a-1111732/">
								<picture>
									
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/aDRTgQlgrrZQscbXpvr1Cl7bu3g=/288x162/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1954500/1954553/original.jpg 288w, https://cdn1.vogel.de/6Tnqx5Kt6OMiX-2IsCVNFYGZ4lM=/576x324/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1954500/1954553/original.jpg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/ABX5o589Tp7lm2_elQeTyeW9uf0=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1954500/1954553/original.jpg 288w, https://cdn1.vogel.de/8An6VkAj_ATDvUDwrvdC72rW0bg=/576x324/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1954500/1954553/original.jpg 576w">
									<img data-src="https://cdn1.vogel.de/ABX5o589Tp7lm2_elQeTyeW9uf0=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1954500/1954553/original.jpg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-teaser__image inf-teaser__image--vertical lazyload"
									     title="Kunstwerk mit Rennsportgenen: Die Figur Monster 917 wurde vom legendären Porsche 917 inspiriert und per 3D-Druck von Johnny Ambrose realisiert.
"
									     alt="Kunstwerk mit Rennsportgenen: Die Figur Monster 917 wurde vom legendären Porsche 917 inspiriert und per 3D-Druck von Johnny Ambrose realisiert.
"/>
								</picture>
							</a>
						</figure>
										<header>
						<!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

						
													<p class="inf-subhead inf-subhead--small inf-text--hyphens inf-subnav__subhead">
								
																
												
																	Additive Fertigung															</p>
						
						<p class="inf-headline inf-headline--small inf-subnav__headline">
							<a class="inf-headline__link" href="/einzigartige-automobilskulpturen-mittels-3d-druck-a-1111732/">
								Einzigartige Automobilskulpturen mittels 3D-Druck							</a>
						</p>
					</header>
				</article>
					</div>
</div>
					</div>
				
							</li>
					<li class="inf-mainnav__item inf-mainnav__item--with-flyout" id="page_silver_52_page_7">
				
								<a title="IoT-Specials"
				   href="&#x2F;industrie-40&#x2F;"
					                   class="inf-mainnav__link"
                   id="menu-page_silver_52_page_7">
					Industrie 4.0				</a>
				
													
										<div class="inf-subnav-flyout inf-flex">
						
												<ul class="inf-subnav">
	
				<li class="inf-subnav__item" id="page_5d11e3bf67c18">
				
								<a id="menu-page_5d11e3bf67c18" title="Blockchain" class="inf-subnav__link" href="&#x2F;blockchain&#x2F;">Blockchain</a>				
											</li>
		
					<li class="inf-subnav__item" id="page_5d11e47077462">
				
								<a id="menu-page_5d11e47077462" title="Edge&#x20;&amp;&#x20;Cloud&#x20;Computing" class="inf-subnav__link" href="&#x2F;edge-cloud-computing&#x2F;">Edge &amp; Cloud Computing</a>				
											</li>
		
					<li class="inf-subnav__item" id="page_5d11e4bc2d2b1">
				
								<a id="menu-page_5d11e4bc2d2b1" title="Vernetzte&#x20;Prozesse" class="inf-subnav__link" href="&#x2F;vernetzte-prozesse&#x2F;">Vernetzte Prozesse</a>				
											</li>
		
					<li class="inf-subnav__item" id="page_silver_52_page_4">
				
								<a id="menu-page_silver_52_page_4" title="Security" class="inf-subnav__link" href="&#x2F;cybersecurity&#x2F;">Cybersecurity</a>				
											</li>
		
					<li class="inf-subnav__item" id="page_5d11e67000891">
				
								<a id="menu-page_5d11e67000891" title="IoT-Analytics" class="inf-subnav__link" href="&#x2F;big-data-analytics&#x2F;">Big Data Analytics</a>				
											</li>
		
					<li class="inf-subnav__item" id="page_6180fccca660d">
				
								<a id="menu-page_6180fccca660d" title="Virtual-&#x20;&amp;&#x20;Augmented&#x20;Reality" class="inf-subnav__link" href="&#x2F;virtual-augmented-reality&#x2F;">Virtual- &amp; Augmented Reality</a>				
											</li>
		
					<li class="inf-subnav__item" id="page_5d11e2c660f46">
				
								<a id="menu-page_5d11e2c660f46" title="K&#xFC;nstliche&#x20;Intelligenz" class="inf-subnav__link" href="&#x2F;ki-machine-learning&#x2F;">Künstliche Intelligenz</a>				
											</li>
		
					<li class="inf-subnav__item" id="page_5d11e6b5d43f7">
				
								<a id="menu-page_5d11e6b5d43f7" title="Sensorik&#x20;&amp;&#x20;Connectivity" class="inf-subnav__link" href="&#x2F;connectivity-sensorik&#x2F;">Sensorik &amp; Connectivity</a>				
											</li>
		
					<li class="inf-subnav__item" id="page_5d11e6fd8cf79">
				
								<a id="menu-page_5d11e6fd8cf79" title="Digitale&#x20;Transformation" class="inf-subnav__link" href="&#x2F;digitale-transformation&#x2F;">Digitale Transformation</a>				
											</li>
		
		
</ul>						
												<div class="inf-subnav-articles">
	<p class="inf-section__title inf-subnav-articles__title">
		Aktuelle Beiträge aus <span>"Industrie 4.0"</span>
	</p>
	<div class="inf-flex" data-infinity-type="partial" data-infinity-id="layout/partials/menu/head/items">
						<article class="inf-teaser inf-teaser--vertical inf-teaser--subnav"
				         data-content-id="1112224" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
											<figure class="inf-teaser__figure--vertical">
							<a href="/digital-first-economy-zwingt-unternehmen-zur-anpassung-a-1112224/">
								<picture>
									
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/oZWIMe1CMt_89uGGDLEoBGdoLas=/288x162/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1955800/1955820/original.jpg 288w, https://cdn1.vogel.de/41DBbF8e2raUH0-dr8yNOPSILjk=/576x324/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1955800/1955820/original.jpg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/yZFfT3HELzX-wYg0OUk8Gwg3nF0=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1955800/1955820/original.jpg 288w, https://cdn1.vogel.de/rMpjJcQ2LuNIge9-eUO3oDXeGAw=/576x324/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1955800/1955820/original.jpg 576w">
									<img data-src="https://cdn1.vogel.de/yZFfT3HELzX-wYg0OUk8Gwg3nF0=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1955800/1955820/original.jpg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-teaser__image inf-teaser__image--vertical lazyload"
									     title="Fehlende Entwickler machen Low-Code für CX noch relevanter. Bis 2024 könnten sogar 80 Prozent der digitalen Erfahrungen von technischen Laien entwickelt werden."
									     alt="Fehlende Entwickler machen Low-Code für CX noch relevanter. Bis 2024 könnten sogar 80 Prozent der digitalen Erfahrungen von technischen Laien entwickelt werden."/>
								</picture>
							</a>
						</figure>
										<header>
						<!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

						
													<p class="inf-subhead inf-subhead--small inf-text--hyphens inf-subnav__subhead">
								
																
												
																	Studie															</p>
						
						<p class="inf-headline inf-headline--small inf-subnav__headline">
							<a class="inf-headline__link" href="/digital-first-economy-zwingt-unternehmen-zur-anpassung-a-1112224/">
								Digital-First-Economy zwingt Unternehmen zur Anpassung							</a>
						</p>
					</header>
				</article>
								<article class="inf-teaser inf-teaser--vertical inf-teaser--subnav"
				         data-content-id="1114097" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
											<figure class="inf-teaser__figure--vertical">
							<a href="/digitalisierung-im-mittelstand-verliert-an-schwung-a-1114097/">
								<picture>
									
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/ZklWNngXgtTSYt_bYTZqKSH2TGI=/288x162/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1958300/1958369/original.jpg 288w, https://cdn1.vogel.de/IzrWThH2-rYdSVOB73SMdK8KpA4=/576x324/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1958300/1958369/original.jpg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/DC9bvFI9zA87Y-s3eKbnl-NJCLs=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1958300/1958369/original.jpg 288w, https://cdn1.vogel.de/i4wvpeTCbk1ixbVjrlqlq-NHamg=/576x324/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1958300/1958369/original.jpg 576w">
									<img data-src="https://cdn1.vogel.de/DC9bvFI9zA87Y-s3eKbnl-NJCLs=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1958300/1958369/original.jpg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-teaser__image inf-teaser__image--vertical lazyload"
									     title="Im Digitalisierungsindex stieg die durchschnittliche Punkteanzahl um einen Punkt auf 59 von 100 Punkten. Im Vorjahr konnten noch zwei Pluspunkte erzielt werden. "
									     alt="Im Digitalisierungsindex stieg die durchschnittliche Punkteanzahl um einen Punkt auf 59 von 100 Punkten. Im Vorjahr konnten noch zwei Pluspunkte erzielt werden. "/>
								</picture>
							</a>
						</figure>
										<header>
						<!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

						
													<p class="inf-subhead inf-subhead--small inf-text--hyphens inf-subnav__subhead">
								
																
												
																	Studie															</p>
						
						<p class="inf-headline inf-headline--small inf-subnav__headline">
							<a class="inf-headline__link" href="/digitalisierung-im-mittelstand-verliert-an-schwung-a-1114097/">
								Digitalisierung im Mittelstand verliert an Schwung							</a>
						</p>
					</header>
				</article>
								<article class="inf-teaser inf-teaser--vertical inf-teaser--subnav"
				         data-content-id="1106423" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
											<figure class="inf-teaser__figure--vertical">
							<a href="/so-machen-datenanalysen-die-lieferkette-stabiler-a-1106423/">
								<picture>
									
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/2YUhz5j2qsFHYjgsKOfMVh_UXYw=/288x162/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1947800/1947882/original.jpg 288w, https://cdn1.vogel.de/D62eNUA9xKmDq2KHY7oPrZOdq3M=/576x324/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1947800/1947882/original.jpg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/W2XvhebjpOopqM32zPMh6K_IkWE=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1947800/1947882/original.jpg 288w, https://cdn1.vogel.de/Atr9Ki8VI7WloltFVMpyNzJ-ePw=/576x324/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1947800/1947882/original.jpg 576w">
									<img data-src="https://cdn1.vogel.de/W2XvhebjpOopqM32zPMh6K_IkWE=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1947800/1947882/original.jpg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-teaser__image inf-teaser__image--vertical lazyload"
									     title="Rare Rohstoffe und teure Treibstoffe setzen Lieferketten unter Druck und gleichzeitig wird die Beschaffung immer komplexer. Entsprechend wird es für Unternehmen wichtiger, Effizienz und Stabilität durch eine umfassende Digitalisierung zu steigern."
									     alt="Rare Rohstoffe und teure Treibstoffe setzen Lieferketten unter Druck und gleichzeitig wird die Beschaffung immer komplexer. Entsprechend wird es für Unternehmen wichtiger, Effizienz und Stabilität durch eine umfassende Digitalisierung zu steigern."/>
								</picture>
							</a>
						</figure>
										<header>
						<!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

						
													<p class="inf-subhead inf-subhead--small inf-text--hyphens inf-subnav__subhead">
								
																
												
																	IoT-Analytics															</p>
						
						<p class="inf-headline inf-headline--small inf-subnav__headline">
							<a class="inf-headline__link" href="/so-machen-datenanalysen-die-lieferkette-stabiler-a-1106423/">
								So machen Datenanalysen die Lieferkette stabiler							</a>
						</p>
					</header>
				</article>
					</div>
</div>
					</div>
				
							</li>
					<li class="inf-mainnav__item inf-mainnav__item--active inf-mainnav__item--with-flyout" id="page_silver_52_page_2">
				
								<a title="IOT-Praxis"
				   href="&#x2F;praxis&#x2F;"
					                   class="inf-mainnav__link inf-mainnav__link--active"
                   id="menu-page_silver_52_page_2">
					Praxis				</a>
				
													
										<div class="inf-subnav-flyout inf-flex inf-subnav-flyout--articles-only">
						
																		
												<div class="inf-subnav-articles">
	<p class="inf-section__title inf-subnav-articles__title">
		Aktuelle Beiträge aus <span>"Praxis"</span>
	</p>
	<div class="inf-flex" data-infinity-type="partial" data-infinity-id="layout/partials/menu/head/items">
						<article class="inf-teaser inf-teaser--vertical inf-teaser--subnav"
				         data-content-id="1114303" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
											<figure class="inf-teaser__figure--vertical">
							<a href="/call-for-papers-automobil-industrie-leichtbau-gipfel-2022-a-1114303/">
								<picture>
									
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/V-95uMTZMcdCpd1OntH6bhlSXgM=/288x162/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1958700/1958756/original.jpg 288w, https://cdn1.vogel.de/gsZ0oDkFUPfTzPUWnLNgHvVHFxg=/576x324/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1958700/1958756/original.jpg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/dM1m86B4u-5kw-XGP2G3UCcE5Lk=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1958700/1958756/original.jpg 288w, https://cdn1.vogel.de/2HsNMdsbUFeowiLiARHWc0-ClTA=/576x324/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1958700/1958756/original.jpg 576w">
									<img data-src="https://cdn1.vogel.de/dM1m86B4u-5kw-XGP2G3UCcE5Lk=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1958700/1958756/original.jpg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-teaser__image inf-teaser__image--vertical lazyload"
									     title="Die Stahlkarosserie der A-Klasse konnte beim jüngsten Modellwechsel um vier Kilogramm erleichtert werden – trotz höherer Crash- und Komfortanforderungen, erklärte Mercedes-Benz-Manager Thomas Behr auf dem Leichtbau-Gipfel 2021."
									     alt="Die Stahlkarosserie der A-Klasse konnte beim jüngsten Modellwechsel um vier Kilogramm erleichtert werden – trotz höherer Crash- und Komfortanforderungen, erklärte Mercedes-Benz-Manager Thomas Behr auf dem Leichtbau-Gipfel 2021."/>
								</picture>
							</a>
						</figure>
										<header>
						<!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

						
													<p class="inf-subhead inf-subhead--small inf-text--hyphens inf-subnav__subhead">
								
																
												
																	Nachhaltige Mobilität															</p>
						
						<p class="inf-headline inf-headline--small inf-subnav__headline">
							<a class="inf-headline__link" href="/call-for-papers-automobil-industrie-leichtbau-gipfel-2022-a-1114303/">
								Call for Papers: »Automobil Industrie« Leichtbau-Gipfel 2022							</a>
						</p>
					</header>
				</article>
								<article class="inf-teaser inf-teaser--vertical inf-teaser--subnav"
				         data-content-id="1112224" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
											<figure class="inf-teaser__figure--vertical">
							<a href="/digital-first-economy-zwingt-unternehmen-zur-anpassung-a-1112224/">
								<picture>
									
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/oZWIMe1CMt_89uGGDLEoBGdoLas=/288x162/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1955800/1955820/original.jpg 288w, https://cdn1.vogel.de/41DBbF8e2raUH0-dr8yNOPSILjk=/576x324/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1955800/1955820/original.jpg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/yZFfT3HELzX-wYg0OUk8Gwg3nF0=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1955800/1955820/original.jpg 288w, https://cdn1.vogel.de/rMpjJcQ2LuNIge9-eUO3oDXeGAw=/576x324/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1955800/1955820/original.jpg 576w">
									<img data-src="https://cdn1.vogel.de/yZFfT3HELzX-wYg0OUk8Gwg3nF0=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1955800/1955820/original.jpg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-teaser__image inf-teaser__image--vertical lazyload"
									     title="Fehlende Entwickler machen Low-Code für CX noch relevanter. Bis 2024 könnten sogar 80 Prozent der digitalen Erfahrungen von technischen Laien entwickelt werden."
									     alt="Fehlende Entwickler machen Low-Code für CX noch relevanter. Bis 2024 könnten sogar 80 Prozent der digitalen Erfahrungen von technischen Laien entwickelt werden."/>
								</picture>
							</a>
						</figure>
										<header>
						<!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

						
													<p class="inf-subhead inf-subhead--small inf-text--hyphens inf-subnav__subhead">
								
																
												
																	Studie															</p>
						
						<p class="inf-headline inf-headline--small inf-subnav__headline">
							<a class="inf-headline__link" href="/digital-first-economy-zwingt-unternehmen-zur-anpassung-a-1112224/">
								Digital-First-Economy zwingt Unternehmen zur Anpassung							</a>
						</p>
					</header>
				</article>
								<article class="inf-teaser inf-teaser--vertical inf-teaser--subnav"
				         data-content-id="1114097" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
											<figure class="inf-teaser__figure--vertical">
							<a href="/digitalisierung-im-mittelstand-verliert-an-schwung-a-1114097/">
								<picture>
									
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/ZklWNngXgtTSYt_bYTZqKSH2TGI=/288x162/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1958300/1958369/original.jpg 288w, https://cdn1.vogel.de/IzrWThH2-rYdSVOB73SMdK8KpA4=/576x324/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1958300/1958369/original.jpg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/DC9bvFI9zA87Y-s3eKbnl-NJCLs=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1958300/1958369/original.jpg 288w, https://cdn1.vogel.de/i4wvpeTCbk1ixbVjrlqlq-NHamg=/576x324/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1958300/1958369/original.jpg 576w">
									<img data-src="https://cdn1.vogel.de/DC9bvFI9zA87Y-s3eKbnl-NJCLs=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1958300/1958369/original.jpg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-teaser__image inf-teaser__image--vertical lazyload"
									     title="Im Digitalisierungsindex stieg die durchschnittliche Punkteanzahl um einen Punkt auf 59 von 100 Punkten. Im Vorjahr konnten noch zwei Pluspunkte erzielt werden. "
									     alt="Im Digitalisierungsindex stieg die durchschnittliche Punkteanzahl um einen Punkt auf 59 von 100 Punkten. Im Vorjahr konnten noch zwei Pluspunkte erzielt werden. "/>
								</picture>
							</a>
						</figure>
										<header>
						<!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

						
													<p class="inf-subhead inf-subhead--small inf-text--hyphens inf-subnav__subhead">
								
																
												
																	Studie															</p>
						
						<p class="inf-headline inf-headline--small inf-subnav__headline">
							<a class="inf-headline__link" href="/digitalisierung-im-mittelstand-verliert-an-schwung-a-1114097/">
								Digitalisierung im Mittelstand verliert an Schwung							</a>
						</p>
					</header>
				</article>
								<article class="inf-teaser inf-teaser--vertical inf-teaser--subnav"
				         data-content-id="1113765" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
											<figure class="inf-teaser__figure--vertical">
							<a href="/appian-foerdert-low-code-ausbildung-mit-kostenlosem-lehrplan-a-1113765/">
								<picture>
									
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/GqvleSkYh4TcVFJ3dD_WXNb1bVk=/288x162/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1957400/1957444/original.jpg 288w, https://cdn1.vogel.de/n716fUYTt8gjp-R3G3Ar-FoVXFA=/576x324/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1957400/1957444/original.jpg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/DvnzqKZo2GCC7-VVQ41K6lENsro=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1957400/1957444/original.jpg 288w, https://cdn1.vogel.de/4KBOhXSeulErhUnnAO28eonF0qQ=/576x324/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1957400/1957444/original.jpg 576w">
									<img data-src="https://cdn1.vogel.de/DvnzqKZo2GCC7-VVQ41K6lENsro=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1957400/1957444/original.jpg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-teaser__image inf-teaser__image--vertical lazyload"
									     title="Appian vergibt Stipendien für ein Low-Code-Programm."
									     alt="Appian vergibt Stipendien für ein Low-Code-Programm."/>
								</picture>
							</a>
						</figure>
										<header>
						<!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

						
													<p class="inf-subhead inf-subhead--small inf-text--hyphens inf-subnav__subhead">
								
																
												
																	#lowcode4all															</p>
						
						<p class="inf-headline inf-headline--small inf-subnav__headline">
							<a class="inf-headline__link" href="/appian-foerdert-low-code-ausbildung-mit-kostenlosem-lehrplan-a-1113765/">
								Appian fördert Low-Code-Ausbildung mit kostenlosem Lehrplan							</a>
						</p>
					</header>
				</article>
					</div>
</div>
					</div>
				
							</li>
					<li class="inf-mainnav__item" id="page_silver_52_page_8">
				
								<a title="IoT-Experten"
				   href="&#x2F;iot-experten&#x2F;"
					                   class="inf-mainnav__link"
                   id="menu-page_silver_52_page_8">
					Experten				</a>
				
											</li>
					<li class="inf-mainnav__item inf-mainnav__item--with-flyout" id="page_5cd17746524bc">
				
								<a title="Services"
				   href="&#x2F;services&#x2F;"
					                   class="inf-mainnav__link"
                   id="menu-page_5cd17746524bc">
					Services				</a>
				
													
										<div class="inf-subnav-flyout inf-flex">
						
												<ul class="inf-subnav">
	
				<li class="inf-subnav__item" id="page_5cd172f18117c">
				
								<a id="menu-page_5cd172f18117c" title="Anbieter&#xFC;bersicht&#x20;auf&#x20;Industry&#x20;of&#x20;Things" class="inf-subnav__link" href="&#x2F;anbieter&#x2F;">Anbieter</a>				
											</li>
		
					<li class="inf-subnav__item" id="page_5cd177f79673a">
				
								<a id="menu-page_5cd177f79673a" title="Bilder" class="inf-subnav__link" href="&#x2F;bildergalerien&#x2F;">Bilder</a>				
											</li>
		
		
</ul>						
												
					</div>
				
							</li>
					<li class="inf-mainnav__item inf-mainnav__item--with-flyout" id="page_6013d27ceaef6">
				
								<a title="Zukunft&#x20;der&#x20;Industrie"
				   href="&#x2F;industrie-der-zukunft&#x2F;"
					                   class="inf-mainnav__link"
                   id="menu-page_6013d27ceaef6">
					Industrie der Zukunft				</a>
				
													
										<div class="inf-subnav-flyout inf-flex inf-subnav-flyout--articles-only">
						
																		
												<div class="inf-subnav-articles">
	<p class="inf-section__title inf-subnav-articles__title">
		Aktuelle Beiträge aus <span>"Industrie der Zukunft"</span>
	</p>
	<div class="inf-flex" data-infinity-type="partial" data-infinity-id="layout/partials/menu/head/items">
						<article class="inf-teaser inf-teaser--vertical inf-teaser--subnav"
				         data-content-id="1096102" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
											<figure class="inf-teaser__figure--vertical">
							<a href="/wie-die-automation-von-regeln-standards-und-routinen-gelingt-a-1096102/">
								<picture>
									
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/OwbwcBhaELvbs9sSUrbowak_dGk=/288x162/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1933100/1933184/original.jpg 288w, https://cdn1.vogel.de/va84o_Z62gcg_WITteUmAoHh0wY=/576x324/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1933100/1933184/original.jpg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/ZgW_PFGHK0EVhhfkqMz0WqEiqFY=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1933100/1933184/original.jpg 288w, https://cdn1.vogel.de/uezA42ZRdHhqmBGDznjw9HM2Rt8=/576x324/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1933100/1933184/original.jpg 576w">
									<img data-src="https://cdn1.vogel.de/ZgW_PFGHK0EVhhfkqMz0WqEiqFY=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1933100/1933184/original.jpg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-teaser__image inf-teaser__image--vertical lazyload"
									     title="Die Automatisierung von Routinen und ähnlichem kann eine Erleichterung der Arbeit und die Entlastung der Mitarbeitenden bewirken."
									     alt="Die Automatisierung von Routinen und ähnlichem kann eine Erleichterung der Arbeit und die Entlastung der Mitarbeitenden bewirken."/>
								</picture>
							</a>
						</figure>
										<header>
						<!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

						
													<p class="inf-subhead inf-subhead--small inf-text--hyphens inf-subnav__subhead">
								
																
												
																	Smart Factory Level Three															</p>
						
						<p class="inf-headline inf-headline--small inf-subnav__headline">
							<a class="inf-headline__link" href="/wie-die-automation-von-regeln-standards-und-routinen-gelingt-a-1096102/">
								Wie die Automation von Regeln, Standards und Routinen gelingt							</a>
						</p>
					</header>
				</article>
								<article class="inf-teaser inf-teaser--vertical inf-teaser--subnav"
				         data-content-id="1097129" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
											<figure class="inf-teaser__figure--vertical">
							<a href="/mensch-und-maschine-so-unterstuetzt-technologie-die-industrielle-arbeit-a-1097129/">
								<picture>
									
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/eNndTQH90UFUKfmijdWvi8zRXJc=/288x162/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1934500/1934584/original.jpg 288w, https://cdn1.vogel.de/4B4_GS1tY1gqBzZA9DgHl3B6FkU=/576x324/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1934500/1934584/original.jpg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/JbJ3yBC6DgD8XxCVXSBnMc-J7gE=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1934500/1934584/original.jpg 288w, https://cdn1.vogel.de/UFt7RCD3oICekF2nJJd3gsyAx4Y=/576x324/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1934500/1934584/original.jpg 576w">
									<img data-src="https://cdn1.vogel.de/JbJ3yBC6DgD8XxCVXSBnMc-J7gE=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1934500/1934584/original.jpg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-teaser__image inf-teaser__image--vertical lazyload"
									     title="Bei der Einführung von Indusrie-4.0-Lösungen ist es wichtig, die Mitarbeiter einzubehiehen."
									     alt="Bei der Einführung von Indusrie-4.0-Lösungen ist es wichtig, die Mitarbeiter einzubehiehen."/>
								</picture>
							</a>
						</figure>
										<header>
						<!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

						
													<p class="inf-subhead inf-subhead--small inf-text--hyphens inf-subnav__subhead">
								
																
												
																	Industrie 4.0															</p>
						
						<p class="inf-headline inf-headline--small inf-subnav__headline">
							<a class="inf-headline__link" href="/mensch-und-maschine-so-unterstuetzt-technologie-die-industrielle-arbeit-a-1097129/">
								Mensch und Maschine: So unterstützt Technologie die industrielle Arbeit							</a>
						</p>
					</header>
				</article>
								<article class="inf-teaser inf-teaser--vertical inf-teaser--subnav"
				         data-content-id="1103455" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
											<figure class="inf-teaser__figure--vertical">
							<a href="/hannover-messe-praesentiert-leitthema-industrial-transformation-a-1103455/">
								<picture>
									
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/R2o1zYvGNKvIN9oNWxKYcw6iy8o=/288x162/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1943700/1943761/original.jpg 288w, https://cdn1.vogel.de/hch4F2-ebsQQlGEKgr6Q4aPrPRQ=/576x324/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1943700/1943761/original.jpg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/2bfF3YOWcg196308wpBg662p0hE=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1943700/1943761/original.jpg 288w, https://cdn1.vogel.de/Lir186ZVJ6iN8xaTn9q7StjvmeM=/576x324/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1943700/1943761/original.jpg 576w">
									<img data-src="https://cdn1.vogel.de/2bfF3YOWcg196308wpBg662p0hE=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1943700/1943761/original.jpg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-teaser__image inf-teaser__image--vertical lazyload"
									     title="„Wir befinden uns aktuell im Spannungsfeld zwischen Versorgungssicherheit und Technologien, die dem Klimawandel entgegentreten“, sagt Jochen Köckler, Vorsitzender des Vorstandes der Deutschen Messe AG, zu Beginn der Preview."
									     alt="„Wir befinden uns aktuell im Spannungsfeld zwischen Versorgungssicherheit und Technologien, die dem Klimawandel entgegentreten“, sagt Jochen Köckler, Vorsitzender des Vorstandes der Deutschen Messe AG, zu Beginn der Preview."/>
								</picture>
							</a>
						</figure>
										<header>
						<!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

						
													<p class="inf-subhead inf-subhead--small inf-text--hyphens inf-subnav__subhead">
								
																
												
																	Live-Event															</p>
						
						<p class="inf-headline inf-headline--small inf-subnav__headline">
							<a class="inf-headline__link" href="/hannover-messe-praesentiert-leitthema-industrial-transformation-a-1103455/">
								Hannover Messe präsentiert Leitthema „Industrial Transformation“							</a>
						</p>
					</header>
				</article>
								<article class="inf-teaser inf-teaser--vertical inf-teaser--subnav"
				         data-content-id="1093838" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
											<figure class="inf-teaser__figure--vertical">
							<a href="/smart-factory-routinen-und-standards-auf-den-pruefstand-a-1093838/">
								<picture>
									
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/mNgQ07dg1s6yXtXH2YtdxJ62kXk=/288x162/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1930200/1930250/original.jpg 288w, https://cdn1.vogel.de/CkQ5tDgzFvTst-CIprPxzZqOPlQ=/576x324/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1930200/1930250/original.jpg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/w4o98NtKLaBP8N8c5sNJcmXbnVs=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1930200/1930250/original.jpg 288w, https://cdn1.vogel.de/7FbzCDK0_Vq0nxnKOiKsDoeN66o=/576x324/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1930200/1930250/original.jpg 576w">
									<img data-src="https://cdn1.vogel.de/w4o98NtKLaBP8N8c5sNJcmXbnVs=/288x162/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1930200/1930250/original.jpg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-teaser__image inf-teaser__image--vertical lazyload"
									     title="Herrscht erst einmal Transparenz in der Fabrik, geht es auf dem Weg zur Smart Factory nun darum, eingeschliffene Routinen und etablierte Standards unter die Lupe zu nehmen."
									     alt="Herrscht erst einmal Transparenz in der Fabrik, geht es auf dem Weg zur Smart Factory nun darum, eingeschliffene Routinen und etablierte Standards unter die Lupe zu nehmen."/>
								</picture>
							</a>
						</figure>
										<header>
						<!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

						
													<p class="inf-subhead inf-subhead--small inf-text--hyphens inf-subnav__subhead">
								
																
												
																	Smart Factory Level Two															</p>
						
						<p class="inf-headline inf-headline--small inf-subnav__headline">
							<a class="inf-headline__link" href="/smart-factory-routinen-und-standards-auf-den-pruefstand-a-1093838/">
								Smart Factory: Routinen und Standards auf den Prüfstand							</a>
						</p>
					</header>
				</article>
					</div>
</div>
					</div>
				
							</li>
			<li class="inf-mainnav__item inf-mainnav__item--with-flyout inf-nav__item--more" style="display:none">
		<span class="inf-mainnav__link">mehr...</span>
		<div class="inf-subnav-flyout">
			<ul class="inf-subnav" data-id="mainnav-more">
			</ul>
		</div>
	</li>
</ul>		<div class="inf-mainheader__top-menu-right inf-flex">
							<div class="inf-account-header">
		<a class="inf-account-header__login" id="menu__login" href="/login/">Login</a>
	</div>


			<div class="inf-search-header">
				<div id="inf-searchinput" class="inf-icon inf-icon--search inf-search-header__icon"></div>
				<form action="/suche/" method="get" id="search_submit" class="inf-mainheader__form">
					<div class="inf-search-header__input">
						<input type="text" placeholder="Suchbegriff eingeben"
						       class="inf-text--small inf-search-header__input-text" id="search_input_header" name="k" ">
						<button type="submit"
						        class="inf-icon inf-icon--search inf-search-header__btn inf-focus-on">
						</button>
					</div>
				</form>
			</div>
		</div>
	</div>
</section>

		<div id="advertisement_04" class="cmplazyload gpt inf-billboard" data-cmp-vendor="755"
         data-ad-id="advertisement_04" data-infinity-type="ad" data-infinity-id="v1/advertisement_04">
	</div>
			
<main class="inf-detail-main" data-infinity-type="composition" data-infinity-id="content/v1">
	
			<script src="https://cdn.consentmanager.mgr.consensu.org/delivery/cookieblock.min.js" data-cmp-ab="1"></script>
		<script data-cmp-ab="1">
			window.cmp_block_inline = false;      //true = blocking of inline scripts
			window.cmp_block_unkown = true;      //true = blocking of unknown external scripts/iframes
			window.cmp_block_sync = true;        //true = blocking of synchronous scripts
			window.cmp_block_img = false;        //true = blocking of images
			window.cmp_block_samedomain = false; //true = blocking of scripts/iframes/images from the same domain
			window.cmp_block_ignoredomains = ["vogel.de", "jobs.elektronikpraxis.de", "vogel.adspirit.de"]; // list of domains that should not be blocked
		</script>
		<nav class="inf-breadcrumb inf-breadcrumb--article">
	<ol class="inf-breadcrumb__list">
					                <li class="inf-breadcrumb__item">
                    <a class="inf-breadcrumb__link"
                       href="/praxis/"
                    >Praxis</a>
                </li>
												<li class="inf-breadcrumb__item">
					<h1 class="inf-breadcrumb__h1">Leichtbau in der Automobilindustrie</h1>
				</li>
						</ol>
</nav>	
		<article data-infinity-type="row" data-content-id="1114303" data-infinity-id="content/detail/default/v1" id="article-detail"
         class="inf-article-detail">
			<h2 class="inf-no-margin"><span class="inf-subhead inf-subhead--large inf-block">Nachhaltige Mobilität </span><span class="inf-headline inf-headline--large--thin inf-block inf-no-margin">Call for Papers: »Automobil Industrie« Leichtbau-Gipfel 2022 </span></h2><div class="inf-date-author"><span class="inf-date"><time datetime="2022-04-29T15:10:36+02:00">29.04.2022</time></span>Von <a class="inf-text__link" href="/autor/claus-peter-koeth/1001695/"> Claus-Peter Köth</a></div><p class="inf-text--large">Der Leichtbau kehrt zurück – in den neuen elektrischen Fahrzeug-Architekturen der OEMs. Klimaschutz und Ressourceneffizienz fördern diese Entwicklung. Bewerben Sie sich jetzt für einen Vortrag auf dem Leichtbau-Gipfel 2022.</p>	
		<section class="inf-companies-rel" data-infinity-type="teaser" data-infinity-id="companies">
	<p class="inf-headline--small">
		Anbieter zum Thema	</p>
	<div class="inf-companies-rel__content">
							<div class="inf-companies-rel__company inf-flex" data-infinity-type="partial" data-infinity-id="company/related"
	     aria-label="MESAGO Messe Frankfurt GmbH">
		<a href="/mesago-messe-frankfurt-gmbh-c-161396/">
			<picture class="inf-teaser__imagewrapper inf-teaser__imagewrapper--11 inf-companies-rel__imagewrapper">
				<img class="inf-companies-rel__logo lazyload"
				     alt="formnext_RGB.jpg"
				     title="formnext_RGB.jpg"
				     data-src="https://cdn1.vogel.de/IYfYD0VL8TriOjLSyp7YFPGrRr4=/fit-in/88x88/filters:format(png):fill(fff,0)/p7i.vogel.de/companies/5f/88/5f88333aca18e/formnext-rgb.jpg"
				     data-ratio="1"
				     src="https://cdn1.vogel.de/V-fQpBVA9oxteBMRLBeapVq_sDw=/88x88/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
				/>
			</picture>
			<span class="inf-companies-rel__company-name inf-companies-rel__company-name--tablet">
				MESAGO Messe Frankfurt GmbH			</span>
		</a>
	</div>
							<div class="inf-companies-rel__company inf-flex" data-infinity-type="partial" data-infinity-id="company/related"
	     aria-label="Confluent Germany GmbH">
		<a href="/confluent-germany-gmbh-c-283961/">
			<picture class="inf-teaser__imagewrapper inf-teaser__imagewrapper--11 inf-companies-rel__imagewrapper">
				<img class="inf-companies-rel__logo lazyload"
				     alt="20200122-PNG-confluent_logo-denim.png"
				     title="20200122-PNG-confluent_logo-denim.png"
				     data-src="https://cdn1.vogel.de/zOY--QradsMn2-iCqoqIohOgSnc=/fit-in/88x88/filters:format(png):fill(fff,0)/images.vogel.de/vogelonline/companyimg/134700/134771/65.png"
				     data-ratio="1"
				     src="https://cdn1.vogel.de/V-fQpBVA9oxteBMRLBeapVq_sDw=/88x88/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
				/>
			</picture>
			<span class="inf-companies-rel__company-name inf-companies-rel__company-name--tablet">
				Confluent Germany GmbH			</span>
		</a>
	</div>
					</div>
	</section>	
		<figure class="inf-inlineimage inf-inlineimage--w100"><a class="inf-img-overlay-click" href="javascript:void(0)" data-infinity-image="https://cdn1.vogel.de/unsafe/fit-in/1000x0/images.vogel.de/vogelonline/bdb/1958700/1958756/original.jpg" data-infinity-title="Die Stahlkarosserie der A-Klasse konnte beim j&#xFC;ngsten Modellwechsel um vier Kilogramm erleichtert werden &#x2013; trotz h&#xF6;herer Crash- und Komfortanforderungen, erkl&#xE4;rte Mercedes-Benz-Manager Thomas Behr auf dem Leichtbau-Gipfel 2021."><picture><img class="inf-inlineimage__img lazyload" data-sizes="auto" data-src="https://cdn1.vogel.de/unsafe/800x0/smart/images.vogel.de/vogelonline/bdb/1958700/1958756/original.jpg" src="https://cdn1.vogel.de/unsafe/images.vogel.de/shared/infinity/1/1/63.jpg" alt="Die Stahlkarosserie der A-Klasse konnte beim j&#xFC;ngsten Modellwechsel um vier Kilogramm erleichtert werden &#x2013; trotz h&#xF6;herer Crash- und Komfortanforderungen, erkl&#xE4;rte Mercedes-Benz-Manager Thomas Behr auf dem Leichtbau-Gipfel 2021."/></picture></a><figcaption class="inf-figcaption">Die Stahlkarosserie der A-Klasse konnte beim jüngsten Modellwechsel um vier Kilogramm erleichtert werden – trotz höherer Crash- und Komfortanforderungen, erklärte Mercedes-Benz-Manager Thomas Behr auf dem Leichtbau-Gipfel 2021.<div class="inf-figcaption__pic-source">                                         (Bild: Stefan Bausewein)                                     </div></figcaption></figure><!--head--> <p class="inf-text--medium-sec">Sie wissen, welche Potenziale für mehr Energie- und Ressourceneffizienz im Leichtbau schlummern? Welche Bedeutung die Schlüsseltechnik Leichtbau für die Mobilität der Zukunft hat und wie Fahrzeug- und Designkonzepte innovativ gestaltet werden können? Dann werden Sie Referent auf dem »Automobil Industrie« Leichtbau-Gipfel am 5. und 6. Oktober 2022 in Würzburg. </p><p class="inf-text--medium-sec">Thematisch ist das Event unterteilt in die Schwerpunkte:</p><ul class="inf-list"><li class="inf-list__item">OEM-Strategien</li></ul><ul class="inf-list"><li class="inf-list__item">E-Mobilität & Leichtbau</li></ul><ul class="inf-list"><li class="inf-list__item">Nachhaltigkeit & CO<sub>2</sub>-Neutralität</li></ul><ul class="inf-list"><li class="inf-list__item">Engineering & Simulation</li></ul><ul class="inf-list"><li class="inf-list__item">Leichtbau in der Fertigung</li></ul><ul class="inf-list"><li class="inf-list__item">Start-up-Campus & Next Mobility</li></ul><p class="inf-text--medium-sec">Noch bis zum <b>15. Mai 2022</b> haben Sie die Möglichkeit, Ihren Vortragsvorschlag einzureichen. Teilen Sie Ihr Wissen und Ihre Erfahrungen mit den Teilnehmern und zeigen Sie, was heute wichtig ist und die Mobilität von morgen prägen wird. <a href="https://www.leichtbau-gipfel.de/call-for-papers" class="inf-text__link" target="_blank" rel="noopener">Hier </a> können Sie Ihren Vortrag hochladen. Auf Basis Ihres Abstracts entscheidet dann unser <a href="https://www.leichtbau-gipfel.de/programmbeirat" class="inf-text__link" target="_blank" rel="noopener">Programmbeirat</a>, ob und an welcher Stelle im Programm Ihr Vortrag aufgenommen wird. Viel Erfolg! </p>	<div id="advertisement_06" class="cmplazyload gpt inf-ad--article-left" data-cmp-vendor="755"
         data-ad-id="advertisement_06" data-infinity-type="ad" data-infinity-id="v1/advertisement_06">
	</div>
<div class="inf-html-snip">                     <div class="inf-teaserbox inf-teaserbox-var-1"> <h3 class="inf-teaserbox__title">Netzwerkevent für nachhaltigen Leichtbau im Fahrzeug</h3> <h4 class="inf-teaserbox__subhead"></h4> <figure class="inf-inlineimage inf-inlineimage--w30 inf-left"> <a href="https://www.leichtbau-gipfel.de/?cmp=cop-hs-std-ev-vcg_OP4929-20220201”  target="_blank"> <picture> <img class="inf-inlineimage__img" src="https://cdn1.vogel.de/wcms/62/04/6204dbeb18497/leichtbau-gipfel-logo.jpeg" alt="Leichtbau-Gipfel"> </picture> </a> <figcaption class="inf-figcaption"><div class="inf-figcaption__pic-source">(Bildquelle: VCG)</div> </figcaption> </figure> <p class="inf-teaserbox__text">Mehr zum Thema Leichtbau? Gibt es beim »Leichtbau-Gipfel« in Würzburg. Hier referieren Experten in Fachvorträgen und Sessions zu Schlüsselfunktionen des Leichtbaus im Automobilbau. Sprechen Sie mit den Referenten, diskutieren und gestalten Sie mit!<br>Erfahren Sie Wissenswertes zu Themen wie E-Mobilität und Leichtbau, neue Fahrzeug- und Designkonzepte, Innovationen für den Antrieb, urbane Mobilität mit neuen Mobilitätskonzepten für Public Transportation und vieles mehr.<br><br>Tragen Sie sich kostenfrei für das Event-Update ein. Wir benachrichtigen Sie sobald es neue Informationen zur Veranstaltung gibt. </p> <div class='inf-text-center'> <a class="inf-btn inf-btn--primary" target="_blank" href="https://www.leichtbau-gipfel.de/event-updates/?cmp=cop-hs-std-ev-vcg_OP4929-20220201" > Jetzt Event-Updates abonnieren </a> </div> </div>                    </div>						<p class="inf-text--small">(ID:48265273)</p>
	
</article>
				<nav class="inf-toolbar " data-infinity-type="teaser" data-infinity-id="toolbar">
        <a class="inf-icon inf-icon--facebook inf-toolbar__icon"
       href="https://www.industry-of-things.de/redirect/toolbar/aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3NoYXJlci5waHA___dT1odHRwczovL3d3dy5pbmR1c3RyeS1vZi10aGluZ3MuZGU6NDQzL2NhbGwtZm9yLXBhcGVycy1hdXRvbW9iaWwtaW5kdXN0cmllLWxlaWNodGJhdS1naXBmZWwtMjAyMi1hLTExMTQzMDMv/71d2492991e9d6d89e5608a25685f3cf782314dc800d189ca8f0cb3d/rd/301/article/1114303/"
       target="_blank" rel="noopener" aria-label="facebook">&nbsp;</a>
            <a class="inf-icon inf-icon--whatsapp inf-toolbar__icon"
       href="https://www.industry-of-things.de/redirect/toolbar/aHR0cHM6Ly9hcGkud2hhdHNhcHAuY29tL3NlbmQ___dGV4dD1odHRwczovL3d3dy5pbmR1c3RyeS1vZi10aGluZ3MuZGU6NDQzL2NhbGwtZm9yLXBhcGVycy1hdXRvbW9iaWwtaW5kdXN0cmllLWxlaWNodGJhdS1naXBmZWwtMjAyMi1hLTExMTQzMDMv/f078d5b6dddf8b5ab0732676923677b6e08918abb0acd17074dd2869/rd/301/article/1114303/"
       target="_blank" rel="noopener" aria-label="whatsapp"> </a>
            <a class="inf-icon inf-icon--twitter inf-toolbar__icon"
       href="https://www.industry-of-things.de/redirect/toolbar/aHR0cHM6Ly90d2l0dGVyLmNvbS9pbnRlbnQvdHdlZXQ___dXJsPWh0dHBzOi8vd3d3LmluZHVzdHJ5LW9mLXRoaW5ncy5kZTo0NDMvY2FsbC1mb3ItcGFwZXJzLWF1dG9tb2JpbC1pbmR1c3RyaWUtbGVpY2h0YmF1LWdpcGZlbC0yMDIyLWEtMTExNDMwMy8mdGV4dD1DYWxsIGZvciBQYXBlcnM6IMK7QXV0b21vYmlsIEluZHVzdHJpZcKrIExlaWNodGJhdS1HaXBmZWwgMjAyMg/ab1b1b4b0ad8b019b85ae7633be005d162cfe123c8245dfac44d4baf/rd/301/article/1114303/"
       target="_blank" rel="noopener" aria-label="twitter">&nbsp;</a>
            <a class="inf-icon inf-toolbar__icon inf-icon--xing-outline"
       href="https://www.industry-of-things.de/redirect/toolbar/aHR0cHM6Ly93d3cueGluZy5jb20vc3BpL3NoYXJlcy9uZXc___dXJsPWh0dHBzOi8vd3d3LmluZHVzdHJ5LW9mLXRoaW5ncy5kZTo0NDMvY2FsbC1mb3ItcGFwZXJzLWF1dG9tb2JpbC1pbmR1c3RyaWUtbGVpY2h0YmF1LWdpcGZlbC0yMDIyLWEtMTExNDMwMy8/1a332c48a598fe555fe62882102a0cf661b7934cf71fa095c20d7c5e/rd/301/article/1114303/"
       target="_blank" rel="noopener" aria-label="xing">&nbsp;</a>
            <a class="inf-icon inf-toolbar__icon inf-icon--linkedin"
       href="https://www.industry-of-things.de/redirect/toolbar/aHR0cHM6Ly93d3cubGlua2VkaW4uY29tL3NoYXJlQXJ0aWNsZT9taW5pPXRydWUmdXJsPWh0dHBzOi8vd3d3LmluZHVzdHJ5LW9mLXRoaW5ncy5kZTo0NDMvY2FsbC1mb3ItcGFwZXJzLWF1dG9tb2JpbC1pbmR1c3RyaWUtbGVpY2h0YmF1LWdpcGZlbC0yMDIyLWEtMTExNDMwMy8mdGl0bGU9Q2FsbCBmb3IgUGFwZXJzOiDCu0F1dG9tb2JpbCBJbmR1c3RyaWXCqyBMZWljaHRiYXUtR2lwZmVsIDIwMjImc3VtbWFyeT0mc291cmNlPQ/f46de4e398893581f0ff43d3c31028c4de190b5cd44c5c776b2cde76/rd/301/article/1114303/"
       target="_blank" rel="noopener" aria-label="linkedin">&nbsp;</a>
            <a class="inf-icon inf-icon--mail inf-toolbar__icon" href="mailto:?subject=Industry%20of%20Things%20-%20Call%20for%20Papers%3A%20%C2%BBAutomobil%20Industrie%C2%AB%20Leichtbau-Gipfel%202022&body=Call%20for%20Papers%3A%20%C2%BBAutomobil%20Industrie%C2%AB%20Leichtbau-Gipfel%202022%0ADer%20Leichtbau%20kehrt%20zur%C3%BCck%20%E2%80%93%20in%20den%20neuen%20elektrischen%20Fahrzeug-Architekturen%20der%20OEMs.%20Klimaschutz%20und%20Ressourceneffizienz%20f%C3%B6rdern%20diese%20Entwicklung.%20Bewerben%20Sie%20sich%20jetzt%20f%C3%BCr%20einen%20Vortrag%20auf%20dem%20Leichtbau-Gipfel%202022.%0A%0A-------------------------------------------------------------------------------------------%0ADen%20vollst%C3%A4ndigen%20Inhalt%20lesen%20Sie%20hier%3A%20https%3A%2F%2Fwww.industry-of-things.de%2Fcall-for-papers-automobil-industrie-leichtbau-gipfel-2022-a-1114303%2F" rel="noopener" aria-label="mail">&nbsp;</a>
            <a class="inf-icon inf-icon--print inf-toolbar__icon" rel="noopener"
       aria-label="print" href="https://www.industry-of-things.de:443/call-for-papers-automobil-industrie-leichtbau-gipfel-2022-a-1114303/?print"> </a>
        	    <a href="https://www.industry-of-things.de:443/call-for-papers-automobil-industrie-leichtbau-gipfel-2022-a-1114303/pdf/" class="inf-icon inf-icon--download inf-toolbar__icon" rel="noopener"
	       aria-label="download"
           > </a>
    
</nav>

<script>
	$(document).ready(function ()
	{

		// Nur mobile Endgeraete
		if (!(navigator.userAgent.match(/Android|iPhone/i) && !navigator.userAgent.match(/iPod|iPad/i)))
		{
			$(".inf-icon--whatsapp").hide();
		} // end if

	});
</script>	<div class="inf-flex inf-marginbottom--medium" data-infinity-type="row" data-infinity-id="v1">
	<section data-section-id="section_626c348fb1acb4.14067536"		class="inf-section inf-col-6 inf-phone-col-12 inf-section--content-ad"
		data-infinity-type="section" data-infinity-id="v19">
	<!-- data-infinity-type="section" data-infinity-id="inner/v1" -->
	<div id="advertisement_10" class="cmplazyload gpt inf-ad__listing" data-cmp-vendor="755"
         data-ad-id="advertisement_10" data-infinity-type="ad" data-infinity-id="v1/advertisement_10">
	</div>

</section><section data-section-id="section_626c348fb1ae89.64001137"		class="inf-section inf-col-6 inf-phone-col-12 inf-section--content-ad"
		data-infinity-type="section" data-infinity-id="v19">
	<!-- data-infinity-type="section" data-infinity-id="inner/v1" -->
	<div id="advertisement_13" class="cmplazyload gpt inf-ad__listing" data-cmp-vendor="755"
         data-ad-id="advertisement_13" data-infinity-type="ad" data-infinity-id="v1/advertisement_13">
	</div>

</section><section data-section-id="section_626c348fb1b1d2.58935234"		class="inf-section inf-col-6 inf-phone-col-12 inf-section--content-ad"
		data-infinity-type="section" data-infinity-id="v19">
	<!-- data-infinity-type="section" data-infinity-id="inner/v1" -->

</section><section data-section-id="section_626c348fb1c618.15008907"		class="inf-section inf-col-6 inf-phone-col-12 inf-section--content-ad"
		data-infinity-type="section" data-infinity-id="v19">
	<!-- data-infinity-type="section" data-infinity-id="inner/v1" -->

</section></div>
		<section class="inf-section inf-col-12 inf-related-teaser" data-infinity-type="teaser" data-infinity-id="related-content-inline">
	<p class="inf-section__title">Weiterführende Inhalte</p>
	<div class="inf-section__wrapper inf-flex">
					<article class="inf-teaser inf-teaser--with-overlay" data-content-id="1110856"
         data-infinity-type="partial" data-infinity-id="content/teaser/v4">
	<a href="/die-zukunft-ist-benutzerfreundlich-future-of-industrial-usability-2022-a-1110856/?cflt=rel" class="inf-block">
					<figure class="inf-teaser__figure--with-overlay">
				<picture class="inf-teaser__imagewrapper inf-teaser__imagewrapper--11 inf-teaser__imagewrapper--phone-only-169">
					<source media="(max-width: 654px)"
					        type="image/webp"
					        srcset="https://cdn1.vogel.de/1HsWDsnd8Q_T1CDFsSYkWBf34KE=/273x153/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
					        data-srcset="https://cdn1.vogel.de/xlq2vJuLiq2ynyBnTHQ3fmNxyEQ=/273x153/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1954000/1954005/original.jpg, https://cdn1.vogel.de/3X1zpI2JzjiXT4zRll0nuUMXg8U=/546x306/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1954000/1954005/original.jpg 2x"
					        data-src="https://cdn1.vogel.de/xlq2vJuLiq2ynyBnTHQ3fmNxyEQ=/273x153/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1954000/1954005/original.jpg">
					<source media="(max-width: 654px)"
					        type="image/jpg"
					        srcset="https://cdn1.vogel.de/1HsWDsnd8Q_T1CDFsSYkWBf34KE=/273x153/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
					        data-srcset="https://cdn1.vogel.de/FMOEzanggx5tvAOAoUXKjfWy0oE=/273x153/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1954000/1954005/original.jpg, https://cdn1.vogel.de/tGbcdwZtGpeTUCh_1B5WZg2m81E=/546x306/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1954000/1954005/original.jpg 2x"
					        data-src="https://cdn1.vogel.de/FMOEzanggx5tvAOAoUXKjfWy0oE=/273x153/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1954000/1954005/original.jpg">
					<source type="image/webp"
					        srcset="https://cdn1.vogel.de/sEqGrbJEgzMhoORFrDRgXHk8XVU=/392x392/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
					        data-srcset="https://cdn1.vogel.de/Ed1sHAjurq6zKB53Enuq1fjchOA=/392x392/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1954000/1954005/original.jpg, https://cdn1.vogel.de/Zxq1h--2T7UzW0_7XB05L7r3xxs=/784x784/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1954000/1954005/original.jpg 2x"
					        data-src="https://cdn1.vogel.de/Ed1sHAjurq6zKB53Enuq1fjchOA=/392x392/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1954000/1954005/original.jpg">
					<img class="inf-teaser__image inf-teaser__image--square lazyload"
					     alt="Das Event Future of Industrial Usability kann 2022 wieder stattfinden – der Call for Papers ist eröffnet."
					     title="Das Event Future of Industrial Usability kann 2022 wieder stattfinden – der Call for Papers ist eröffnet."
					     data-src="https://cdn1.vogel.de/4e31bpikeX-blGEi8jHgq0dU-EU=/392x392/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1954000/1954005/original.jpg"
					     data-ratio="1"
					     data-mobile-ratio="1.77778"
					     src="https://cdn1.vogel.de/sEqGrbJEgzMhoORFrDRgXHk8XVU=/392x392/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"/>
					
					
				</picture>
			</figure>
				<div class="inf-teaser__mask inf-teaser__mask--half"></div>
		<header class="inf-teaser__header--overlay">
			<!-- data-infinity-type="partial" data-infinity-id="content/flag/v2" -->


			
							<p class="inf-subhead inf-subhead--medium inf-text--white inf-text--shadow">
										
																<span class="inf-teaser__span">Call for Papers</span>
									</p>
			
			<p class="inf-headline inf-headline--medium--thin inf-text--white inf-text--shadow inf-no-margin">
				<span class="inf-teaser__span">Die Zukunft ist benutzerfreundlich: Future of Industrial Usability 2022</span>
			</p>
		</header>
	</a>
</article>

					<article class="inf-teaser inf-teaser--with-overlay" data-content-id="1099696"
         data-infinity-type="partial" data-infinity-id="content/teaser/v4">
	<a href="/jetzt-fuer-den-best-of-industry-award-2022-bewerben-a-1099696/?cflt=rel" class="inf-block">
					<figure class="inf-teaser__figure--with-overlay">
				<picture class="inf-teaser__imagewrapper inf-teaser__imagewrapper--11 inf-teaser__imagewrapper--phone-only-169">
					<source media="(max-width: 654px)"
					        type="image/webp"
					        srcset="https://cdn1.vogel.de/1HsWDsnd8Q_T1CDFsSYkWBf34KE=/273x153/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
					        data-srcset="https://cdn1.vogel.de/JNgd5cR3L1OBjh785yPl7o0Jlbc=/273x153/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1938500/1938542/original.jpg, https://cdn1.vogel.de/voHMibFvwK9ayWcpS0ChdEPATSM=/546x306/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1938500/1938542/original.jpg 2x"
					        data-src="https://cdn1.vogel.de/JNgd5cR3L1OBjh785yPl7o0Jlbc=/273x153/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1938500/1938542/original.jpg">
					<source media="(max-width: 654px)"
					        type="image/jpg"
					        srcset="https://cdn1.vogel.de/1HsWDsnd8Q_T1CDFsSYkWBf34KE=/273x153/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
					        data-srcset="https://cdn1.vogel.de/w1TI4IYVygqJ9ILI8iUU891BREE=/273x153/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1938500/1938542/original.jpg, https://cdn1.vogel.de/0-x_RJdTNlW8JWeHccOceSfk4VI=/546x306/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1938500/1938542/original.jpg 2x"
					        data-src="https://cdn1.vogel.de/w1TI4IYVygqJ9ILI8iUU891BREE=/273x153/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1938500/1938542/original.jpg">
					<source type="image/webp"
					        srcset="https://cdn1.vogel.de/sEqGrbJEgzMhoORFrDRgXHk8XVU=/392x392/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
					        data-srcset="https://cdn1.vogel.de/DGyUghFJMgJFxGFK1vu43GDVhEI=/392x392/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1938500/1938542/original.jpg, https://cdn1.vogel.de/-8adIISZPxhAVL53F3LPX3MKvqU=/784x784/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1938500/1938542/original.jpg 2x"
					        data-src="https://cdn1.vogel.de/DGyUghFJMgJFxGFK1vu43GDVhEI=/392x392/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1938500/1938542/original.jpg">
					<img class="inf-teaser__image inf-teaser__image--square lazyload"
					     alt="Das Voting für den Best of Industry Award 2022 ist am 1. März gestartet."
					     title="Das Voting für den Best of Industry Award 2022 ist am 1. März gestartet."
					     data-src="https://cdn1.vogel.de/90sWcv54ZPanr_q7mvNTlggpLnc=/392x392/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1938500/1938542/original.jpg"
					     data-ratio="1"
					     data-mobile-ratio="1.77778"
					     src="https://cdn1.vogel.de/sEqGrbJEgzMhoORFrDRgXHk8XVU=/392x392/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"/>
					
					
				</picture>
			</figure>
				<div class="inf-teaser__mask inf-teaser__mask--half"></div>
		<header class="inf-teaser__header--overlay">
			<!-- data-infinity-type="partial" data-infinity-id="content/flag/v2" -->


			
							<p class="inf-subhead inf-subhead--medium inf-text--white inf-text--shadow">
										
																<span class="inf-teaser__span">In eigener Sache</span>
									</p>
			
			<p class="inf-headline inf-headline--medium--thin inf-text--white inf-text--shadow inf-no-margin">
				<span class="inf-teaser__span">Jetzt für den Best of Industry Award 2022 bewerben!</span>
			</p>
		</header>
	</a>
</article>

			</div>
</section>	<div class="inf-flex inf-row--articlebillboard" data-infinity-type="row" data-infinity-id="v1">
	<section data-section-id="section_626c348fb1c812.08606627"		class="inf-section inf-full-width inf-tab-ls-col-6 inf-phone-col-12 inf-section--content-ad"
		data-infinity-type="section" data-infinity-id="v13">
	<!-- data-infinity-type="section" data-infinity-id="inner/v1" -->
	<div id="advertisement_05" class="cmplazyload gpt inf-ad__listing" data-cmp-vendor="755"
         data-ad-id="advertisement_05" data-infinity-type="ad" data-infinity-id="v1/advertisement_05">
	</div>

</section><section data-section-id="section_626c348fb1c8d6.93827311"		class="inf-section inf-full-width inf-tab-ls-col-6 inf-phone-col-12 inf-section--content-ad"
		data-infinity-type="section" data-infinity-id="v13">
	<!-- data-infinity-type="section" data-infinity-id="inner/v1" -->

</section></div>
		<script>
		var APPLICATION_LANGUAGE = "de";
		var APPLICATION_LANGUAGE_LONG = "german";

		var WIDGET_APPLICATION_ID = 'MBAKOLYF0N';
		var WIDGET_SEARCH_ONLY_API_KEY = 'fe12435a085e437583dcdf9642580c1e';
		var WIDGET_INDEX_NAME = 'vcg_mps_job_live_m:mij_advert_relevance-asc';

		var WIDGET_PARAMS = {
				hitsPerPage: 6,
				page: 1,
				disjunctiveFacets: [],
				hierarchicalFacets: [],
				index: WIDGET_INDEX_NAME
			},
			FACETS_ORDER_OF_DISPLAY = [
				'berufsfelder',
				'position'
			],
			FACETS_LABELS = {
				position: 'Fachgebiete',
				berufsfelder: 'Berufsfelder'
			}
		;


		function emWidgetCallback(content)
		{

			// Treffer vorhanden
			if (content.nbHits > 0)
			{
				// Bereich einblenden
				$("*[data-selector=jobslisting]").each(function ()
				{
					$(this).fadeIn()
				});
			}

		}

		_strQuery = "Praxis";
	</script>

	<section class="inf-section inf-full-width" data-infinity-type="section" data-infinity-id="job/listing/v3"
	         data-selector="jobslisting" style="display: none">
		<div class="inf-flex">
			<h3 class="inf-section__title">Karrierechancen</h3>
							<div class="inf-btn--small-round"
											aria-label="Alle Karrierechancen"
					>
					<a class="inf-icon inf-btn__link--small-round"
					   href="https://www.mein-industrie-job.de//listing?q=Praxis&aR=1"
					   target="_blank"
					   rel="noopener"></a>
				</div>
					</div>
		<div id="widget-hits" class="inf-section__wrapper inf-flex"></div>
		<script type="text/template" id="widget-hit-template">
	{{#hits}}
	<div class="inf-teaser inf-teaser--horizontal inf-col-6 inf-tab-ls-col-12 inf-phone-col-12 {{#featured }}top-item-container{{/featured }} {{#rank_by_views }}rank_by_views{{/rank_by_views }} list-item-id-{{ objectID }}"
	     data-infinity-type="partial" data-infinity-id="job/v1">
		<div class="inf-flex {{#highlighted}}highlight{{/highlighted}}" data-id="{{ id }}"
		     data-customer-id="{{ company.id }}">

			<a href="https://www.mein-industrie-job.de/{{ uri_de }}" target="_blank" title="{{ title_de_escaped }}"
			   rel="noopener">
				{{#nologo }}
				<canvas class="userpic-letter userpic-round" title="{{ company.name }}"></canvas>
				{{/nologo}}
				{{^nologo}}
				<figure class="inf-company-teaser__figure inf-company-teaser__figure--mini inf-flex inf-flex--center inf-flex--a-center">
					<picture>
						<img class="inf-teaser__image" src="{{ logo }}" alt="">
					</picture>
				</figure>
				{{/nologo}}
			</a>


			<header class="inf-teaser__header--company">

				{{#company }}

				{{#ad_company }}
				<h5 class="inf-subhead inf-subhead--small">
					{{#profile }}<a href="https://www.mein-industrie-job.de//anbieterprofil/{{ uri }}"
					                target="_blank" rel="noopener">{{/profile }}
						{{{ ad_company }}}
						{{#profile }}</a>{{/profile }}
				</h5>
				{{/ad_company}}

				{{^ad_company}}
				{{#company.name }}
				<h5 class="inf-subhead inf-subhead--mini">
					{{#profile }}<a href="https://www.mein-industrie-job.de//anbieterprofil/{{ uri }}"
					                target="_blank" rel="noopener">{{/profile }}
						{{{ name }}}
						{{#profile }}</a>{{/profile }}
				</h5>
				{{/company.name }}
				{{/ad_company}}

				{{/company }}


				<h4 class="inf-headline inf-headline--mini inf-text--primary-color inf-text--font-w-medium inf-marginbottom--micro"
				    data-object-id="{{ objectID }}" data-id="{{ id }}">
					<a href="https://www.mein-industrie-job.de/{{ uri_de }}"
					   target="_blank" rel="noopener" class="inf-headline__link">{{{ title_de }}}</a>
				</h4>
				{{#city }}<p class="inf-text--mini">in {{ city }} {{#benefits }}<span class="ev-benefit">| {{.}}</span>{{/benefits }}
					</p>{{/city }}
			</header>


		</div>
	</div>
	{{/hits}}
</script>	</section>
</main>

			<footer class="inf-footer" data-infinity-id="v1" data-infinity-type="foot">
					<div class="inf-footer__sm inf-text-center">
				<span>Folgen Sie uns auf:</span>
									<a href="https://www.facebook.com/Industry-of-Things-1690833901196564/?fref=ts" target="_blank" rel="noopener"
					   class="inf-footer__icon inf-icon inf-icon--facebook" aria-label="facebook"></a>
													<a href="https://twitter.com/itmeetsindustry" target="_blank" rel="noopener"
					   class="inf-footer__icon inf-icon inf-icon--twitter" aria-label="twitter"></a>
													<a href="https://www.youtube.com/channel/UCBWfeBNu96KIL2NLG-wPCCQ" target="_blank" rel="noopener"
					   class="inf-footer__icon inf-icon inf-icon--youtube-outline" aria-label="youtube"></a>
													<a href="https://www.xing.com/news/pages/industry-of-things-325" target="_blank" rel="noopener"
					   class="inf-footer__icon inf-icon inf-icon--xing-outline" aria-label="xing"></a>
													<a href="https://www.linkedin.com/company/industry-of-things" target="_blank" rel="noopener"
					   class="inf-footer__icon inf-icon inf-icon--linkedin" aria-label="linkedin"></a>
													<a href="https://www.instagram.com/missionadditive/" target="_blank" rel="noopener"
					   class="inf-footer__icon inf-icon inf-icon--instagram" aria-label="instagram"></a>
											</div>
				<div class="inf-text-center">
			<p class="inf-text--mini">
						<a href="&#x2F;impressum&#x2F;"
			           class="inf-footer__link"
           id="page_silver_52_page_0">
			Impressum		</a>
			<a href="&#x2F;&#x3F;cmpscreencustom&#x2F;"
			           class="inf-footer__link"
           id="page_5fa163fb08dca">
			Cookie-Manager		</a>
			<a href="&#x2F;datenschutz&#x2F;"
			           class="inf-footer__link"
           id="page_5a83132b5ae19">
			Datenschutz		</a>
			<a href="&#x2F;agb&#x2F;"
			           class="inf-footer__link"
           id="page_5cd155a893bc8">
			AGB		</a>
			<a href="https&#x3A;&#x2F;&#x2F;support.vogel.de&#x2F;de&#x2F;iot&#x2F;9d5a240760762ccd4481ec7c4c0f52b88addc6730e033789e05d2313c51e1a8b"
			target="_blank" rel="noopener"           class="inf-footer__link"
           id="page_5cd15636bde01">
			Hilfe		</a>
			<a href="https&#x3A;&#x2F;&#x2F;b2bmarketing.vogel.de&#x2F;pages&#x2F;industry-of-things&#x2F;"
			target="_blank" rel="noopener"           class="inf-footer__link"
           id="page_5d2735b700599">
			Mediadaten		</a>
				</p>
		</div>
		<div class="inf-footer__copy inf-text-center inf-text--mini">
			<a href="https://www.vogel.de" target="_blank"
			   rel="noopener"> <img src="https://cdn2.vogel.de/img/vogel_logo.svg" rel="noopener" alt="Vogel Logo" class="inf-img--120"/> </a>
			<p>Copyright &copy; 2022 Vogel Communications Group</p>
			<p>Diese Webseite ist eine Marke von Vogel Communications Group. Eine Übersicht von allen Produkten und Leistungen finden Sie unter				<a href="https://www.vogel.de"
				   class="inf-text__link"
				   rel="noopener"
				   target="_blank"> www.vogel.de				</a>
			</p>
		</div>
		<div class="inf-text-center">
			<p class="inf-text--micro inf-footer__picsource">Vogel Communications Group; VCG; Mesago; Stefan Bausewein; gemeinfrei; gemeinfrei // Pexels; Rutronik; Christian Bay; EtiAmmos - stock.adobe.com; TH OWL; 3DPrintUK; gemeinfrei // Unsplash; putilov_denis - stock.adobe.com; Hannover Messe</p>
		</div>
	</footer>
	</div>
</div>

	<!-- VGWort Code -->

	<img alt="" height="1" src="https://vogel.met.vgwort.de/na/3880bef3ef2e488c9fd898e3b827890c" width="1" data-cmp-vendor="s1429"  class="cmplazyload">

<!-- Overlay für Bilddetailansicht bei Klick auf Bild -->
<div class="inf-img-overlay">
	<button class="inf-img-overlay__btn">
		<span class="inf-icon inf-icon--close inf-img-overlay__close"></span>
	</button>
	<div class="inf-img-overlay__img-wrapper">
		<img class="inf-img-overlay__img" data-infinity-id="overlay-image">
	</div>
    <div class="inf-img-overlay__text-wrapper">
        <div class="inf-img-overlay--gradient"></div>
        <div class="inf-img-overlay__text" data-infinity-id="overlay-image-text"></div>
    </div>
</div>

</body>
</html>
