<!DOCTYPE html><html lang="de">
<head>
			<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="charset" content="utf-8">
<meta name="language" content="de">
<meta name="description" content="Wie es heißt, sind Drehknöpfe aus Metall wegen ihrer kühlen Haptik und der Wertigkeit wieder im Kommen. Das Unternehmen Mimplus Technologies zeigt, wie das per additiver Fertigung noch besser geht.">
<meta property="og:image" content="https://cdn1.vogel.de/ocsJoy8SN6A_IrHmcvglpnElRIc=/fit-in/1200x630/filters:format(png):quality(90)/p7i.vogel.de/wcms/6e/26/6e26df1a666cd0f2e39b66465930e92f/0106580847.jpeg">
<meta property="og:image:type" content="image/png">
<meta property="twitter:image" content="https://cdn1.vogel.de/ocsJoy8SN6A_IrHmcvglpnElRIc=/fit-in/1200x630/filters:format(png):quality(90)/p7i.vogel.de/wcms/6e/26/6e26df1a666cd0f2e39b66465930e92f/0106580847.jpeg">
<meta property="og:title" content="Additiv gefertigter Metalldrehsteller ist leichter als Kunststoff">
<meta property="og:type" content="article">
<meta property="og:description" content="Wie es heißt, sind Drehknöpfe aus Metall wegen ihrer kühlen Haptik und der Wertigkeit wieder im Kommen. Das Unternehmen Mimplus Technologies zeigt, wie das per additiver Fertigung noch besser geht.">
<meta property="twitter:title" content="Additiv gefertigter Metalldrehsteller ist leichter als Kunststoff">
<meta property="twitter:description" content="Wie es heißt, sind Drehknöpfe aus Metall wegen ihrer kühlen Haptik und der Wertigkeit wieder im Kommen. Das Unternehmen Mimplus Technologies zeigt, wie das per additiver Fertigung noch besser geht.">
<meta name="publish-date" content="2022-08-30T13:50:00+02:00">
<meta name="author" content="der Leichtbau-BW">
<meta name="robots" content="INDEX/FOLLOW">
<meta property="og:url" content="https://www.industry-of-things.de/additiv-gefertigter-metalldrehsteller-ist-leichter-als-kunststoff-a-f1aa44ae8942eaa4f2c5c2c86d03002e/">
<meta property="twitter:card" content="summary_large_image">
<meta name="theme-color" content="#ffffff">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<meta name="msapplication-square150x150logo" content="/mstile-150x150.png">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="apple-mobile-web-app-title" content="Industry of Things">
<meta name="application-name" content="Industry of Things">
<meta name="facebook-domain-verification" content="3unxh67wjd75ksk6011m5qghiwi181">	<meta name="viewport" content="width=device-width,initial-scale=1.0">
	<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">

<title>Additiv gefertigter Metalldrehsteller ist leichter als Kunststoff</title>

<link href="https://consentmanager.mgr.consensu.org" rel="preconnect">
<link href="https://cdn.consentmanager.mgr.consensu.org" rel="preconnect">
<link href="https://cdn1.vogel.de/ocsJoy8SN6A_IrHmcvglpnElRIc=/fit-in/1200x630/filters:format(png):quality(90)/p7i.vogel.de/wcms/6e/26/6e26df1a666cd0f2e39b66465930e92f/0106580847.jpeg" rel="images_src">
<link href="https://www.konstruktionspraxis.vogel.de/additiv-gefertigter-metalldrehsteller-ist-leichter-als-kunststoff-a-e1758fe81ad87a17ed3a560e53b2a13d/" rel="canonical">
<link href="https://cdn.consentmanager.mgr.consensu.org/delivery/cmp.min.css" media="print" rel="stylesheet" type="text/css" onload="this.media='all'">
<link href="https://cdn2.vogel.de/applications/52/scss/basic.min.css?v=0.26" media="screen,print" rel="stylesheet" type="text/css">
	<link rel="preconnect" href="https://cdn1.vogel.de/" crossorigin>
	<link rel="dns-prefetch" href="https://cdn1.vogel.de">
	<link rel="preconnect" href="https://cdn2.vogel.de/" crossorigin>
	<link rel="dns-prefetch" href="https://cdn2.vogel.de">
	<link rel="preconnect" href="https://c.delivery.consentmanager.net">
	<link rel="preconnect" href="https://cdn.consentmanager.net">
	<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="192x192" href="/android-chrome-192x192.png">
	<link rel="icon" type="image/png" sizes="150x150" href="/mstile-150x150.png">
	<link rel="icon" type="image/png" sizes="144x144" href="/mstile-144x144.png">
	<link rel="icon" type="image/png" sizes="70x70" href="/mstile-70x70.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
	<link rel="mask-icon" color="#ffffff" href="/safari-pinned-tab.svg">
	<link rel="manifest" href="/manifest.json">
	<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" n>
	<link rel="icon" type="image/x-icon" href="/favicon.ico">
	<link rel="alternate" href="/rss/news.xml"
	      type="application/rss+xml" title="RSS-Feed News">
	<link rel="alternate" href="/atom/news.xml"
	      type="application/atom+xml" title="ATOM-Feed News">

<script type="text/javascript" src="https://cdn2.vogel.de/js/vendors/jquery/jquery-3.5.1.min.js"></script>
<script >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</script>
<script type="text/javascript">
    //<!--
    
				window.cmp_block_inline = true;
				window.cmp_block_unkown = false;
				window.cmp_block_sync = false;
				window.cmp_block_img = false;
				window.cmp_block_samedomain = false;
			
    //-->
</script>
<script  defer="defer" src="https://cdn2.vogel.de/js/vendors/fitvids/jquery.fitvids.min.js"></script>
<script type="application/ld+json">
    [
{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.konstruktionspraxis.vogel.de\/additiv-gefertigter-metalldrehsteller-ist-leichter-als-kunststoff-a-e1758fe81ad87a17ed3a560e53b2a13d\/","headline":"Additiv gefertigter Metalldrehsteller ist leichter als Kunststoff","description":"Wie es hei\u00dft, sind Drehkn\u00f6pfe aus Metall wegen ihrer k\u00fchlen Haptik und der Wertigkeit wieder im Kommen. Das Unternehmen Mimplus Technologies zeigt, wie das per additiver Fertigung noch besser geht.","datePublished":"2022-08-30T13:50:00+02:00","dateModified":"2022-08-29T13:51:22+00:00","author":{"@type":"Person","name":"der Leichtbau-BW","url":"https:\/\/www.industry-of-things.de"},"publisher":{"@type":"Organization","name":"Industry of Things","url":"https:\/\/www.industry-of-things.de","logo":{"@type":"ImageObject","height":"60px","width":"600px","url":"https:\/\/www.industry-of-things.de\/applications\/52\/img\/amp-logo.png"}},"isAccessibleForFree":"False"},
{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":"https:\/\/www.industry-of-things.de","name":"Startseite"},{"@type":"ListItem","position":2,"item":"https:\/\/www.industry-of-things.de\/additive-fertigung\/","name":"Additive Fertigung"},{"@type":"ListItem","position":3,"item":"https:\/\/www.industry-of-things.de\/additiv-gefertigter-metalldrehsteller-ist-leichter-als-kunststoff-a-f1aa44ae8942eaa4f2c5c2c86d03002e\/","name":"Additiv gefertigter Metalldrehsteller ist leichter als Kunststoff"}]}
]
</script>
<script type="text/plain" data-cmp-vendor="c5035" class="cmplazyload" data-cmp-block="contentpass">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</script>
<script  defer="defer" src="https://www.mein-industrie-job.de//_em_daten/widget/js/jquery.evolver_widget.js?v=413adab6aed26d3464b581bc388b3d12196ef7e5"></script>
<script type="text/javascript" defer="defer" src="https://cdn2.vogel.de/js/vendors/lazysizes/lazysizes.min.js"></script>
<script type="text/javascript" defer="defer" src="https://cdn2.vogel.de/js/vendors/respiframe/jquery.responsiveiframe.js"></script>
<script type="text/javascript" defer="defer" src="https://cdn2.vogel.de/js/vendors/hoverintent/jquery.hoverintent.min.js"></script>
<script type="text/javascript" defer="defer" src="https://cdn2.vogel.de/js/menu.js?v=1.0"></script>
<script type="text/javascript" defer="defer" src="https://cdn2.vogel.de/js/custom.js?v=1.0"></script>
<script type="text/javascript" defer="defer" src="https://cdn2.vogel.de/js/vendors/lazysizes/plugins/print/ls.print.min.js"></script>
	<!--[if lt IE 9]>
	<script>document.createElement("video");
	document.createElement("header");
	document.createElement("section");
	document.createElement("article");
	document.createElement("footer");</script>
	<![endif]-->

	
    <script class="cmplazyload" data-cmp-block="contentpass" data-cmp-vendor="755"
            data-cmp-src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" type="text/plain"></script>

    <script type="text/plain" class="cmplazyload" data-cmp-vendor="755" data-cmp-block="contentpass">
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>

    
        <!-- This nees to be 'text/plain' otherwise banners wont work -->
	    <!-- GPT -->
	    <script type="text/plain" class="cmplazyload" data-cmp-vendor="755" data-cmp-block="contentpass">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</script>
                <script type="text/plain" class="cmplazyload" data-cmp-vendor="755" data-cmp-block="contentpass">
            function displaydfp() {
                try {
                    googletag.cmd.push(
                        function () {
                            let d = [];
                            window.googletag.pubads().getSlots().forEach(function(element){
                                if ($("#" + element.getSlotId().getDomId()).length === 0) {
                                    d.push(element.getSlotId().getDomId());
                                } else {
                                    googletag.display(element.getSlotId().getDomId());
                                }
                            });
                            console.debug("all Slots displayed");
                            console.debug({"not used Slots": d});
                        });
                } catch (e) {
                    console.debug(e);
                }
            }
                        if (document.readyState === 'loading') {
                document.addEventListener('DOMContentLoaded', displaydfp);
            } else {
                displaydfp();
            }
        </script>
    		<!-- BusinessAd -->
		<script>
			var Ads_BA_ADIDsite = "industry-of-things.de";
			var Ads_BA_ADIDsection = "startseite";//bzw. passende Rubrik
			var Ads_BA_keyword = "";
		</script>
		<script
				class="cmplazyload" data-cmp-vendor="755" type="text/plain" data-cmp-block="contentpass"
				src="about:blank"
				data-cmp-src="https://storage.googleapis.com/adlib/iot_adlib.js"></script>
        <style>
            #Ads_BA_CAD2::before, #Ads_BA_CAD::before {
                content:"Anzeige";
                text-align:center;
                margin-bottom:6px;
                font-size:10px;
                display:block;
            }
        </style>

    
		<!-- GTM Vars -->
	<script>
		var dataLayer = [
			{
				"environment": "production", // Umgebung
				"id": "52", // App-ID
				"logged_in": false, // User is logged in
				"accessToPaid": false, // Access paid
								"dimension1": "win:artikel:f1aa44ae8942eaa4f2c5c2c86d03002e additiv-gefertigter-metalldrehsteller-ist-leichter-als-kunststoff", // Shortcut:Type:ID
												"dimension4": "f1aa44ae8942eaa4f2c5c2c86d03002e", // Content-ID
				"dimension7": "/additiv-gefertigter-metalldrehsteller-ist-leichter-als-kunststoff-a-f1aa44ae8942eaa4f2c5c2c86d03002e/", // URL
				"dimension11": "1072090,1107392", // Ad-Views Article
												"dimension13": "274569,281508", // Ad-Views Companies
								
			}
		];
	</script>
</head>
<body data-infinity-id="default" data-infinity-type="layout">
    <!-- GTM Code -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T2M3PJQ"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- Automatisches Blockieren vom CMP vermeiden -->
    <script type="text/plain" class="cmplazyload" data-cmp-vendor="s905"  data-cmp-block="contentpass" >(function (w, d, s, l, i)
		{
			w[l] = w[l] || [];
			w[l].push({
				'gtm.start':
					new Date().getTime(), event: 'gtm.js'
			});
			var f = d.getElementsByTagName(s)[0],
				j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
			j.async = true;
			j.src =
				'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
			f.parentNode.insertBefore(j, f);
		})(window, document, 'script', 'dataLayer', 'GTM-T2M3PJQ');
	</script>
	<!-- GA Code: no config found -->

		<div id="advertisement_01" class="cmplazyload gpt inf-leaderboard" data-cmp-vendor="755"
         data-ad-id="advertisement_01" data-infinity-type="ad" data-infinity-id="v1/advertisement_01">
	</div>
    		<div id="advertisement_02" class="cmplazyload gpt " data-cmp-vendor="755"
         data-ad-id="advertisement_02" data-infinity-type="ad" data-infinity-id="v1/advertisement_02">
	</div>
	    	<div id="advertisement_03" class="cmplazyload gpt " data-cmp-vendor="755"
         data-ad-id="advertisement_03" data-infinity-type="ad" data-infinity-id="v1/advertisement_03">
	</div>
    		<div id="advertisement_11" class="cmplazyload gpt " data-cmp-vendor="755"
         data-ad-id="advertisement_11" data-infinity-type="ad" data-infinity-id="v1/advertisement_11">
	</div>
		<div id="advertisement_12" class="cmplazyload gpt " data-cmp-vendor="755"
         data-ad-id="advertisement_12" data-infinity-type="ad" data-infinity-id="v1/advertisement_12">
	</div>
<div class="inf-website">
	<div id="mainwrapper" class="inf-wrapper">
		<section class="inf-mainheader" data-hj-ignore-attributes>
	<div class="inf-mainheader__wrapper">
		<div class="inf-icon inf-icon--menu inf-mainheader__menu-icon"></div>
		
				<ul class="inf-servicenav">
    	<a class="inf-btn inf-btn--small inf-btn--info inf-servicenav__btn" title=""
	   href="" style="display: none"></a>
    			<li class="inf-servicenav__item ">
				<a class="inf-servicenav__link inf-flex inf-flex--a-center" title="Newsletter&#x20;&#x7C;&#x20;Industry&#x20;of&#x20;Things" href="&#x2F;newsletter&#x2F;anmeldungen&#x2F;?feature=c2" 				   id="menu-page_5fd0e0c07974c">
                   
                    					<span class="inf-servicenav__item-name">
                    Newsletter                </span> </a>
			</li>
        			<li class="inf-servicenav__item ">
				<a class="inf-servicenav__link inf-flex inf-flex--a-center" title="Whitepaper" href="&#x2F;whitepaper&#x2F;?feature=c2" 				   id="menu-page_5cd1745ab3738">
                   
                    						<span class="inf-servicenav__notification-number"   style="display: none" >1</span>
                    					<span class="inf-servicenav__item-name">
                    Whitepaper                </span> </a>
			</li>
        			<li class="inf-servicenav__item ">
				<a class="inf-servicenav__link inf-flex inf-flex--a-center" title="Webinare" href="&#x2F;webinare&#x2F;?feature=c2" 				   id="menu-page_5cd1742383b8f">
                   
                    						<span class="inf-servicenav__notification-number"   style="display: none" >1</span>
                    					<span class="inf-servicenav__item-name">
                    Webinare                </span> </a>
			</li>
        			<li class="inf-servicenav__item ">
				<a class="inf-servicenav__link inf-flex inf-flex--a-center" title="Stellenmarkt" href="https&#x3A;&#x2F;&#x2F;www.mein-industrie-job.de&#x2F;?feature=c2" target="_blank" rel="noopener"				   id="menu-page_620e569a85802">
                   
                    						<span class="inf-servicenav__notification-number">6</span>
                    					<span class="inf-servicenav__item-name">
                    Stellenmarkt                </span> </a>
			</li>
        </ul>
		<div class="inf-mobile-menu">
			<img alt="Mobile-Menu" title="Mobile Menu" class="inf-mobile-menu__dropdown-arrow" src="https://cdn2.vogel.de/img/arrow_dropdown.svg">

			<form action="/suche/"
			      method="get"
			      class="inf-mobile-search">
				<label> <input type="text" placeholder="Suchbegriff eingeben"
				               class="inf-form-input-text inf-mobile-search__input" name="k"> </label>
				<button type="submit" id="search_submit_header-mobile" class="inf-icon inf-icon--search inf-mobile-search__button">
				</button>
			</form>
			
						<div class="inf-mobile-menu__cta-btn-wrapper">
								<a class="inf-btn inf-btn--info inf-full-width" title=""
				   href="" style="display: none"></a>
			</div>
			
						<ul class="inf-mobile-menu__content inf-mobile-menu__content--servicenav">
				<li class="inf-mobile-menu__item					"
			    id="page_5fd0e0c07974c-mobile">
				
								<a title="Newsletter&#x20;&#x7C;&#x20;Industry&#x20;of&#x20;Things"
				   href="&#x2F;newsletter&#x2F;anmeldungen&#x2F;"
					                   class="inf-mobile-menu__link"
                   id="menu-page_5fd0e0c07974c-mobile">
					Newsletter				</a>
				
				
								
			</li>
					<li class="inf-mobile-menu__item					"
			    id="page_5cd1745ab3738-mobile">
				
								<a title="Whitepaper"
				   href="&#x2F;whitepaper&#x2F;"
					                   class="inf-mobile-menu__link"
                   id="menu-page_5cd1745ab3738-mobile">
					Whitepaper				</a>
				
				
								
			</li>
					<li class="inf-mobile-menu__item					"
			    id="page_5cd1742383b8f-mobile">
				
								<a title="Webinare"
				   href="&#x2F;webinare&#x2F;"
					                   class="inf-mobile-menu__link"
                   id="menu-page_5cd1742383b8f-mobile">
					Webinare				</a>
				
				
								
			</li>
					<li class="inf-mobile-menu__item					"
			    id="page_620e569a85802-mobile">
				
								<a title="Stellenmarkt"
				   href="https&#x3A;&#x2F;&#x2F;www.mein-industrie-job.de&#x2F;"
					target="_blank" rel="noopener"                   class="inf-mobile-menu__link"
                   id="menu-page_620e569a85802-mobile">
					Stellenmarkt				</a>
				
				
								
			</li>
		</ul>
			
			<ul class="inf-mobile-menu__content">
				<li class="inf-mobile-menu__item					"
			    id="home-mobile">
				
								<a title="Industry&#x20;of&#x20;Things"
				   href="&#x2F;"
					                   class="inf-mobile-menu__link"
                   id="menu-home-mobile">
									</a>
				
				
								
			</li>
					<li class="inf-mobile-menu__item					"
			    id="page_silver_52_page_6-mobile">
				
								<a title="IoT-Szene"
				   href="&#x2F;internet-of-things&#x2F;"
					                   class="inf-mobile-menu__link"
                   id="menu-page_silver_52_page_6-mobile">
					Internet Of Things				</a>
				
				
								
			</li>
					<li class="inf-mobile-menu__item					 inf-mobile-menu__item--active"
			    id="page_61700033e5f7c-mobile">
				
								<a title="Additive&#x20;Fertigung"
				   href="&#x2F;additive-fertigung&#x2F;"
					                   class="inf-mobile-menu__link inf-mobile-menu__link--active"
                   id="menu-page_61700033e5f7c-mobile">
					Additive Fertigung				</a>
				
				
								
			</li>
					<li class="inf-mobile-menu__item inf-relative					"
			    id="page_silver_52_page_7-mobile">
				
								<a title="IoT-Specials"
				   href="&#x2F;industrie-40&#x2F;"
					                   class="inf-mobile-menu__link&#x20;inf-mobile-menu__link--with-subnav"
                   id="menu-page_silver_52_page_7-mobile">
					Industrie 4.0				</a>
				
				
													
										<a href="#" class="inf-subnav__icon inf-toggle inf-icon--arrow-dropdown"></a>
					
										<ul class="inf-mobile-subnav">
	
				<li class="inf-mobile-subnav__item" id="page_5d11e3bf67c18-mobile">
								<a id="menu-page_5d11e3bf67c18-mobile" title="Blockchain" class="inf-mobile-subnav__link" href="&#x2F;blockchain&#x2F;">Blockchain</a>			</li>
		
					<li class="inf-mobile-subnav__item" id="page_5d11e47077462-mobile">
								<a id="menu-page_5d11e47077462-mobile" title="Edge&#x20;&amp;&#x20;Cloud&#x20;Computing" class="inf-mobile-subnav__link" href="&#x2F;edge-cloud-computing&#x2F;">Edge &amp; Cloud Computing</a>			</li>
		
					<li class="inf-mobile-subnav__item" id="page_5d11e4bc2d2b1-mobile">
								<a id="menu-page_5d11e4bc2d2b1-mobile" title="Vernetzte&#x20;Prozesse" class="inf-mobile-subnav__link" href="&#x2F;vernetzte-prozesse&#x2F;">Vernetzte Prozesse</a>			</li>
		
					<li class="inf-mobile-subnav__item" id="page_silver_52_page_4-mobile">
								<a id="menu-page_silver_52_page_4-mobile" title="Security" class="inf-mobile-subnav__link" href="&#x2F;cybersecurity&#x2F;">Cybersecurity</a>			</li>
		
					<li class="inf-mobile-subnav__item" id="page_5d11e67000891-mobile">
								<a id="menu-page_5d11e67000891-mobile" title="IoT-Analytics" class="inf-mobile-subnav__link" href="&#x2F;big-data-analytics&#x2F;">Big Data Analytics</a>			</li>
		
					<li class="inf-mobile-subnav__item" id="page_6180fccca660d-mobile">
								<a id="menu-page_6180fccca660d-mobile" title="Virtual-&#x20;&amp;&#x20;Augmented&#x20;Reality" class="inf-mobile-subnav__link" href="&#x2F;virtual-augmented-reality&#x2F;">Virtual- &amp; Augmented Reality</a>			</li>
		
					<li class="inf-mobile-subnav__item" id="page_5d11e2c660f46-mobile">
								<a id="menu-page_5d11e2c660f46-mobile" title="K&#xFC;nstliche&#x20;Intelligenz" class="inf-mobile-subnav__link" href="&#x2F;ki-machine-learning&#x2F;">Künstliche Intelligenz</a>			</li>
		
					<li class="inf-mobile-subnav__item" id="page_5d11e6b5d43f7-mobile">
								<a id="menu-page_5d11e6b5d43f7-mobile" title="Sensorik&#x20;&amp;&#x20;Connectivity" class="inf-mobile-subnav__link" href="&#x2F;connectivity-sensorik&#x2F;">Sensorik &amp; Connectivity</a>			</li>
		
					<li class="inf-mobile-subnav__item" id="page_5d11e6fd8cf79-mobile">
								<a id="menu-page_5d11e6fd8cf79-mobile" title="Digitale&#x20;Transformation" class="inf-mobile-subnav__link" href="&#x2F;digitale-transformation&#x2F;">Digitale Transformation</a>			</li>
		
		
</ul>				
				
			</li>
					<li class="inf-mobile-menu__item					"
			    id="page_silver_52_page_2-mobile">
				
								<a title="IOT-Praxis"
				   href="&#x2F;praxis&#x2F;"
					                   class="inf-mobile-menu__link"
                   id="menu-page_silver_52_page_2-mobile">
					Praxis				</a>
				
				
								
			</li>
					<li class="inf-mobile-menu__item					"
			    id="page_silver_52_page_8-mobile">
				
								<a title="IoT-Experten"
				   href="&#x2F;iot-experten&#x2F;"
					                   class="inf-mobile-menu__link"
                   id="menu-page_silver_52_page_8-mobile">
					Experten				</a>
				
				
								
			</li>
					<li class="inf-mobile-menu__item inf-relative					"
			    id="page_5cd17746524bc-mobile">
				
								<a title="Services"
				   href="&#x2F;services&#x2F;"
					                   class="inf-mobile-menu__link&#x20;inf-mobile-menu__link--with-subnav"
                   id="menu-page_5cd17746524bc-mobile">
					Services				</a>
				
				
													
										<a href="#" class="inf-subnav__icon inf-toggle inf-icon--arrow-dropdown"></a>
					
										<ul class="inf-mobile-subnav">
	
				<li class="inf-mobile-subnav__item" id="page_5cd172f18117c-mobile">
								<a id="menu-page_5cd172f18117c-mobile" title="Anbieter&#xFC;bersicht&#x20;auf&#x20;Industry&#x20;of&#x20;Things" class="inf-mobile-subnav__link" href="&#x2F;anbieter&#x2F;">Anbieter</a>			</li>
		
					<li class="inf-mobile-subnav__item" id="page_5cd177f79673a-mobile">
								<a id="menu-page_5cd177f79673a-mobile" title="Bilder" class="inf-mobile-subnav__link" href="&#x2F;bildergalerien&#x2F;">Bilder</a>			</li>
		
		
</ul>				
				
			</li>
		</ul>
		</div>

		<span class="inf-mobile-menu-mask"></span>
		<div class="inf-logo">
			<a class="inf-logo__link" href="/"> <img class="inf-logo__img-base" id="exit--header-logo" alt="Logo" src="https://cdn2.vogel.de/applications/52/img/logo.svg"> <img class="inf-logo__img-mini" alt="Logo" src="https://cdn2.vogel.de/applications/52/img/logo_mini.svg"> </a>
		</div>
		
				
		<ul class="inf-mainnav">
				<li class="inf-mainnav__item" id="home">
				
								<a title="Industry&#x20;of&#x20;Things"
				   href="&#x2F;"
					                   class="inf-mainnav__link"
                   id="menu-home">
									</a>
				
											</li>
					<li class="inf-mainnav__item inf-mainnav__item--with-flyout" id="page_silver_52_page_6">
				
								<a title="IoT-Szene"
				   href="&#x2F;internet-of-things&#x2F;"
					                   class="inf-mainnav__link"
                   id="menu-page_silver_52_page_6">
					Internet Of Things				</a>
				
													
										<div class="inf-subnav inf-flex inf-subnav--articles-only" style="display:none;">
						
																		
												<div class="inf-subnav__wrapper">
	<div class="inf-section-title inf-subnav__title">
        Aktuelle Beiträge aus <span>"Internet Of Things"</span>
	</div>
	<div class="inf-flex" data-infinity-type="partial" data-infinity-id="layout/partials/menu/head/items">
        				<div class="inf-teaser   inf-teaser--vertical"
				         data-content-id="716358ba281f8e640b3bdbfcc46ac0c6" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
                    						<figure class="inf-teaser__figure inf-teaser__figure--vertical">
							<a href="/die-wichtigsten-ziele-bei-einem-retrofit-projekt-a-716358ba281f8e640b3bdbfcc46ac0c6/">
								<picture class="inf-imgwrapper inf-imgwrapper--169">
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/ucswbLfMUn8G7TkV3cBHNoRoHwM=/288x162/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/ad/79/ad792378888274b0f143242c6625c7f0/0106449065.jpeg 288w, https://cdn1.vogel.de/0-GIbWVDcRNKfvQybnH_THYp47c=/576x324/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/ad/79/ad792378888274b0f143242c6625c7f0/0106449065.jpeg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/snhNzy36hCK0-01YbEvP8gys2eM=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/ad/79/ad792378888274b0f143242c6625c7f0/0106449065.jpeg 288w, https://cdn1.vogel.de/Lnq3sHdCVgXDdi-ODK8zfVdxLt4=/576x324/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/ad/79/ad792378888274b0f143242c6625c7f0/0106449065.jpeg 576w">
									<img data-src="https://cdn1.vogel.de/snhNzy36hCK0-01YbEvP8gys2eM=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/ad/79/ad792378888274b0f143242c6625c7f0/0106449065.jpeg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-img lazyload"
									     alt="Eine neue Maschine ist nicht immer die optimale Lösung. Eine Nachrüstung ist oftmals sinnvoller. (Bild: profit_image - stock.adobe.com)"
									     title="Eine neue Maschine ist nicht immer die optimale Lösung. Eine Nachrüstung ist oftmals sinnvoller. (Bild: profit_image - stock.adobe.com)"
									/>
								</picture>
							</a>
						</figure>
                    					<header class="inf-teaser__header">
                        <!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

                        							<div class="inf-subhead-3 inf-text-hyphens inf-subnav__subhead">
                                                                    Industrie 4.0                                							</div>
                        						<div class="inf-headline-3 inf-subnav__headline">
							<a href="/die-wichtigsten-ziele-bei-einem-retrofit-projekt-a-716358ba281f8e640b3bdbfcc46ac0c6/">
                                Die wichtigsten Ziele bei einem Retrofit-Projekt							</a>
						</div>
					</header>
				</div>
                				<div class="inf-teaser   inf-teaser--vertical"
				         data-content-id="eb0e32eac9811da3e7a8ec339c8e755e" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
                    						<figure class="inf-teaser__figure inf-teaser__figure--vertical">
							<a href="/ipf-stellt-optischen-sensor-fuer-transparente-objekte-vor-a-eb0e32eac9811da3e7a8ec339c8e755e/">
								<picture class="inf-imgwrapper inf-imgwrapper--169">
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/5boGxh46cUP_yF4qt0hzAGQbkn4=/288x162/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/b3/15/b315227660b6a81ac327078b37a21f29/0106416920.jpeg 288w, https://cdn1.vogel.de/Ac5uG4v5p8mWfRb5ahWPSSl3ErQ=/576x324/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/b3/15/b315227660b6a81ac327078b37a21f29/0106416920.jpeg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/kUD03Ujrb6E2OC-78IE145WRtIo=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/b3/15/b315227660b6a81ac327078b37a21f29/0106416920.jpeg 288w, https://cdn1.vogel.de/0MMSA8NyLua04WxkcZxTUc3Nc8E=/576x324/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/b3/15/b315227660b6a81ac327078b37a21f29/0106416920.jpeg 576w">
									<img data-src="https://cdn1.vogel.de/kUD03Ujrb6E2OC-78IE145WRtIo=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/b3/15/b315227660b6a81ac327078b37a21f29/0106416920.jpeg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-img lazyload"
									     alt="Als Tast-Reflexschranke lässt sich der optische Sensor ON450522 auf eine beliebige reflektierende Fläche einstellen, wie hier in einem Versuchsaufbau auf die Wand einer Transportkiste. (Bild: Ipf Electronic)"
									     title="Als Tast-Reflexschranke lässt sich der optische Sensor ON450522 auf eine beliebige reflektierende Fläche einstellen, wie hier in einem Versuchsaufbau auf die Wand einer Transportkiste. (Bild: Ipf Electronic)"
									/>
								</picture>
							</a>
						</figure>
                    					<header class="inf-teaser__header">
                        <!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

                        							<div class="inf-subhead-3 inf-text-hyphens inf-subnav__subhead">
                                                                    Sensorik                                							</div>
                        						<div class="inf-headline-3 inf-subnav__headline">
							<a href="/ipf-stellt-optischen-sensor-fuer-transparente-objekte-vor-a-eb0e32eac9811da3e7a8ec339c8e755e/">
                                Ipf stellt optischen Sensor für transparente Objekte vor							</a>
						</div>
					</header>
				</div>
                				<div class="inf-teaser   inf-teaser--vertical"
				         data-content-id="983541d2f0e195d99c7563f9de0d5c05" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
                    						<figure class="inf-teaser__figure inf-teaser__figure--vertical">
							<a href="/opc-ua-for-machine-tools-integriert-jetzt-auch-bestandssysteme-a-983541d2f0e195d99c7563f9de0d5c05/">
								<picture class="inf-imgwrapper inf-imgwrapper--169">
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/iv6_lGtoB302KzTy2aMkwxdmcng=/288x162/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/1b/15/1b15db87e804f2df5d78c05169c92a72/0106349956.jpeg 288w, https://cdn1.vogel.de/fVvBiM5U08Tec44BgUZIFEmF5bs=/576x324/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/1b/15/1b15db87e804f2df5d78c05169c92a72/0106349956.jpeg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/B9xVSdeh9jpyeXnBt1BcS0KuF5c=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/1b/15/1b15db87e804f2df5d78c05169c92a72/0106349956.jpeg 288w, https://cdn1.vogel.de/2thrMZSbY0heYEJui2tmsg3RG1A=/576x324/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/1b/15/1b15db87e804f2df5d78c05169c92a72/0106349956.jpeg 576w">
									<img data-src="https://cdn1.vogel.de/B9xVSdeh9jpyeXnBt1BcS0KuF5c=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/1b/15/1b15db87e804f2df5d78c05169c92a72/0106349956.jpeg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-img lazyload"
									     alt="Eine neue Version der OPC UA for Machine Tools Companion Specification ist jetzt verfügbar. Die vom VDW getragene Joint Working Group mit der OPC-Foundation bietet damit ab sofort eine Integrationmöglichkeit bereits vorhandener Bestandssysteme. Hier die Details ...  (Bild: Chiron)"
									     title="Eine neue Version der OPC UA for Machine Tools Companion Specification ist jetzt verfügbar. Die vom VDW getragene Joint Working Group mit der OPC-Foundation bietet damit ab sofort eine Integrationmöglichkeit bereits vorhandener Bestandssysteme. Hier die Details ...  (Bild: Chiron)"
									/>
								</picture>
							</a>
						</figure>
                    					<header class="inf-teaser__header">
                        <!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

                        							<div class="inf-subhead-3 inf-text-hyphens inf-subnav__subhead">
                                                                    Industrie-4.0-Weltsprache                                							</div>
                        						<div class="inf-headline-3 inf-subnav__headline">
							<a href="/opc-ua-for-machine-tools-integriert-jetzt-auch-bestandssysteme-a-983541d2f0e195d99c7563f9de0d5c05/">
                                OPC UA for Machine Tools integriert jetzt auch Bestandssysteme							</a>
						</div>
					</header>
				</div>
                				<div class="inf-teaser   inf-teaser--vertical"
				         data-content-id="26f649b4a9de3f56551b956349469ffd" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
                    						<figure class="inf-teaser__figure inf-teaser__figure--vertical">
							<a href="/sichere-wasserversorgung-durch-iot-unterstuetzung-a-26f649b4a9de3f56551b956349469ffd/">
								<picture class="inf-imgwrapper inf-imgwrapper--169">
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/J0aKKcKxehdnMwgkH6zHkmBhiEM=/288x162/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/a5/a5/a5a595b0d20b4deeff34dc0f0163186c/0106109637.jpeg 288w, https://cdn1.vogel.de/gg8MB5eXyaVC9z7cltQd-CMhIpU=/576x324/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/a5/a5/a5a595b0d20b4deeff34dc0f0163186c/0106109637.jpeg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/rZ0eLBeU_OLLu6ykbafNkEpk6m0=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/a5/a5/a5a595b0d20b4deeff34dc0f0163186c/0106109637.jpeg 288w, https://cdn1.vogel.de/exBQFHSInlKO-UxcMkon2usn5xg=/576x324/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/a5/a5/a5a595b0d20b4deeff34dc0f0163186c/0106109637.jpeg 576w">
									<img data-src="https://cdn1.vogel.de/rZ0eLBeU_OLLu6ykbafNkEpk6m0=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/a5/a5/a5a595b0d20b4deeff34dc0f0163186c/0106109637.jpeg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-img lazyload"
									     alt="Das Einsatzgebiet von Predictive-Maintenance-Anwendungen geht mittlerweile über Industrieumgebungen hinaus.  (Bild: Service-Meister)"
									     title="Das Einsatzgebiet von Predictive-Maintenance-Anwendungen geht mittlerweile über Industrieumgebungen hinaus.  (Bild: Service-Meister)"
									/>
								</picture>
							</a>
						</figure>
                    					<header class="inf-teaser__header">
                        <!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

                        							<div class="inf-subhead-3 inf-text-hyphens inf-subnav__subhead">
                                                                    Verbundprojekt Service-Meister                                							</div>
                        						<div class="inf-headline-3 inf-subnav__headline">
							<a href="/sichere-wasserversorgung-durch-iot-unterstuetzung-a-26f649b4a9de3f56551b956349469ffd/">
                                Sichere Wasserversorgung durch IoT-Unterstützung 							</a>
						</div>
					</header>
				</div>
                	</div>
</div>
					</div>
				
							</li>
					<li class="inf-mainnav__item inf-mainnav__item--active inf-mainnav__item--with-flyout" id="page_61700033e5f7c">
				
								<a title="Additive&#x20;Fertigung"
				   href="&#x2F;additive-fertigung&#x2F;"
					                   class="inf-mainnav__link inf-mainnav__link--active"
                   id="menu-page_61700033e5f7c">
					Additive Fertigung				</a>
				
													
										<div class="inf-subnav inf-flex inf-subnav--articles-only" style="display:none;">
						
																		
												<div class="inf-subnav__wrapper">
	<div class="inf-section-title inf-subnav__title">
        Aktuelle Beiträge aus <span>"Additive Fertigung"</span>
	</div>
	<div class="inf-flex" data-infinity-type="partial" data-infinity-id="layout/partials/menu/head/items">
        				<div class="inf-teaser   inf-teaser--vertical"
				         data-content-id="f1aa44ae8942eaa4f2c5c2c86d03002e" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
                    						<figure class="inf-teaser__figure inf-teaser__figure--vertical">
							<a href="/additiv-gefertigter-metalldrehsteller-ist-leichter-als-kunststoff-a-f1aa44ae8942eaa4f2c5c2c86d03002e/">
								<picture class="inf-imgwrapper inf-imgwrapper--169">
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/vPDs483cehahjQkEodmfAVofACc=/288x162/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/6e/26/6e26df1a666cd0f2e39b66465930e92f/0106580847.jpeg 288w, https://cdn1.vogel.de/HbbvyMV4EsvIdmyDhYjeD981R40=/576x324/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/6e/26/6e26df1a666cd0f2e39b66465930e92f/0106580847.jpeg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/YaJeQUcVDKou0sJBNo-Tf9vcm7M=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/6e/26/6e26df1a666cd0f2e39b66465930e92f/0106580847.jpeg 288w, https://cdn1.vogel.de/ovygpIF7GY5qI9qkj-tqo3ivy9A=/576x324/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/6e/26/6e26df1a666cd0f2e39b66465930e92f/0106580847.jpeg 576w">
									<img data-src="https://cdn1.vogel.de/YaJeQUcVDKou0sJBNo-Tf9vcm7M=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/6e/26/6e26df1a666cd0f2e39b66465930e92f/0106580847.jpeg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-img lazyload"
									     alt="Thinking August! Dieser Drehsteller steht für eine Trendwende bei Einstellelementen. Denn Metall ist wieder gefragt. Doch der Leichtbau darf nicht außer Acht gelassen werden. Mimplus hat es per additiver Fertigung geschafft, Material zu sparen und Wertigkeit zu vermitteln.  (Bild: Mimplus Technologies)"
									     title="Thinking August! Dieser Drehsteller steht für eine Trendwende bei Einstellelementen. Denn Metall ist wieder gefragt. Doch der Leichtbau darf nicht außer Acht gelassen werden. Mimplus hat es per additiver Fertigung geschafft, Material zu sparen und Wertigkeit zu vermitteln.  (Bild: Mimplus Technologies)"
									/>
								</picture>
							</a>
						</figure>
                    					<header class="inf-teaser__header">
                        <!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

                        							<div class="inf-subhead-3 inf-text-hyphens inf-subnav__subhead">
                                                                    Additive Fertigung                                							</div>
                        						<div class="inf-headline-3 inf-subnav__headline">
							<a href="/additiv-gefertigter-metalldrehsteller-ist-leichter-als-kunststoff-a-f1aa44ae8942eaa4f2c5c2c86d03002e/">
                                Additiv gefertigter Metalldrehsteller ist leichter als Kunststoff							</a>
						</div>
					</header>
				</div>
                				<div class="inf-teaser   inf-teaser--vertical"
				         data-content-id="2c0bf18030cae44e9837613e20407ba4" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
                    						<figure class="inf-teaser__figure inf-teaser__figure--vertical">
							<a href="/wie-3d-druck-kosten-und-zeit-im-leichtbau-spart-a-2c0bf18030cae44e9837613e20407ba4/">
								<picture class="inf-imgwrapper inf-imgwrapper--169">
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/wzDQzTXWMwDsi5uAr3R5Tb0foVI=/288x162/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/54/b4/54b4c65c52c37c8d6b8a4b87177878df/0106108992.jpeg 288w, https://cdn1.vogel.de/abyTVsWmkMjxJ3j5G0pFvKpPL4I=/576x324/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/54/b4/54b4c65c52c37c8d6b8a4b87177878df/0106108992.jpeg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/fZI20Yw6oVAk4cX47Ejc9Pozlo0=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/54/b4/54b4c65c52c37c8d6b8a4b87177878df/0106108992.jpeg 288w, https://cdn1.vogel.de/IQfv0EDABedLZBvggsimgfKg3Gw=/576x324/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/54/b4/54b4c65c52c37c8d6b8a4b87177878df/0106108992.jpeg 576w">
									<img data-src="https://cdn1.vogel.de/fZI20Yw6oVAk4cX47Ejc9Pozlo0=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/54/b4/54b4c65c52c37c8d6b8a4b87177878df/0106108992.jpeg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-img lazyload"
									     alt="Mithilfe des 3D-Drucks lassen sich auch Projekte mit komplexen Geometrien schnell und einfach umsetzen. (Bild: Formlabs)"
									     title="Mithilfe des 3D-Drucks lassen sich auch Projekte mit komplexen Geometrien schnell und einfach umsetzen. (Bild: Formlabs)"
									/>
								</picture>
							</a>
						</figure>
                    					<header class="inf-teaser__header">
                        <!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->
	<span class="inf-caps inf-teaser__flag inf-teaser__flag--subnav">
	#experte	</span>

                        							<div class="inf-subhead-3 inf-text-hyphens inf-subnav__subhead">
                                                                    Additive Fertigung                                							</div>
                        						<div class="inf-headline-3 inf-subnav__headline">
							<a href="/wie-3d-druck-kosten-und-zeit-im-leichtbau-spart-a-2c0bf18030cae44e9837613e20407ba4/">
                                Wie 3D-Druck Kosten und Zeit im Leichtbau spart							</a>
						</div>
					</header>
				</div>
                				<div class="inf-teaser   inf-teaser--vertical"
				         data-content-id="78254d694fb95fbd33f50f7fe25cd8f0" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
                    						<figure class="inf-teaser__figure inf-teaser__figure--vertical">
							<a href="/farsoon-vier-3d-drucker-modelle-fuer-den-europaeischen-markt-a-78254d694fb95fbd33f50f7fe25cd8f0/">
								<picture class="inf-imgwrapper inf-imgwrapper--169">
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/EGZK8gos_49mFFO9dEzjxYPFl58=/288x162/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/47/f5/47f5b4b74faac5df9135c569652ef4c6/0106665622.jpeg 288w, https://cdn1.vogel.de/FdiW4NaljDMudduiTMfiy2QYYrU=/576x324/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/47/f5/47f5b4b74faac5df9135c569652ef4c6/0106665622.jpeg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/X67gKtR0IrOip2E4L5QMUmVTof8=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/47/f5/47f5b4b74faac5df9135c569652ef4c6/0106665622.jpeg 288w, https://cdn1.vogel.de/Rgh6Jwa6GXatanJ7o625VP2C5Xo=/576x324/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/47/f5/47f5b4b74faac5df9135c569652ef4c6/0106665622.jpeg 576w">
									<img data-src="https://cdn1.vogel.de/X67gKtR0IrOip2E4L5QMUmVTof8=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/47/f5/47f5b4b74faac5df9135c569652ef4c6/0106665622.jpeg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-img lazyload"
									     alt="Die Farsoon Flight HT403P-2 ist Farsoons schnellstes und die Farsoon HT1001P-2 ist Farsoons größtes Lasersintersystem mit Faserlaserlicht-Technologie.  (Bild: Farsoon)"
									     title="Die Farsoon Flight HT403P-2 ist Farsoons schnellstes und die Farsoon HT1001P-2 ist Farsoons größtes Lasersintersystem mit Faserlaserlicht-Technologie.  (Bild: Farsoon)"
									/>
								</picture>
							</a>
						</figure>
                    					<header class="inf-teaser__header">
                        <!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

                        							<div class="inf-subhead-3 inf-text-hyphens inf-subnav__subhead">
                                                                    SLS- und SLM-3D-Drucker                                							</div>
                        						<div class="inf-headline-3 inf-subnav__headline">
							<a href="/farsoon-vier-3d-drucker-modelle-fuer-den-europaeischen-markt-a-78254d694fb95fbd33f50f7fe25cd8f0/">
                                Farsoon: Vier 3D-Drucker-Modelle für den europäischen Markt 							</a>
						</div>
					</header>
				</div>
                				<div class="inf-teaser   inf-teaser--vertical"
				         data-content-id="a3c3817d90e6754089cb5f78d72f167e" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
                    						<figure class="inf-teaser__figure inf-teaser__figure--vertical">
							<a href="/bauteile-sauber-absaegen-a-a3c3817d90e6754089cb5f78d72f167e/">
								<picture class="inf-imgwrapper inf-imgwrapper--169">
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/d82SVm7oiuej8K_9WgwHYjRQ-uw=/288x162/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/6a/f2/6af298ec4db19e83ecf5a58631780e58/0106506832.jpeg 288w, https://cdn1.vogel.de/z90T8HJ1E06nR-x-TZq2s2pgdN0=/576x324/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/6a/f2/6af298ec4db19e83ecf5a58631780e58/0106506832.jpeg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/UFyqOhPW1xiwpVJ-81f_-S6vQWQ=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/6a/f2/6af298ec4db19e83ecf5a58631780e58/0106506832.jpeg 288w, https://cdn1.vogel.de/1RG_Jcjo2nTkB3JffnTkARSJKxk=/576x324/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/6a/f2/6af298ec4db19e83ecf5a58631780e58/0106506832.jpeg 576w">
									<img data-src="https://cdn1.vogel.de/UFyqOhPW1xiwpVJ-81f_-S6vQWQ=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/6a/f2/6af298ec4db19e83ecf5a58631780e58/0106506832.jpeg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-img lazyload"
									     alt="Geschäftsführer Josef Eisele: „Für uns kam kein anderes Produkt in Frage.“ (Bild: Meba)"
									     title="Geschäftsführer Josef Eisele: „Für uns kam kein anderes Produkt in Frage.“ (Bild: Meba)"
									/>
								</picture>
							</a>
						</figure>
                    					<header class="inf-teaser__header">
                        <!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

                        							<div class="inf-subhead-3 inf-text-hyphens inf-subnav__subhead">
                                                                    Additive Fertigung                                							</div>
                        						<div class="inf-headline-3 inf-subnav__headline">
							<a href="/bauteile-sauber-absaegen-a-a3c3817d90e6754089cb5f78d72f167e/">
                                Bauteile sauber absägen							</a>
						</div>
					</header>
				</div>
                	</div>
</div>
					</div>
				
							</li>
					<li class="inf-mainnav__item inf-mainnav__item--with-flyout" id="page_silver_52_page_7">
				
								<a title="IoT-Specials"
				   href="&#x2F;industrie-40&#x2F;"
					                   class="inf-mainnav__link"
                   id="menu-page_silver_52_page_7">
					Industrie 4.0				</a>
				
													
										<div class="inf-subnav inf-flex" style="display:none;">
						
												<ul class="inf-subnav__list">
	
				<li class="inf-subnav__item" id="page_5d11e3bf67c18">
				
								<a id="menu-page_5d11e3bf67c18" title="Blockchain" class="inf-subnav__link" href="&#x2F;blockchain&#x2F;">Blockchain</a>				
											</li>
		
					<li class="inf-subnav__item" id="page_5d11e47077462">
				
								<a id="menu-page_5d11e47077462" title="Edge&#x20;&amp;&#x20;Cloud&#x20;Computing" class="inf-subnav__link" href="&#x2F;edge-cloud-computing&#x2F;">Edge &amp; Cloud Computing</a>				
											</li>
		
					<li class="inf-subnav__item" id="page_5d11e4bc2d2b1">
				
								<a id="menu-page_5d11e4bc2d2b1" title="Vernetzte&#x20;Prozesse" class="inf-subnav__link" href="&#x2F;vernetzte-prozesse&#x2F;">Vernetzte Prozesse</a>				
											</li>
		
					<li class="inf-subnav__item" id="page_silver_52_page_4">
				
								<a id="menu-page_silver_52_page_4" title="Security" class="inf-subnav__link" href="&#x2F;cybersecurity&#x2F;">Cybersecurity</a>				
											</li>
		
					<li class="inf-subnav__item" id="page_5d11e67000891">
				
								<a id="menu-page_5d11e67000891" title="IoT-Analytics" class="inf-subnav__link" href="&#x2F;big-data-analytics&#x2F;">Big Data Analytics</a>				
											</li>
		
					<li class="inf-subnav__item" id="page_6180fccca660d">
				
								<a id="menu-page_6180fccca660d" title="Virtual-&#x20;&amp;&#x20;Augmented&#x20;Reality" class="inf-subnav__link" href="&#x2F;virtual-augmented-reality&#x2F;">Virtual- &amp; Augmented Reality</a>				
											</li>
		
					<li class="inf-subnav__item" id="page_5d11e2c660f46">
				
								<a id="menu-page_5d11e2c660f46" title="K&#xFC;nstliche&#x20;Intelligenz" class="inf-subnav__link" href="&#x2F;ki-machine-learning&#x2F;">Künstliche Intelligenz</a>				
											</li>
		
					<li class="inf-subnav__item" id="page_5d11e6b5d43f7">
				
								<a id="menu-page_5d11e6b5d43f7" title="Sensorik&#x20;&amp;&#x20;Connectivity" class="inf-subnav__link" href="&#x2F;connectivity-sensorik&#x2F;">Sensorik &amp; Connectivity</a>				
											</li>
		
					<li class="inf-subnav__item" id="page_5d11e6fd8cf79">
				
								<a id="menu-page_5d11e6fd8cf79" title="Digitale&#x20;Transformation" class="inf-subnav__link" href="&#x2F;digitale-transformation&#x2F;">Digitale Transformation</a>				
											</li>
		
		
</ul>						
												<div class="inf-subnav__wrapper">
	<div class="inf-section-title inf-subnav__title">
        Aktuelle Beiträge aus <span>"Industrie 4.0"</span>
	</div>
	<div class="inf-flex" data-infinity-type="partial" data-infinity-id="layout/partials/menu/head/items">
        				<div class="inf-teaser  inf-teaser--subnav"
				         data-content-id="716358ba281f8e640b3bdbfcc46ac0c6" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
                    						<figure class="inf-teaser__figure inf-teaser__figure--vertical">
							<a href="/die-wichtigsten-ziele-bei-einem-retrofit-projekt-a-716358ba281f8e640b3bdbfcc46ac0c6/">
								<picture class="inf-imgwrapper inf-imgwrapper--169">
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/ucswbLfMUn8G7TkV3cBHNoRoHwM=/288x162/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/ad/79/ad792378888274b0f143242c6625c7f0/0106449065.jpeg 288w, https://cdn1.vogel.de/0-GIbWVDcRNKfvQybnH_THYp47c=/576x324/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/ad/79/ad792378888274b0f143242c6625c7f0/0106449065.jpeg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/snhNzy36hCK0-01YbEvP8gys2eM=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/ad/79/ad792378888274b0f143242c6625c7f0/0106449065.jpeg 288w, https://cdn1.vogel.de/Lnq3sHdCVgXDdi-ODK8zfVdxLt4=/576x324/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/ad/79/ad792378888274b0f143242c6625c7f0/0106449065.jpeg 576w">
									<img data-src="https://cdn1.vogel.de/snhNzy36hCK0-01YbEvP8gys2eM=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/ad/79/ad792378888274b0f143242c6625c7f0/0106449065.jpeg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-img lazyload"
									     alt="Eine neue Maschine ist nicht immer die optimale Lösung. Eine Nachrüstung ist oftmals sinnvoller. (Bild: profit_image - stock.adobe.com)"
									     title="Eine neue Maschine ist nicht immer die optimale Lösung. Eine Nachrüstung ist oftmals sinnvoller. (Bild: profit_image - stock.adobe.com)"
									/>
								</picture>
							</a>
						</figure>
                    					<header class="inf-teaser__header">
                        <!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

                        							<div class="inf-subhead-3 inf-text-hyphens inf-subnav__subhead">
                                                                    Industrie 4.0                                							</div>
                        						<div class="inf-headline-3 inf-subnav__headline">
							<a href="/die-wichtigsten-ziele-bei-einem-retrofit-projekt-a-716358ba281f8e640b3bdbfcc46ac0c6/">
                                Die wichtigsten Ziele bei einem Retrofit-Projekt							</a>
						</div>
					</header>
				</div>
                				<div class="inf-teaser  inf-teaser--subnav"
				         data-content-id="324dda3c41b1b8b74600e2160d22c539" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
                    						<figure class="inf-teaser__figure inf-teaser__figure--vertical">
							<a href="/kuenstliche-intelligenz-in-iot-am-edge-nutzen-a-324dda3c41b1b8b74600e2160d22c539/">
								<picture class="inf-imgwrapper inf-imgwrapper--169">
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/zxiEXaJigxN_vn_r7yqfUpgPtDw=/288x162/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/ce/0f/ce0fcbdbaf2ed21a0548d112929a2489/0106313888.jpeg 288w, https://cdn1.vogel.de/aeKgaLBkhm1ckYp70d3iLRxtvwE=/576x324/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/ce/0f/ce0fcbdbaf2ed21a0548d112929a2489/0106313888.jpeg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/fZYgDcaTB7dRcvxgo35tMyhfah4=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/ce/0f/ce0fcbdbaf2ed21a0548d112929a2489/0106313888.jpeg 288w, https://cdn1.vogel.de/zbkWxTpKW3uoKqDazx9nle4oJN0=/576x324/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/ce/0f/ce0fcbdbaf2ed21a0548d112929a2489/0106313888.jpeg 576w">
									<img data-src="https://cdn1.vogel.de/fZYgDcaTB7dRcvxgo35tMyhfah4=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/ce/0f/ce0fcbdbaf2ed21a0548d112929a2489/0106313888.jpeg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-img lazyload"
									     alt="Wenn IoT-Projekte mit KI aufgesetzt werden, spielt der Prozessor eine entscheidende Rolle. (Bild: Intel Corporation)"
									     title="Wenn IoT-Projekte mit KI aufgesetzt werden, spielt der Prozessor eine entscheidende Rolle. (Bild: Intel Corporation)"
									/>
								</picture>
							</a>
						</figure>
                    					<header class="inf-teaser__header">
                        <!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

	<span class="inf-caps inf-teaser__flag inf-teaser__flag--subnav">
		#gesponsert	</span>
                        							<div class="inf-subhead-3 inf-text-hyphens inf-subnav__subhead">
                                                                    Die richtige CPU ist wichtig                                							</div>
                        						<div class="inf-headline-3 inf-subnav__headline">
							<a href="/kuenstliche-intelligenz-in-iot-am-edge-nutzen-a-324dda3c41b1b8b74600e2160d22c539/">
                                Künstliche Intelligenz in IoT am Edge nutzen							</a>
						</div>
					</header>
				</div>
                				<div class="inf-teaser  inf-teaser--subnav"
				         data-content-id="493d31ed94401424541ba51bf59f46f6" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
                    						<figure class="inf-teaser__figure inf-teaser__figure--vertical">
							<a href="/warum-kompliziert-wenn-es-einen-standard-gibt-a-493d31ed94401424541ba51bf59f46f6/">
								<picture class="inf-imgwrapper inf-imgwrapper--169">
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/r3tM8C1wJGde1P0AZl2i4hCrh5o=/288x162/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/ad/8c/ad8c8a963bad81be00f00a07357b27bf/0106108236.jpeg 288w, https://cdn1.vogel.de/Uy5Co3Vi05tLAWh4-2tbwL0MnAk=/576x324/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/ad/8c/ad8c8a963bad81be00f00a07357b27bf/0106108236.jpeg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/AcZR7tKvJRwNnp8Q_nb1j2_5l7k=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/ad/8c/ad8c8a963bad81be00f00a07357b27bf/0106108236.jpeg 288w, https://cdn1.vogel.de/JW70NOYKCJ0C5DsF11mNHdGIZt4=/576x324/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/ad/8c/ad8c8a963bad81be00f00a07357b27bf/0106108236.jpeg 576w">
									<img data-src="https://cdn1.vogel.de/AcZR7tKvJRwNnp8Q_nb1j2_5l7k=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/ad/8c/ad8c8a963bad81be00f00a07357b27bf/0106108236.jpeg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-img lazyload"
									     alt="Unternehmen, die eine neue Business-Lösung einführen möchten, stehen vor der Entscheidung, am Markt verfügbare Standard-Software einzusetzen oder selbst zu entwickeln. (Bild: gemeinfrei)"
									     title="Unternehmen, die eine neue Business-Lösung einführen möchten, stehen vor der Entscheidung, am Markt verfügbare Standard-Software einzusetzen oder selbst zu entwickeln. (Bild: gemeinfrei)"
									/>
								</picture>
							</a>
						</figure>
                    					<header class="inf-teaser__header">
                        <!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

                        							<div class="inf-subhead-3 inf-text-hyphens inf-subnav__subhead">
                                                                    Standard-Software vs. Individual-Software                                 							</div>
                        						<div class="inf-headline-3 inf-subnav__headline">
							<a href="/warum-kompliziert-wenn-es-einen-standard-gibt-a-493d31ed94401424541ba51bf59f46f6/">
                                Warum kompliziert, wenn es einen Standard gibt?							</a>
						</div>
					</header>
				</div>
                	</div>
</div>
					</div>
				
							</li>
					<li class="inf-mainnav__item inf-mainnav__item--with-flyout" id="page_silver_52_page_2">
				
								<a title="IOT-Praxis"
				   href="&#x2F;praxis&#x2F;"
					                   class="inf-mainnav__link"
                   id="menu-page_silver_52_page_2">
					Praxis				</a>
				
													
										<div class="inf-subnav inf-flex inf-subnav--articles-only" style="display:none;">
						
																		
												<div class="inf-subnav__wrapper">
	<div class="inf-section-title inf-subnav__title">
        Aktuelle Beiträge aus <span>"Praxis"</span>
	</div>
	<div class="inf-flex" data-infinity-type="partial" data-infinity-id="layout/partials/menu/head/items">
        				<div class="inf-teaser   inf-teaser--vertical"
				         data-content-id="d9648dcf76179679dc4e757f44649c50" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
                    						<figure class="inf-teaser__figure inf-teaser__figure--vertical">
							<a href="/der-zvei-fordert-massive-senkung-der-strompreise-fuer-alle-a-d9648dcf76179679dc4e757f44649c50/">
								<picture class="inf-imgwrapper inf-imgwrapper--169">
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/U6xybMdabgI2Ys3cFN4u9LfNR9k=/288x162/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/15/ef/15effb8809ec3afcd53f8ff9af7dd66a/0106684029.jpeg 288w, https://cdn1.vogel.de/ULAe3TCIlvdbNaeCLMn52bfd5e0=/576x324/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/15/ef/15effb8809ec3afcd53f8ff9af7dd66a/0106684029.jpeg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/CEJM6n78K0uihh6xnu4zt5km0kA=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/15/ef/15effb8809ec3afcd53f8ff9af7dd66a/0106684029.jpeg 288w, https://cdn1.vogel.de/WUkvPQ3BdQeZwikiA1Jn5IRGXAo=/576x324/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/15/ef/15effb8809ec3afcd53f8ff9af7dd66a/0106684029.jpeg 576w">
									<img data-src="https://cdn1.vogel.de/CEJM6n78K0uihh6xnu4zt5km0kA=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/15/ef/15effb8809ec3afcd53f8ff9af7dd66a/0106684029.jpeg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-img lazyload"
									     alt="Der Strompreis muss jetzt für alle – Privatverbraucher, Industrie und Gewerbe – massiv reduziert werden, fordert der Verband der Elektro- und Digitalindustrie ZVEI.  (Bild: ZVEI)"
									     title="Der Strompreis muss jetzt für alle – Privatverbraucher, Industrie und Gewerbe – massiv reduziert werden, fordert der Verband der Elektro- und Digitalindustrie ZVEI.  (Bild: ZVEI)"
									/>
								</picture>
							</a>
						</figure>
                    					<header class="inf-teaser__header">
                        <!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

                        							<div class="inf-subhead-3 inf-text-hyphens inf-subnav__subhead">
                                                                    Strompreiskiller                                							</div>
                        						<div class="inf-headline-3 inf-subnav__headline">
							<a href="/der-zvei-fordert-massive-senkung-der-strompreise-fuer-alle-a-d9648dcf76179679dc4e757f44649c50/">
                                Der ZVEI fordert massive Senkung der Strompreise für alle							</a>
						</div>
					</header>
				</div>
                				<div class="inf-teaser   inf-teaser--vertical"
				         data-content-id="eb0e32eac9811da3e7a8ec339c8e755e" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
                    						<figure class="inf-teaser__figure inf-teaser__figure--vertical">
							<a href="/ipf-stellt-optischen-sensor-fuer-transparente-objekte-vor-a-eb0e32eac9811da3e7a8ec339c8e755e/">
								<picture class="inf-imgwrapper inf-imgwrapper--169">
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/5boGxh46cUP_yF4qt0hzAGQbkn4=/288x162/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/b3/15/b315227660b6a81ac327078b37a21f29/0106416920.jpeg 288w, https://cdn1.vogel.de/Ac5uG4v5p8mWfRb5ahWPSSl3ErQ=/576x324/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/b3/15/b315227660b6a81ac327078b37a21f29/0106416920.jpeg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/kUD03Ujrb6E2OC-78IE145WRtIo=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/b3/15/b315227660b6a81ac327078b37a21f29/0106416920.jpeg 288w, https://cdn1.vogel.de/0MMSA8NyLua04WxkcZxTUc3Nc8E=/576x324/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/b3/15/b315227660b6a81ac327078b37a21f29/0106416920.jpeg 576w">
									<img data-src="https://cdn1.vogel.de/kUD03Ujrb6E2OC-78IE145WRtIo=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/b3/15/b315227660b6a81ac327078b37a21f29/0106416920.jpeg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-img lazyload"
									     alt="Als Tast-Reflexschranke lässt sich der optische Sensor ON450522 auf eine beliebige reflektierende Fläche einstellen, wie hier in einem Versuchsaufbau auf die Wand einer Transportkiste. (Bild: Ipf Electronic)"
									     title="Als Tast-Reflexschranke lässt sich der optische Sensor ON450522 auf eine beliebige reflektierende Fläche einstellen, wie hier in einem Versuchsaufbau auf die Wand einer Transportkiste. (Bild: Ipf Electronic)"
									/>
								</picture>
							</a>
						</figure>
                    					<header class="inf-teaser__header">
                        <!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

                        							<div class="inf-subhead-3 inf-text-hyphens inf-subnav__subhead">
                                                                    Sensorik                                							</div>
                        						<div class="inf-headline-3 inf-subnav__headline">
							<a href="/ipf-stellt-optischen-sensor-fuer-transparente-objekte-vor-a-eb0e32eac9811da3e7a8ec339c8e755e/">
                                Ipf stellt optischen Sensor für transparente Objekte vor							</a>
						</div>
					</header>
				</div>
                				<div class="inf-teaser   inf-teaser--vertical"
				         data-content-id="14028c48ff2df541841944d1fe45af67" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
                    						<figure class="inf-teaser__figure inf-teaser__figure--vertical">
							<a href="/smarte-roboter-sollen-bald-noch-schneller-lernen-a-14028c48ff2df541841944d1fe45af67/">
								<picture class="inf-imgwrapper inf-imgwrapper--169">
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/8l_pY043dvqr0JhAMfTZbxtCbGk=/288x162/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/1f/4e/1f4eca8583fb2a4d639525bebf9f41d8/0106288805.jpeg 288w, https://cdn1.vogel.de/HkCrPPNVQMFIPXm6C9Zc20ijotc=/576x324/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/1f/4e/1f4eca8583fb2a4d639525bebf9f41d8/0106288805.jpeg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/tX9aDb0MY2E6ImVfwRVa0GC-WP8=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/1f/4e/1f4eca8583fb2a4d639525bebf9f41d8/0106288805.jpeg 288w, https://cdn1.vogel.de/C9bXc5xcmZ74750flDbfqDVmsyk=/576x324/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/1f/4e/1f4eca8583fb2a4d639525bebf9f41d8/0106288805.jpeg 576w">
									<img data-src="https://cdn1.vogel.de/tX9aDb0MY2E6ImVfwRVa0GC-WP8=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/1f/4e/1f4eca8583fb2a4d639525bebf9f41d8/0106288805.jpeg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-img lazyload"
									     alt="Ein Forschungsprojekt von DLR, der Hochschule Mittweida und vom Engineeringprofi IAV untersucht, wie smarte Roboter noch schneller lernen können. „AI in the Loop“ nennt sich das Vorhaben. (Bild: S. Posbischil)"
									     title="Ein Forschungsprojekt von DLR, der Hochschule Mittweida und vom Engineeringprofi IAV untersucht, wie smarte Roboter noch schneller lernen können. „AI in the Loop“ nennt sich das Vorhaben. (Bild: S. Posbischil)"
									/>
								</picture>
							</a>
						</figure>
                    					<header class="inf-teaser__header">
                        <!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

                        							<div class="inf-subhead-3 inf-text-hyphens inf-subnav__subhead">
                                                                    Schule für Roboter                                							</div>
                        						<div class="inf-headline-3 inf-subnav__headline">
							<a href="/smarte-roboter-sollen-bald-noch-schneller-lernen-a-14028c48ff2df541841944d1fe45af67/">
                                Smarte Roboter sollen bald noch schneller lernen							</a>
						</div>
					</header>
				</div>
                				<div class="inf-teaser   inf-teaser--vertical"
				         data-content-id="26f649b4a9de3f56551b956349469ffd" data-infinity-type="partial"
				         data-infinity-id="layout/menu/head/items">
                    						<figure class="inf-teaser__figure inf-teaser__figure--vertical">
							<a href="/sichere-wasserversorgung-durch-iot-unterstuetzung-a-26f649b4a9de3f56551b956349469ffd/">
								<picture class="inf-imgwrapper inf-imgwrapper--169">
									<source type="image/webp"
									        srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/J0aKKcKxehdnMwgkH6zHkmBhiEM=/288x162/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/a5/a5/a5a595b0d20b4deeff34dc0f0163186c/0106109637.jpeg 288w, https://cdn1.vogel.de/gg8MB5eXyaVC9z7cltQd-CMhIpU=/576x324/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/a5/a5/a5a595b0d20b4deeff34dc0f0163186c/0106109637.jpeg 576w">
									<source srcset="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									        data-srcset="https://cdn1.vogel.de/rZ0eLBeU_OLLu6ykbafNkEpk6m0=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/a5/a5/a5a595b0d20b4deeff34dc0f0163186c/0106109637.jpeg 288w, https://cdn1.vogel.de/exBQFHSInlKO-UxcMkon2usn5xg=/576x324/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/a5/a5/a5a595b0d20b4deeff34dc0f0163186c/0106109637.jpeg 576w">
									<img data-src="https://cdn1.vogel.de/rZ0eLBeU_OLLu6ykbafNkEpk6m0=/288x162/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/a5/a5/a5a595b0d20b4deeff34dc0f0163186c/0106109637.jpeg"
									     src="https://cdn1.vogel.de/0VjUeusBtkuCAtLQZ78GPli8Ebs=/288x162/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
									     class="inf-img lazyload"
									     alt="Das Einsatzgebiet von Predictive-Maintenance-Anwendungen geht mittlerweile über Industrieumgebungen hinaus.  (Bild: Service-Meister)"
									     title="Das Einsatzgebiet von Predictive-Maintenance-Anwendungen geht mittlerweile über Industrieumgebungen hinaus.  (Bild: Service-Meister)"
									/>
								</picture>
							</a>
						</figure>
                    					<header class="inf-teaser__header">
                        <!-- data-infinity-type="partial" data-infinity-id="content/flag/v7" -->

                        							<div class="inf-subhead-3 inf-text-hyphens inf-subnav__subhead">
                                                                    Verbundprojekt Service-Meister                                							</div>
                        						<div class="inf-headline-3 inf-subnav__headline">
							<a href="/sichere-wasserversorgung-durch-iot-unterstuetzung-a-26f649b4a9de3f56551b956349469ffd/">
                                Sichere Wasserversorgung durch IoT-Unterstützung 							</a>
						</div>
					</header>
				</div>
                	</div>
</div>
					</div>
				
							</li>
					<li class="inf-mainnav__item" id="page_silver_52_page_8">
				
								<a title="IoT-Experten"
				   href="&#x2F;iot-experten&#x2F;"
					                   class="inf-mainnav__link"
                   id="menu-page_silver_52_page_8">
					Experten				</a>
				
											</li>
					<li class="inf-mainnav__item inf-mainnav__item--with-flyout" id="page_5cd17746524bc">
				
								<a title="Services"
				   href="&#x2F;services&#x2F;"
					                   class="inf-mainnav__link"
                   id="menu-page_5cd17746524bc">
					Services				</a>
				
													
										<div class="inf-subnav inf-flex" style="display:none;">
						
												<ul class="inf-subnav__list">
	
				<li class="inf-subnav__item" id="page_5cd172f18117c">
				
								<a id="menu-page_5cd172f18117c" title="Anbieter&#xFC;bersicht&#x20;auf&#x20;Industry&#x20;of&#x20;Things" class="inf-subnav__link" href="&#x2F;anbieter&#x2F;">Anbieter</a>				
											</li>
		
					<li class="inf-subnav__item" id="page_5cd177f79673a">
				
								<a id="menu-page_5cd177f79673a" title="Bilder" class="inf-subnav__link" href="&#x2F;bildergalerien&#x2F;">Bilder</a>				
											</li>
		
		
</ul>						
												
					</div>
				
							</li>
			<li class="inf-mainnav__item inf-mainnav__item--with-flyout inf-mainnav__item--more" style="display:none">
		<span class="inf-mainnav__link">mehr...</span>
		<div class="inf-subnav inf-subnav--more">
			<ul class="inf-subnav__list inf-subnav__list--more" data-id="mainnav-more">
			</ul>
		</div>
	</li>
</ul>		<div class="inf-mainheader__top-menu-right inf-flex">
						<div class="inf-account-header">
	<a class="inf-account-header__login" id="menu__login" href="/login/">Login</a>
</div>

			<div class="inf-search-header">
				<div id="inf-searchinput" class="inf-icon inf-icon--search inf-search-header__icon"></div>
				<form action="/suche/" method="get" id="search_submit" class="inf-search-header__form">
					<div class="inf-search-header__wrapper">
						<input type="text" placeholder="Suchbegriff eingeben"
						       class="inf-text-small inf-font-w-light inf-search-header__input" id="search_input_header" name="k" ">
						<button type="submit"
						        class="inf-icon inf-icon--search inf-search-header__btn inf-focus-on">
						</button>
					</div>
				</form>
			</div>
		</div>
	</div>
</section>

		<div id="advertisement_04" class="cmplazyload gpt inf-billboard" data-cmp-vendor="755"
         data-ad-id="advertisement_04" data-infinity-type="ad" data-infinity-id="v1/advertisement_04">
	</div>
			
<main class="inf-main-detail inf-main-detail--article" data-infinity-type="composition" data-infinity-id="content/v1">

    		<script src="https://cdn.consentmanager.mgr.consensu.org/delivery/cookieblock.min.js" data-cmp-ab="1"></script>
		<script data-cmp-ab="1">
			window.cmp_block_inline = false;      //true = blocking of inline scripts
			window.cmp_block_unkown = true;      //true = blocking of unknown external scripts/iframes
			window.cmp_block_sync = true;        //true = blocking of synchronous scripts
			window.cmp_block_img = false;        //true = blocking of images
			window.cmp_block_samedomain = false; //true = blocking of scripts/iframes/images from the same domain
			window.cmp_block_ignoredomains = ["vogel.de", "jobs.elektronikpraxis.de", "vogel.adspirit.de"]; // list of domains that should not be blocked
		</script>
        <nav class="inf-breadcrumb inf-breadcrumb--article">
	<ol class="inf-breadcrumb__list">
					                <li class="inf-breadcrumb__item">
                    <a class="inf-breadcrumb__link"
                       href="/additive-fertigung/"
                    >Additive Fertigung</a>
                </li>
												<li class="inf-breadcrumb__item">
					<h1 class="inf-breadcrumb__h1">Additiv gefertigter Metalldrehsteller ist leichter als Kunststoff</h1>
				</li>
						</ol>
</nav>
        
<article data-infinity-type="row" data-content-id="f1aa44ae8942eaa4f2c5c2c86d03002e" data-infinity-id="content/detail/default/v2" id="article-detail" class="inf-article-detail">
    
        <h2 >
                    <span  class="inf-subhead-1 inf-block">Additive Fertigung</span>
                            <span  class="inf-headline-1 inf-block inf-no-margin">Additiv gefertigter Metalldrehsteller ist leichter als Kunststoff</span>
            </h2>

	    <div  class="inf-date-author">
		<span  class="inf-date">
			<time  datetime="2022-08-30T13:50:00+02:00">30.08.2022</time>
					</span>
		                                                Quelle: Pressemitteilung  der Leichtbau-BW                      	    </div>
    
        
        	
        <section class="inf-companies-rel" data-infinity-type="teaser" data-infinity-id="companies">
	<p class="inf-headline-3">
		Anbieter zum Thema	</p>
	<div class="inf-companies-rel__content">
							<div class="inf-companies-rel__company inf-flex" data-infinity-type="partial"
		     aria-label="Leichtbau BW GmbH Landesagentur für Leichtbau">
			<a class="inf-companies-rel__company-name inf-text-mini inf-text-hyphens" href="/leichtbau-bw-gmbh-landesagentur-fuer-leichtbau-c-274569/">
				Leichtbau BW GmbH Landesagentur für Leichtbau			</a>
		</div>
								<div class="inf-companies-rel__company inf-flex" data-infinity-type="partial" data-infinity-id="company/related"
		     aria-label="Formlabs GmbH">
			<a href="/formlabs-gmbh-c-281508/">
				<picture class="inf-companies-rel__imagewrapper">
					<img class="inf-companies-rel__logo lazyload"
					     alt="Formlabs-Vogel-Header.jpeg (Formlabs)"
					     title="Formlabs-Vogel-Header.jpeg (Formlabs)"
					     data-src="https://cdn1.vogel.de/zLJG0qMd6sZJqgU5gGmDDgOlcgE=/fit-in/88x88/filters:format(png):fill(fff,0)/p7i.vogel.de/companies/5f/a8/5fa8ff6e617c9/formlabs-vogel-header.jpeg"
					     data-ratio="1"
					     src="https://cdn1.vogel.de/V-fQpBVA9oxteBMRLBeapVq_sDw=/88x88/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
					/>
				</picture>
				<span class="inf-companies-rel__company-name inf-companies-rel__company-name--tablet">
					Formlabs GmbH				</span>
			</a>
		</div>
						</div>
	</section>    
        <p class="inf-text--large">Wie es heißt, sind Drehknöpfe aus Metall wegen ihrer kühlen Haptik und der Wertigkeit wieder im Kommen. Das Unternehmen Mimplus Technologies zeigt, wie das per additiver Fertigung noch besser geht.</p><figure class="inf-inlineimage inf-inlineimage--w50 inf-float-left"> 	<a class="inf-img-overlay-click" 	   href="javascript:void(0)" 	   data-infinity-image="https://cdn1.vogel.de/auZhVvlP7sOHiCJnTuS8WqTGJew=/fit-in/1000x0/p7i.vogel.de/wcms/6e/26/6e26df1a666cd0f2e39b66465930e92f/0106580847.jpeg" 	   data-infinity-title="Thinking August! Dieser Drehsteller steht für eine Trendwende bei Einstellelementen. Denn Metall ist wieder gefragt. Doch der Leichtbau darf nicht außer Acht gelassen werden. Mimplus hat es per additiver Fertigung geschafft, Material zu sparen und Wertigkeit zu vermitteln. " 	> 		<picture>             <img data-src="https://cdn1.vogel.de/brU0eY4nWfACaLHZPU86_DQVy30=/fit-in/540x0/smart/p7i.vogel.de/wcms/6e/26/6e26df1a666cd0f2e39b66465930e92f/0106580847.jpeg"                  data-size="auto"                  src="https://cdn1.vogel.de/I7u8wJAjbChaQAJ_mMb9YIEh6Dk=/fit-in/800x0/p7i.vogel.de/wcms/6e/26/6e26df1a666cd0f2e39b66465930e92f/0106580847.jpeg"                  title="Thinking August! Dieser Drehsteller steht für eine Trendwende bei Einstellelementen. Denn Metall ist wieder gefragt. Doch der Leichtbau darf nicht außer Acht gelassen werden. Mimplus hat es per additiver Fertigung geschafft, Material zu sparen und Wertigkeit zu vermitteln. "                  alt="Thinking August! Dieser Drehsteller steht für eine Trendwende bei Einstellelementen. Denn Metall ist wieder gefragt. Doch der Leichtbau darf nicht außer Acht gelassen werden. Mimplus hat es per additiver Fertigung geschafft, Material zu sparen und Wertigkeit zu vermitteln. "                  class="inf-img inf-inlineimage__img"             /> 		</picture> 	</a> 	<figcaption class="inf-figcaption">         Thinking August! Dieser Drehsteller steht für eine Trendwende bei Einstellelementen. Denn Metall ist wieder gefragt. Doch der Leichtbau darf nicht außer Acht gelassen werden. Mimplus hat es per additiver Fertigung geschafft, Material zu sparen und Wertigkeit zu vermitteln. 		<div class="inf-figcaption__pic-source"> 			(Bild:  Mimplus Technologies) 		</div> 	</figcaption> </figure><!--head--> <p class="inf-text--medium-sec">Den Thinking im August 2022 konnte sich das Unternehmen Mimplus Technologies sichern, wie die Landesagentur für Leichtbau Baden Württemberg informiert. Gegenstand der Ehrung ist eine additiv gefertigter Drehsteller, bei dem, wie es heißt, beider Konstruktion kräftig am Material gespart werden konnte. Dennoch mache er keinen unsoliden Eindruck.</p><p class="inf-text--medium-sec">Mimplus erklärt zur der Idee, dass man in der letzten Zeit immer wieder Anfragen für eher aus der Mode gekommene Produkte erhalten hat – Drehknöpfe oder Drehsteller, die hochwertig sein sollten. Im Fall des Drehstellers sollte im Vergleich zur eh schon leichten Kunststoffvariante auch noch Gewicht gespart werden.</p><section class="inf-col-12 inf-box inf-marginbottom-medium" data-infinity-type="section" data-infinity-id="gallery"> 	<div class="inf-box__title">Bildergalerie</div> 	<div class="inf-flex inf-flex--start inf-phone-flex-spacebetween">         <article class="inf-teaser inf-teaser--gallery" data-infinity-type="partial" data-infinity-id="gallery/image/v1"> 	<figure class="inf-teaser__figure inf-teaser__figure--with-overlay"> 		<a href="/additiv-gefertigter-metalldrehsteller-ist-leichter-als-kunststoff-gal-f1aa44ae8942eaa4f2c5c2c86d03002e/?p=1"> 			<picture class="inf-imgwrapper inf-imgwrapper--11"> 				<source media="(max-width: 450px)" 				        type="image/webp" 				        srcset="https://cdn1.vogel.de/Fwnj5zvzUm50Nj2vkDjL9cswga8=/200x200/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg" 				        data-srcset="https://cdn1.vogel.de/vwMIVcoEIYN8ZhUbRlmF_JX2WiY=/200x200/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/24/59/24593d002c0094af49b7ad8323ceb6e6/0106580923.jpeg 200w, https://cdn1.vogel.de/DI2e3MQ7y5G2yXAsPcA970k-3f4=/400x400/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/24/59/24593d002c0094af49b7ad8323ceb6e6/0106580923.jpeg 400w"> 				<source media="(max-width: 450px)" 				        srcset="https://cdn1.vogel.de/Fwnj5zvzUm50Nj2vkDjL9cswga8=/200x200/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg" 				        data-srcset="https://cdn1.vogel.de/8sUsUnOr_a7zzXbUUoE8EKFR1Bg=/200x200/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/24/59/24593d002c0094af49b7ad8323ceb6e6/0106580923.jpeg 200w, https://cdn1.vogel.de/JFhNI32xUVvbhmGz9DkT_caeIoQ=/400x400/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/24/59/24593d002c0094af49b7ad8323ceb6e6/0106580923.jpeg 400w"> 				<source type="image/webp" 				        srcset="https://cdn1.vogel.de/7WRRu_vOJjVHk57Vksw8Wx6wSJA=/300x300/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg" 				        data-srcset="https://cdn1.vogel.de/k77L3ad3oAGjzBmXUmH-49jDpRM=/300x300/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/24/59/24593d002c0094af49b7ad8323ceb6e6/0106580923.jpeg 300w, https://cdn1.vogel.de/QBXcNfD9qp6dODEvL4fUXk75AAo=/600x600/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/24/59/24593d002c0094af49b7ad8323ceb6e6/0106580923.jpeg 600w"> 				<source srcset="https://cdn1.vogel.de/7WRRu_vOJjVHk57Vksw8Wx6wSJA=/300x300/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg" 				        data-srcset="https://cdn1.vogel.de/yizMevfte-YsxE3RuGYIxt7EZZg=/300x300/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/24/59/24593d002c0094af49b7ad8323ceb6e6/0106580923.jpeg 300w, https://cdn1.vogel.de/6DVlbQG8G8-pRWxReILBBa1ZO9s=/600x600/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/24/59/24593d002c0094af49b7ad8323ceb6e6/0106580923.jpeg 600w"> 				<img class="inf-img lazyload" 				     alt="Unten die Kunststoffvariante des Drehstellers, oben die neue, auch noch leichtere, Titanversion. Beim Drucken des Neulings können pro Batch 13.000 Drehsteller gefertigt werden." 				     title="Unten die Kunststoffvariante des Drehstellers, oben die neue, auch noch leichtere, Titanversion. Beim Drucken des Neulings können pro Batch 13.000 Drehsteller gefertigt werden." 				     data-src="https://cdn1.vogel.de/yizMevfte-YsxE3RuGYIxt7EZZg=/300x300/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/24/59/24593d002c0094af49b7ad8323ceb6e6/0106580923.jpeg" 				     data-sizes="auto" 				     data-ratio="1" 				     src="https://cdn1.vogel.de/7WRRu_vOJjVHk57Vksw8Wx6wSJA=/300x300/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg" 				/> 			</picture> 		</a> 	</figure> </article> <article class="inf-teaser inf-teaser--gallery" data-infinity-type="partial" data-infinity-id="gallery/image/v1"> 	<figure class="inf-teaser__figure inf-teaser__figure--with-overlay"> 		<a href="/additiv-gefertigter-metalldrehsteller-ist-leichter-als-kunststoff-gal-f1aa44ae8942eaa4f2c5c2c86d03002e/?p=2"> 			<picture class="inf-imgwrapper inf-imgwrapper--11"> 				<source media="(max-width: 450px)" 				        type="image/webp" 				        srcset="https://cdn1.vogel.de/Fwnj5zvzUm50Nj2vkDjL9cswga8=/200x200/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg" 				        data-srcset="https://cdn1.vogel.de/HwK_YoXVgO-mJiqtjBQyXCGA3w4=/200x200/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/a0/d5/a0d5a2390a77eefccb0207e2def6cc02/0106581143.jpeg 200w, https://cdn1.vogel.de/e6j1G1mHF9GRRkFx8gLVoxQoLs4=/400x400/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/a0/d5/a0d5a2390a77eefccb0207e2def6cc02/0106581143.jpeg 400w"> 				<source media="(max-width: 450px)" 				        srcset="https://cdn1.vogel.de/Fwnj5zvzUm50Nj2vkDjL9cswga8=/200x200/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg" 				        data-srcset="https://cdn1.vogel.de/T-m69WOtFW_2-RxD780LXzt5SHA=/200x200/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/a0/d5/a0d5a2390a77eefccb0207e2def6cc02/0106581143.jpeg 200w, https://cdn1.vogel.de/Ve-ewKLTXf2isyxeXK5pvrjVi88=/400x400/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/a0/d5/a0d5a2390a77eefccb0207e2def6cc02/0106581143.jpeg 400w"> 				<source type="image/webp" 				        srcset="https://cdn1.vogel.de/7WRRu_vOJjVHk57Vksw8Wx6wSJA=/300x300/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg" 				        data-srcset="https://cdn1.vogel.de/zFJvj5sHLwRzNUcaZ9XYb6V5QrU=/300x300/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/a0/d5/a0d5a2390a77eefccb0207e2def6cc02/0106581143.jpeg 300w, https://cdn1.vogel.de/TnV-herUaMeBfo_m-QkTJVo1CIY=/600x600/smart/filters:format(webp):quality(80)/p7i.vogel.de/wcms/a0/d5/a0d5a2390a77eefccb0207e2def6cc02/0106581143.jpeg 600w"> 				<source srcset="https://cdn1.vogel.de/7WRRu_vOJjVHk57Vksw8Wx6wSJA=/300x300/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg" 				        data-srcset="https://cdn1.vogel.de/KfwICCBM8kTjDEzTujmBeAW0Qyw=/300x300/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/a0/d5/a0d5a2390a77eefccb0207e2def6cc02/0106581143.jpeg 300w, https://cdn1.vogel.de/WypbPjBgVuirwQL6QDGixjZo8bw=/600x600/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/a0/d5/a0d5a2390a77eefccb0207e2def6cc02/0106581143.jpeg 600w"> 				<img class="inf-img lazyload" 				     alt="Einer farblichen Anpassung steht beim additiv gefertigten Titandrehsteller von Mimplus nichts im Wege." 				     title="Einer farblichen Anpassung steht beim additiv gefertigten Titandrehsteller von Mimplus nichts im Wege." 				     data-src="https://cdn1.vogel.de/KfwICCBM8kTjDEzTujmBeAW0Qyw=/300x300/smart/filters:format(jpg):quality(80)/p7i.vogel.de/wcms/a0/d5/a0d5a2390a77eefccb0207e2def6cc02/0106581143.jpeg" 				     data-sizes="auto" 				     data-ratio="1" 				     src="https://cdn1.vogel.de/7WRRu_vOJjVHk57Vksw8Wx6wSJA=/300x300/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg" 				/> 			</picture> 		</a> 	</figure> </article> 	</div>           </section> <h3 class="inf-xheading">Markantes Titandesign mit Materialspareffekt</h3><p class="inf-text--medium-sec">Der Ausgangspunkt für die Entwicklung war ein Drehknopf aus Edelstahl, wie es weiter heißt. Die Vorgabe bestand darin, etwas Leichtes, Echtes mit einer Art „Cool-Touch“ zu schaffen. Daraus resultiert nun der filigrane und doch stabile Drehsteller aus <a href='https://www.industry-of-things.de/der-3d-druck-von-metall--technologien-vorteile-und-anwendungen-a-1068783/' class='inf-text-link'>Metall</a>, der sich für viele Anwendungsbereiche eignet, was von der Automobilbranche über die Medizintechnik bis hin zur Luftfahrt. </p>	<div id="advertisement_06" class="cmplazyload gpt inf-ad--article-left" data-cmp-vendor="755"          data-ad-id="advertisement_06" data-infinity-type="ad" data-infinity-id="v1/advertisement_06"> 	</div> <p class="inf-text--medium-sec">Durch Auskernen konnte das Gewicht des Drehstellers bereits bei der Edelstahlversion von 5,73 Gramm auf 2,74 Gramm gesenkt werden. Ersetzt man nun Edelstahl durch Titan, so erhält man einen Drehsteller von nur noch 1,55 Gramm Gewicht, der es in puncto Leichtbau selbst mit Drehknöpfen aus Kunststoff aufnehmen kann. </p><p class="inf-text--medium-sec">Das für die Fertigung ausgewählte 3D-Druck-Verfahren produziert außerdem nicht nur Kleinserien, sondern es sind auch relativ hohe Stückzahlen bis zu 13.000 Stück pro Batch machbar, wie Mimplus betont. Außerdem ließe es viel Spielraum für Individualisierungen, wie spezifische Geometrien oder das Prägen von Logos. Ebenso ist das Verfahren für ein breites Werkstoffspektrum geeignet, das von Edelstahl über Titan bis hin zu nickelfreien Spezialwerkstoffen reicht.</p><h3 class="inf-xheading">Die Vorteile einer metallischen Touch-Oberfläche</h3><p class="inf-text--medium-sec">Es sei ein grundsätzlich anderes Nutzererlebnis, eine Stellgröße mit Drehsteller oder per Touch-Oberfläche einzustellen. Der Drehknopf vermittele durch das haptische Erleben Zuverlässigkeit und Sicherheit. Insbesondere im hochpreisigen Segment der Automobilindustrie, aber auch in der Medizintechnik erlebt Mimplus, wie angemerkt wird, einen Trend weg von Touch-Oberflächen oder verchromten Kunststoff-Bedienelementen hin zu haptisch Angenehmerem. </p><p class="inf-text--medium-sec">Das positive Gefühl werde durch die Wertigkeit – die metallisch-kühle Oberfläche und die Robustheit der Drehsteller – verstärkt. Der verwendete Werkstoff Titan weist ist nicht zuletzt mechanisch und thermisch sehr resistent und auch noch korrosionsfrei. Und bei den möglichen Anwendungen in der Medizintechnik – beispielsweise für einen akkubetriebenen Knochenbohrer – unterstützt jedes fehlende Gramm Material die Präzision bei der Handhabung des Werkzeugs.</p>	<div id="advertisement_fluid" class="cmplazyload gpt inf-ad--article-right" data-cmp-vendor="755"          data-ad-id="advertisement_fluid" data-infinity-type="ad" data-infinity-id="v1/advertisement_fluid"> 	</div> 	<div id="advertisement_09" class="cmplazyload gpt inf-ad--article-right" data-cmp-vendor="755"          data-ad-id="advertisement_09" data-infinity-type="ad" data-infinity-id="v1/advertisement_09"> 	</div> <p class="inf-text--medium-sec">„Wir sind bereit! Der Drehsteller ist entwickelt. Das Fertigungsverfahren steht. Jetzt können die potenziellen Kunden kommen“, betont Dennis Marquardt, Key Account Manager bei Mimplus.</p><h3 class="inf-xheading">Nicht vergessen: Auch „Kleinvieh“ schont das Klima</h3><p class="inf-text--medium-sec">Bei kleinen Bauteilen – der Drehsteller misst 20 Millimeter im Durchmesser und ist 7 Millimeter hoch – summieren sich die reduzierten CO<sub>2</sub>-Emissionen und die Materialeinsparungen über die höheren Stückzahlen. Denn bei gleichem Werkstoff vermindert der einzelne Drehsteller die resultierenden CO<sub>2</sub>-Emissionen etwa um 5 Gramm, wenn man von 1,7 Tonnen produziertem CO<sub>2</sub> pro Tonne Stahl ausgeht. Rechnet man diese Einsparung auf die maximale Stückzahl von 13.000 pro Batch hoch, werden durch das innovative Leichtbaudesign rund 66 Kilogramm CO<sub>2</sub> gespart.</p>
		    
    	
    		<p class="inf-text-small">(ID:48547547)</p>
    </article>
            	<section data-infinity-type="form" data-infinity-id="newsletter/v4" class="inf-box-article-nl inf-marginbottom-big">
		<div class="inf-box inf-box--no-border inf-box-article-nl__content-wrapper inf-no-margin" >
			<form method="POST" name="inf-box__form_newsletter" id="inf-box__form_newsletter">			<input type="hidden" name="inxmaillistid" id="inxmaillistid" value="IOT&#x20;Weekly">			<input type="hidden" name="consent" id="consent" class="inf-form-checkbox-radio" value="1">	
			<h3 data-newsletter-h3 class="inf-headline-2 inf-font-w-medium inf-text-center inf-margintop-mini inf-marginbottom-micro">Jetzt Newsletter abonnieren</h3>
			<h4 data-newsletter-h4 class="inf-headline-4 inf-text-center inf-margintop-tiny inf-marginbottom-medium">Verpassen Sie nicht unsere besten Inhalte</h4>

			<input type="text" id="nlPassword" name="nlPassword"  style="opacity:0;height: 0; position: absolute;"  value="" />
			
			<div class="inf-flex" data-newsletter-response="" data-hj-ignore-attributes="">
                <div class="inf-col-8 inf-tab-p-col-12">
                    <div class="inf-form-wrapper inf-full-width" >
                        <input type="email" name="email" required="required" class="inf-form-input-text&#x20;inf-full-width" id="email" autocomplete="on" value="">                        <label class="inf-text-medium inf-form-label" for="email">
                            Geschäftliche E-Mail                        </label>
                    </div>
                    <p class="inf-validation-hint inf-validation-hint--email inf-text-mini inf-box-article-nl__hint"
                        <span class="inf-icon inf-icon--information"></span>Bitte geben Sie eine gültige E-Mailadresse ein.                    </p>
                    <div class="inf-form-error-hint">
                                            </div>
                </div>
                <div class="inf-col-4 inf-tab-p-col-12">
                    <button id="newsletter__submit--cta" class="inf-btn inf-btn--focus inf-full-width inf-box-article-nl__btn"
                            type="submit" >
                        Abonnieren                    </button>
                </div>
			</div>
            <p class="inf-text-small inf-font-w-light inf-margintop-small"><span class='inf-font-w-regular'>Mit Klick auf „Newsletter abonnieren“</span> erkläre ich mich mit der Verarbeitung und Nutzung meiner Daten <span class='inf-font-w-regular'>gemäß Einwilligungserklärung (bitte aufklappen für Details)</span> einverstanden und akzeptiere die <a class="inf-text-link-subtle" href="/agb/" target="_blank">Nutzungsbedingungen</a>. Weitere Informationen finde ich in unserer <a class="inf-text-link-subtle" href="/datenschutz/" target="_blank">Datenschutzerklärung</a>.</p>
            <div class="inf-form-dropdown">
                <span class="inf-text-small inf-color-grey-80">Aufklappen für Details zu Ihrer Einwilligung</span>
            </div>
		</div>


		<div class="inf-form-rights inf-form-rights--nl inf-box-article-nl__content-wrapper" style="display:none;">
            <p>
    
</p>
<p>
    
</p>
<p>
    <b>Stand vom 15.04.2021</b>
</p>
<p>
    Es ist für uns eine Selbstverständlichkeit, dass wir verantwortungsvoll mit Ihren personenbezogenen Daten umgehen. Sofern wir personenbezogene Daten von Ihnen erheben, verarbeiten wir diese unter Beachtung der geltenden Datenschutzvorschriften. Detaillierte Informationen finden Sie in unserer <a href="/datenschutz">Datenschutzerklärung</a>.
</p>
<h3>
    <b>Einwilligung in die Verwendung von Daten zu Werbezwecken</b>
</h3>
<p>
    Ich bin damit einverstanden, dass die Vogel Communications Group GmbH &amp; Co. KG, Max-Planckstr. 7-9, 97082 Würzburg einschließlich aller mit ihr im Sinne der §§&nbsp;15 ff. AktG verbundenen Unternehmen (im weiteren: Vogel Communications Group) meine E-Mail-Adresse für die Zusendung von redaktionellen Newslettern nutzt. Auflistungen der jeweils zugehörigen Unternehmen können <a href="https://www.vogel.de/ueber-uns/unternehmensgruppe/">hier</a> abgerufen werden.
</p>
<p>
    Der Newsletterinhalt erstreckt sich dabei auf Produkte und Dienstleistungen aller zuvor genannten Unternehmen, darunter beispielsweise Fachzeitschriften und Fachbücher, Veranstaltungen und Messen sowie veranstaltungsbezogene Produkte und Dienstleistungen, Print- und Digital-Mediaangebote und Services wie weitere (redaktionelle) Newsletter, Gewinnspiele, Lead-Kampagnen, Marktforschung im Online- und Offline-Bereich, fachspezifische Webportale und E-Learning-Angebote. Wenn auch meine persönliche Telefonnummer erhoben wurde, darf diese für die Unterbreitung von Angeboten der vorgenannten Produkte und Dienstleistungen der vorgenannten Unternehmen und Marktforschung genutzt werden.
</p>
<p>
    Falls ich im Internet auf Portalen der Vogel Communications Group einschließlich deren mit ihr im Sinne der §§&nbsp;15 ff. AktG verbundenen Unternehmen geschützte Inhalte abrufe, muss ich mich mit weiteren Daten für den Zugang zu diesen Inhalten registrieren. Im Gegenzug für diesen gebührenlosen Zugang zu redaktionellen Inhalten dürfen meine Daten im Sinne dieser Einwilligung für die hier genannten Zwecke verwendet werden.
</p>
<p>
    <b>Recht auf Widerruf</b>
</p>
<p>
    Mir ist bewusst, dass ich diese Einwilligung jederzeit für die Zukunft widerrufen kann. Durch meinen Widerruf wird die Rechtmäßigkeit der aufgrund meiner Einwilligung bis zum Widerruf erfolgten Verarbeitung nicht berührt. Um meinen Widerruf zu erklären, kann ich als eine Möglichkeit das unter <a href="https://support.vogel.de">https://support.vogel.de</a> abrufbare Kontaktformular nutzen. Sofern ich einzelne von mir abonnierte Newsletter nicht mehr erhalten möchte, kann ich darüber hinaus auch den am Ende eines Newsletters eingebundenen Abmeldelink anklicken. Weitere Informationen zu meinem Widerrufsrecht und dessen Ausübung sowie zu den Folgen meines Widerrufs finde ich in der <a href="/datenschutz">Datenschutzerklärung</a>, Abschnitt <i>Redaktionelle Newsletter</i>.
</p>
<p>
    
</p>
<p>
    
</p>		</div>
		
		</form>
		<script>
			$(document).ready(function ()
			{
				try
				{
					$("#inf-teaserbox-var-1__form_newsletter").submit(function ()
					{

						$.ajax({
							type: "POST",
							url: "/newsletter/signup/",
							data: ($("#inf-teaserbox-var-1__form_newsletter").serialize()),
							dataType: "json",
							async: false,
							success: function (OBJ_msg)
							{
								$("[data-newsletter-h1]").remove();
								$("[data-newsletter-h3]").remove();
								$("[data-newsletter-response]").html(OBJ_msg.message);

							}
						});
						return false;
					});
				}
				catch (e)
				{
					if (window.console && window.console.log)
					{
						console.debug("Error in : " + e);
					}
				}
			});
		</script>

	</section>

        <nav class="inf-toolbar " data-infinity-type="teaser" data-infinity-id="toolbar">
        <a class="inf-icon inf-icon--facebook inf-toolbar__icon inf-toolbar__icon--facebook"
       href="https://www.industry-of-things.de/redirect/f1aa44ae8942eaa4f2c5c2c86d03002e/aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3NoYXJlci5waHA___dT1odHRwczovL3d3dy5pbmR1c3RyeS1vZi10aGluZ3MuZGU6NDQzL2FkZGl0aXYtZ2VmZXJ0aWd0ZXItbWV0YWxsZHJlaHN0ZWxsZXItaXN0LWxlaWNodGVyLWFscy1rdW5zdHN0b2ZmLWEtZjFhYTQ0YWU4OTQyZWFhNGYyYzVjMmM4NmQwMzAwMmUv/1d1048740db09869542ba02f77fbba2522905030117f0c65e0d549a2/rd/301/"
       target="_blank" rel="noopener" aria-label="facebook">&nbsp;</a>
            <a class="inf-icon inf-icon--whatsapp inf-toolbar__icon inf-toolbar__icon--whatsapp
       href="https://www.industry-of-things.de/redirect/f1aa44ae8942eaa4f2c5c2c86d03002e/aHR0cHM6Ly9hcGkud2hhdHNhcHAuY29tL3NlbmQ___dGV4dD1odHRwczovL3d3dy5pbmR1c3RyeS1vZi10aGluZ3MuZGU6NDQzL2FkZGl0aXYtZ2VmZXJ0aWd0ZXItbWV0YWxsZHJlaHN0ZWxsZXItaXN0LWxlaWNodGVyLWFscy1rdW5zdHN0b2ZmLWEtZjFhYTQ0YWU4OTQyZWFhNGYyYzVjMmM4NmQwMzAwMmUv/f451a3696d6e828cbecdf33ec16807413dd9a82d92b58a22172407fb/rd/301/"
       target="_blank" rel="noopener" aria-label="whatsapp"> </a>
            <a class="inf-icon inf-icon--twitter inf-toolbar__icon inf-toolbar__icon--twitter"
       href="https://www.industry-of-things.de/redirect/f1aa44ae8942eaa4f2c5c2c86d03002e/aHR0cHM6Ly90d2l0dGVyLmNvbS9pbnRlbnQvdHdlZXQ___dXJsPWh0dHBzOi8vd3d3LmluZHVzdHJ5LW9mLXRoaW5ncy5kZTo0NDMvYWRkaXRpdi1nZWZlcnRpZ3Rlci1tZXRhbGxkcmVoc3RlbGxlci1pc3QtbGVpY2h0ZXItYWxzLWt1bnN0c3RvZmYtYS1mMWFhNDRhZTg5NDJlYWE0ZjJjNWMyYzg2ZDAzMDAyZS8mdGV4dD1BZGRpdGl2IGdlZmVydGlndGVyIE1ldGFsbGRyZWhzdGVsbGVyIGlzdCBsZWljaHRlciBhbHMgS3Vuc3RzdG9mZg/c8bb1c775724cddc09fa482daa95d17da069f4b485c28ff02b491c03/rd/301/"
       target="_blank" rel="noopener" aria-label="twitter">&nbsp;</a>
            <a class="inf-icon inf-icon--xing-outline inf-toolbar__icon inf-toolbar__icon--xing"
       href="https://www.industry-of-things.de/redirect/f1aa44ae8942eaa4f2c5c2c86d03002e/aHR0cHM6Ly93d3cueGluZy5jb20vc3BpL3NoYXJlcy9uZXc___dXJsPWh0dHBzOi8vd3d3LmluZHVzdHJ5LW9mLXRoaW5ncy5kZTo0NDMvYWRkaXRpdi1nZWZlcnRpZ3Rlci1tZXRhbGxkcmVoc3RlbGxlci1pc3QtbGVpY2h0ZXItYWxzLWt1bnN0c3RvZmYtYS1mMWFhNDRhZTg5NDJlYWE0ZjJjNWMyYzg2ZDAzMDAyZS8/2f3373d106a6e0806fa2171e71ee897f0f445915e2c6e5bde6585ca2/rd/301/"
       target="_blank" rel="noopener" aria-label="xing">&nbsp;</a>
            <a class="inf-icon inf-icon--linkedin inf-toolbar__icon inf-toolbar__icon--linkedin"
       href="https://www.industry-of-things.de/redirect/f1aa44ae8942eaa4f2c5c2c86d03002e/aHR0cHM6Ly93d3cubGlua2VkaW4uY29tL3NoYXJlQXJ0aWNsZT9taW5pPXRydWUmdXJsPWh0dHBzOi8vd3d3LmluZHVzdHJ5LW9mLXRoaW5ncy5kZTo0NDMvYWRkaXRpdi1nZWZlcnRpZ3Rlci1tZXRhbGxkcmVoc3RlbGxlci1pc3QtbGVpY2h0ZXItYWxzLWt1bnN0c3RvZmYtYS1mMWFhNDRhZTg5NDJlYWE0ZjJjNWMyYzg2ZDAzMDAyZS8mdGl0bGU9QWRkaXRpdiBnZWZlcnRpZ3RlciBNZXRhbGxkcmVoc3RlbGxlciBpc3QgbGVpY2h0ZXIgYWxzIEt1bnN0c3RvZmYmc3VtbWFyeT0mc291cmNlPQ/0f608eea922fc6d336f6b784436f4fe4ee8ef695476356389d42a8b5/rd/301/"
       target="_blank" rel="noopener" aria-label="linkedin">&nbsp;</a>
            <a class="inf-icon inf-icon--mail inf-toolbar__icon inf-toolbar__icon--mail" href="mailto:?subject=Industry%20of%20Things%20-%20Additiv%20gefertigter%20Metalldrehsteller%20ist%20leichter%20als%20Kunststoff&body=Additiv%20gefertigter%20Metalldrehsteller%20ist%20leichter%20als%20Kunststoff%0AWie%20es%20hei%C3%9Ft%2C%20sind%20Drehkn%C3%B6pfe%20aus%20Metall%20wegen%20ihrer%20k%C3%BChlen%20Haptik%20und%20der%20Wertigkeit%20wieder%20im%20Kommen.%20Das%20Unternehmen%20Mimplus%20Technologies%20zeigt%2C%20wie%20das%20per%20additiver%20Fertigung%20noch%20besser%20geht.%0A%0A-------------------------------------------------------------------------------------------%0ADen%20vollst%C3%A4ndigen%20Inhalt%20lesen%20Sie%20hier%3A%20https%3A%2F%2Fwww.industry-of-things.de%2Fadditiv-gefertigter-metalldrehsteller-ist-leichter-als-kunststoff-a-f1aa44ae8942eaa4f2c5c2c86d03002e%2F" rel="noopener" aria-label="mail">&nbsp;</a>
            <a class="inf-icon inf-icon--print inf-toolbar__icon inf-toolbar__icon--print" rel="noopener"
       aria-label="print" href="https://www.industry-of-things.de:443/additiv-gefertigter-metalldrehsteller-ist-leichter-als-kunststoff-a-f1aa44ae8942eaa4f2c5c2c86d03002e/?print"> </a>
        	    <a class="inf-icon inf-icon--download inf-toolbar__icon inf-toolbar__icon--download" rel="noopener"
	       aria-label="download" href="https://www.industry-of-things.de:443/additiv-gefertigter-metalldrehsteller-ist-leichter-als-kunststoff-a-f1aa44ae8942eaa4f2c5c2c86d03002e/pdf/"
           > </a>
    
</nav>

<script>
	document.addEventListener("DOMContentLoaded", () =>
	{

		// Nur mobile Endgeraete
		if (!(navigator.userAgent.match(/Android|iPhone/i) &&
			!navigator.userAgent.match(/iPod|iPad/i)))
		{
			const whatsapp = document.querySelector(".inf-icon--whatsapp");
			whatsapp.style.display = "none";
		}

	})
</script>    <div class="inf-flex inf-marginbottom-medium" data-infinity-type="row" data-infinity-id="v1">
	<section data-section-id="section_630e336e1b3761.64081562"		class="inf-col-6 inf-phone-col-12 inf-section-wrapper__advertising"
		data-infinity-type="section" data-infinity-id="v19">
	<!-- data-infinity-type="section" data-infinity-id="inner/v1" -->
	<div id="advertisement_10" class="cmplazyload gpt inf-ad__listing" data-cmp-vendor="755"
         data-ad-id="advertisement_10" data-infinity-type="ad" data-infinity-id="v1/advertisement_10">
	</div>

</section><section data-section-id="section_630e336e1b3842.34673703"		class="inf-col-6 inf-phone-col-12 inf-section-wrapper__advertising"
		data-infinity-type="section" data-infinity-id="v19">
	<!-- data-infinity-type="section" data-infinity-id="inner/v1" -->
	<div id="advertisement_13" class="cmplazyload gpt inf-ad__listing" data-cmp-vendor="755"
         data-ad-id="advertisement_13" data-infinity-type="ad" data-infinity-id="v1/advertisement_13">
	</div>

</section><section data-section-id="section_630e336e1b3a66.67546325"		class="inf-col-6 inf-phone-col-12 inf-section-wrapper__advertising"
		data-infinity-type="section" data-infinity-id="v19">
	<!-- data-infinity-type="section" data-infinity-id="inner/v1" -->

</section><section data-section-id="section_630e336e1b3a92.44917987"		class="inf-col-6 inf-phone-col-12 inf-section-wrapper__advertising"
		data-infinity-type="section" data-infinity-id="v19">
	<!-- data-infinity-type="section" data-infinity-id="inner/v1" -->

</section></div>
        <section class="inf-col-12 inf-related-teaser" data-infinity-type="teaser" data-infinity-id="related-content-inline">
	<p class="inf-section-title">Weiterführende Inhalte</p>
	<div class="inf-flex">
					<article class="inf-teaser inf-teaser--with-overlay" data-content-id="1072090"
         data-infinity-type="partial" data-infinity-id="content/teaser/v4">
	<a href="/mit-additivem-leichtbau-zur-tour-de-france-a-1072090/?cflt=rel" class="inf-block">
					<figure class="inf-teaser__figure inf-teaser__figure--with-overlay">
				<picture class="inf-imgwrapper inf-imgwrapper--11 inf-imgwrapper--phone-only-169">
					<source media="(max-width: 654px)"
					        type="image/webp"
					        srcset="https://cdn1.vogel.de/1HsWDsnd8Q_T1CDFsSYkWBf34KE=/273x153/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
					        data-srcset="https://cdn1.vogel.de/9cZLPP2Ib521Gy8fl8cqOymdZis=/273x153/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1865300/1865374/original.jpg, https://cdn1.vogel.de/EMA2tsCddhrbV7YtdocF5cPi6uc=/546x306/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1865300/1865374/original.jpg 2x"
					        data-src="https://cdn1.vogel.de/9cZLPP2Ib521Gy8fl8cqOymdZis=/273x153/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1865300/1865374/original.jpg">
					<source media="(max-width: 654px)"
					        type="image/jpg"
					        srcset="https://cdn1.vogel.de/1HsWDsnd8Q_T1CDFsSYkWBf34KE=/273x153/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
					        data-srcset="https://cdn1.vogel.de/lWwhOiDNnBxGzx5AKlwXUMzKSt4=/273x153/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1865300/1865374/original.jpg, https://cdn1.vogel.de/TTYWP-IWy_RM9BSrI3AyMl2eYjw=/546x306/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1865300/1865374/original.jpg 2x"
					        data-src="https://cdn1.vogel.de/lWwhOiDNnBxGzx5AKlwXUMzKSt4=/273x153/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1865300/1865374/original.jpg">
					<source type="image/webp"
					        srcset="https://cdn1.vogel.de/sEqGrbJEgzMhoORFrDRgXHk8XVU=/392x392/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
					        data-srcset="https://cdn1.vogel.de/8lH7vo9KH0r5GkmLuKP5WIeo3cs=/392x392/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1865300/1865374/original.jpg, https://cdn1.vogel.de/J4Urdsw43fU4-Bp1SW7QTwdDf-Y=/784x784/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1865300/1865374/original.jpg 2x"
					        data-src="https://cdn1.vogel.de/8lH7vo9KH0r5GkmLuKP5WIeo3cs=/392x392/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1865300/1865374/original.jpg">
					<img class="inf-img lazyload"
					     alt="Leichtbau aus dem 3D-Drucker für die Tour der France. Diese Sattelstützen hat Pinarello von Materialise additiv fertigen lassen. (Pinarello, Materialise)"
					     title="Leichtbau aus dem 3D-Drucker für die Tour der France. Diese Sattelstützen hat Pinarello von Materialise additiv fertigen lassen. (Pinarello, Materialise)"
					     data-src="https://cdn1.vogel.de/DLXGFzYZX8toErXqINkuRIRMSKU=/392x392/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1865300/1865374/original.jpg"
					     data-ratio="1"
					     data-mobile-ratio="1.77778"
					     src="https://cdn1.vogel.de/sEqGrbJEgzMhoORFrDRgXHk8XVU=/392x392/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"/>
					
					
				</picture>
			</figure>
				<div class="inf-mask inf-mask--half"></div>
		<header class="inf-teaser__header inf-teaser__header--overlay">
			<!-- data-infinity-type="partial" data-infinity-id="content/flag/v9" -->

			
							<p class="inf-subhead-2 inf-color-white inf-text-shadow">
										
																<span class="inf-teaser__span">Konstruktion</span>
									</p>
			
			<p class="inf-headline-2 inf-color-white inf-text-shadow inf-no-margin">
				<span class="inf-teaser__span">Mit additivem Leichtbau zur Tour de France</span>
			</p>
		</header>
	</a>
</article>

					<article class="inf-teaser inf-teaser--with-overlay" data-content-id="1107392"
         data-infinity-type="partial" data-infinity-id="content/teaser/v4">
	<a href="/kunststoffe-additiv-gefertigter-produkte-im-kreislauf-halten-a-1107392/?cflt=rel" class="inf-block">
					<figure class="inf-teaser__figure inf-teaser__figure--with-overlay">
				<picture class="inf-imgwrapper inf-imgwrapper--11 inf-imgwrapper--phone-only-169">
					<source media="(max-width: 654px)"
					        type="image/webp"
					        srcset="https://cdn1.vogel.de/1HsWDsnd8Q_T1CDFsSYkWBf34KE=/273x153/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
					        data-srcset="https://cdn1.vogel.de/IlBxOg9f6v0jb6bgzpuXT-34o7s=/273x153/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1949000/1949091/original.jpg, https://cdn1.vogel.de/hL-1O7MbPjowPw8OhLBbxEE1TcE=/546x306/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1949000/1949091/original.jpg 2x"
					        data-src="https://cdn1.vogel.de/IlBxOg9f6v0jb6bgzpuXT-34o7s=/273x153/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1949000/1949091/original.jpg">
					<source media="(max-width: 654px)"
					        type="image/jpg"
					        srcset="https://cdn1.vogel.de/1HsWDsnd8Q_T1CDFsSYkWBf34KE=/273x153/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
					        data-srcset="https://cdn1.vogel.de/CEMQGLd__dp16yRBzH9qoMYAhGU=/273x153/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1949000/1949091/original.jpg, https://cdn1.vogel.de/KBoKHIeZ2w_dxrpnSADa-MjNXG8=/546x306/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1949000/1949091/original.jpg 2x"
					        data-src="https://cdn1.vogel.de/CEMQGLd__dp16yRBzH9qoMYAhGU=/273x153/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1949000/1949091/original.jpg">
					<source type="image/webp"
					        srcset="https://cdn1.vogel.de/sEqGrbJEgzMhoORFrDRgXHk8XVU=/392x392/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"
					        data-srcset="https://cdn1.vogel.de/hbvHcSIiIrbptk8oSgXgqp0xNVM=/392x392/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1949000/1949091/original.jpg, https://cdn1.vogel.de/O_99umZaZOodwBnNHOmP40-dyws=/784x784/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1949000/1949091/original.jpg 2x"
					        data-src="https://cdn1.vogel.de/hbvHcSIiIrbptk8oSgXgqp0xNVM=/392x392/smart/filters:format(webp):quality(80)/images.vogel.de/vogelonline/bdb/1949000/1949091/original.jpg">
					<img class="inf-img lazyload"
					     alt="Das Konzept der kaskadierten Recycling-Zyklen sieht eine Wiederverwendung der eingesetzten Kunststoffe sowohl in denselben Verfahren und Anwendungen als auch in neuen, weniger anspruchsvollen Fertigungsverfahren und Produkten vor. (UBT / Lehrstuhl für Konstruktionslehre und CAD)"
					     title="Das Konzept der kaskadierten Recycling-Zyklen sieht eine Wiederverwendung der eingesetzten Kunststoffe sowohl in denselben Verfahren und Anwendungen als auch in neuen, weniger anspruchsvollen Fertigungsverfahren und Produkten vor. (UBT / Lehrstuhl für Konstruktionslehre und CAD)"
					     data-src="https://cdn1.vogel.de/vz9jozeCl-z45JAK2yAbqCayOT0=/392x392/smart/filters:format(jpg):quality(80)/images.vogel.de/vogelonline/bdb/1949000/1949091/original.jpg"
					     data-ratio="1"
					     data-mobile-ratio="1.77778"
					     src="https://cdn1.vogel.de/sEqGrbJEgzMhoORFrDRgXHk8XVU=/392x392/filters:quality(1)/cdn4.vogel.de/infinity/white.jpg"/>
					
					
				</picture>
			</figure>
				<div class="inf-mask inf-mask--half"></div>
		<header class="inf-teaser__header inf-teaser__header--overlay">
			<!-- data-infinity-type="partial" data-infinity-id="content/flag/v9" -->

			
							<p class="inf-subhead-2 inf-color-white inf-text-shadow">
										
																<span class="inf-teaser__span">Kunststoff-3D-Druck</span>
									</p>
			
			<p class="inf-headline-2 inf-color-white inf-text-shadow inf-no-margin">
				<span class="inf-teaser__span">Kunststoffe additiv gefertigter Produkte im Kreislauf halten</span>
			</p>
		</header>
	</a>
</article>

			</div>
</section>    <div class="inf-flex inf-row--articlebillboard" data-infinity-type="row" data-infinity-id="v1">
	<section data-section-id="section_630e336e1b3c82.92321303"		class="inf-col-12 inf-tab-ls-col-6 inf-phone-col-12 inf-section-wrapper__advertising"
		data-infinity-type="section" data-infinity-id="v13">
	<!-- data-infinity-type="section" data-infinity-id="inner/v1" -->
	<div id="advertisement_05" class="cmplazyload gpt inf-ad__listing" data-cmp-vendor="755"
         data-ad-id="advertisement_05" data-infinity-type="ad" data-infinity-id="v1/advertisement_05">
	</div>

</section><section data-section-id="section_630e336e1b3d46.95349009"		class="inf-col-12 inf-tab-ls-col-6 inf-phone-col-12 inf-section-wrapper__advertising"
		data-infinity-type="section" data-infinity-id="v13">
	<!-- data-infinity-type="section" data-infinity-id="inner/v1" -->

</section></div>
    	<script>
		var APPLICATION_LANGUAGE = "de";
		var APPLICATION_LANGUAGE_LONG = "german";

		var WIDGET_APPLICATION_ID = 'MBAKOLYF0N';
		var WIDGET_SEARCH_ONLY_API_KEY = 'fe12435a085e437583dcdf9642580c1e';
		var WIDGET_INDEX_NAME = 'vcg_mps_job_live_m:mij_advert_relevance-asc';

		var WIDGET_PARAMS = {
				hitsPerPage: 6,
				page: 1,
				disjunctiveFacets: [],
				hierarchicalFacets: [],
				index: WIDGET_INDEX_NAME
			},
			FACETS_ORDER_OF_DISPLAY = [
				'berufsfelder',
				'position'
			],
			FACETS_LABELS = {
				position: 'Fachgebiete',
				berufsfelder: 'Berufsfelder'
			}
		;


		function emWidgetCallback(content)
		{

			// Treffer vorhanden
			if (content.nbHits > 0)
			{
				// Bereich einblenden
				$("*[data-selector=jobslisting]").each(function ()
				{
					$(this).fadeIn()
				});
			}

		}

		_strQuery = "Additive Fertigung";
	</script>

	<section class="inf-full-width" data-infinity-type="section" data-infinity-id="job/listing/v3"
	         data-selector="jobslisting" style="display: none">
		<div class="inf-flex">
			<h3 class="inf-section-title">Karrierechancen</h3>
							<div class="inf-btn-small-round"
											aria-label="Alle Karrierechancen"
					>
					<a class="inf-icon inf-btn-small-round__link"
					   href="https://www.mein-industrie-job.de//listing?q=Additive+Fertigung&aR=1"
					   target="_blank"
					   rel="noopener"></a>
				</div>
					</div>
		<div id="widget-hits" class="inf-flex"></div>
		<script type="text/template" id="widget-hit-template">
	{{#hits}}
	<div class="inf-teaser inf-teaser--horizontal-half {{#featured }}top-item-container{{/featured }} {{#rank_by_views }}rank_by_views{{/rank_by_views }} list-item-id-{{ objectID }}"
	     data-infinity-type="partial" data-infinity-id="job/v1">
		<div class="inf-flex {{#highlighted}}highlight{{/highlighted}}" data-id="{{ id }}"
		     data-customer-id="{{ company.id }}">

			<a href="https://www.mein-industrie-job.de/{{ uri_de }}" target="_blank" title="{{ title_de_escaped }}"
			   rel="noopener">
				{{#nologo }}
				<canvas class="userpic-letter userpic-round" title="{{ company.name }}"></canvas>
				{{/nologo}}
				{{^nologo}}
				<figure class="inf-teaser__figure inf-teaser__figure--square-with-border-mini inf-flex inf-flex--a-center">
					<picture>
						<img class="inf-img" src="{{ logo }}" alt="">
					</picture>
				</figure>
				{{/nologo}}
			</a>


			<header class="inf-teaser__header inf-teaser__header--flex-3">

				{{#company }}

				{{#ad_company }}
				<h5 class="inf-subhead-3">
					{{#profile }}<a href="https://www.mein-industrie-job.de//anbieterprofil/{{ uri }}"
					                target="_blank" rel="noopener">{{/profile }}
						{{{ ad_company }}}
						{{#profile }}</a>{{/profile }}
				</h5>
				{{/ad_company}}

				{{^ad_company}}
				{{#company.name }}
				<h5 class="inf-subhead-4">
					{{#profile }}<a href="https://www.mein-industrie-job.de//anbieterprofil/{{ uri }}"
					                target="_blank" rel="noopener">{{/profile }}
						{{{ name }}}
						{{#profile }}</a>{{/profile }}
				</h5>
				{{/company.name }}
				{{/ad_company}}

				{{/company }}


				<h4 class="inf-headline-4 inf-color-primary inf-font-w-medium inf-marginbottom-micro"
				    data-object-id="{{ objectID }}" data-id="{{ id }}">
					<a href="https://www.mein-industrie-job.de/{{ uri_de }}"
					   target="_blank" rel="noopener">{{{ title_de }}}</a>
				</h4>
				{{#city }}<p class="inf-text-mini">in {{ city }} {{#benefits }}<span class="ev-benefit">| {{.}}</span>{{/benefits }}
					</p>{{/city }}
			</header>


		</div>
	</div>
	{{/hits}}
</script>	</section>
</main>


<script>
	document.addEventListener("DOMContentLoaded", () =>
	{
		{
			$.ajax({
				type: "GET",
				url: "/newsletter/checkusernewsletter/",
				success: function (result)
				{
					if (result.subscribed === true)
					{
						$(".inf-box-article-nl.inf-marginbottom-big").hide();
					}
				}

			});

		}
	})
</script>			<footer class="inf-footer" data-infinity-id="v1" data-infinity-type="foot">
					<div class="inf-footer__sm inf-text-center">
				<span>Folgen Sie uns auf:</span>
									<a href="https://www.facebook.com/Industry-of-Things-1690833901196564/?fref=ts" target="_blank" rel="noopener"
					   class="inf-footer__icon inf-icon inf-icon--facebook inf-footer__icon--facebook" aria-label="facebook"></a>
													<a href="https://twitter.com/itmeetsindustry" target="_blank" rel="noopener"
					   class="inf-footer__icon inf-icon inf-icon--twitter inf-footer__icon--twitter" aria-label="twitter"></a>
													<a href="https://www.youtube.com/channel/UCBWfeBNu96KIL2NLG-wPCCQ" target="_blank" rel="noopener"
					   class="inf-footer__icon inf-icon inf-icon--youtube-outline inf-footer__icon--youtube" aria-label="youtube"></a>
													<a href="https://www.xing.com/news/pages/industry-of-things-325" target="_blank" rel="noopener"
					   class="inf-footer__icon inf-icon inf-icon--xing-outline inf-footer__icon--xing" aria-label="xing"></a>
													<a href="https://www.linkedin.com/company/industry-of-things" target="_blank" rel="noopener"
					   class="inf-footer__icon inf-icon inf-icon--linkedin inf-footer__icon--linkedin" aria-label="linkedin"></a>
													<a href="https://www.instagram.com/missionadditive/" target="_blank" rel="noopener"
					   class="inf-footer__icon inf-icon inf-icon--instagram inf-footer__icon--instagram" aria-label="instagram"></a>
											</div>
				<div class="inf-text-center">
			<p class="inf-text-mini">
						<a href="&#x2F;impressum&#x2F;"
			           class="inf-footer__link"
           id="page_silver_52_page_0">
			Impressum		</a>
			<a href="&#x2F;&#x3F;cmpscreencustom&#x2F;"
			           class="inf-footer__link"
           id="page_5fa163fb08dca">
			Cookie-Manager		</a>
			<a href="&#x2F;datenschutz&#x2F;"
			           class="inf-footer__link"
           id="page_5a83132b5ae19">
			Datenschutz		</a>
			<a href="&#x2F;agb&#x2F;"
			           class="inf-footer__link"
           id="page_5cd155a893bc8">
			AGB		</a>
			<a href="https&#x3A;&#x2F;&#x2F;support.vogel.de&#x2F;de&#x2F;iot&#x2F;9d5a240760762ccd4481ec7c4c0f52b88addc6730e033789e05d2313c51e1a8b"
			target="_blank" rel="noopener"           class="inf-footer__link"
           id="page_5cd15636bde01">
			Hilfe		</a>
			<a href="https&#x3A;&#x2F;&#x2F;b2bmarketing.vogel.de&#x2F;pages&#x2F;industry-of-things&#x2F;"
			target="_blank" rel="noopener"           class="inf-footer__link"
           id="page_5d2735b700599">
			Mediadaten		</a>
			<a href="&#x2F;autor&#x2F;"
			           class="inf-footer__link"
           id="page_62cc4ecadec58">
			Autoren		</a>
				</p>
		</div>
		<div class="inf-footer__copy inf-text-center inf-text-mini">
			<a href="https://www.vogel.de" target="_blank"
			   rel="noopener"> <img src="https://cdn2.vogel.de/img/vogel_logo.svg" rel="noopener" alt="Vogel Logo" class="inf-img-120 lazyload"/> </a>
			<p>Copyright &copy; 2022 Vogel Communications Group</p>
			<p>Diese Webseite ist eine Marke von Vogel Communications Group. Eine Übersicht von allen Produkten und Leistungen finden Sie unter				<a href="https://www.vogel.de"
				   class="inf-text-link"
				   rel="noopener"
				   target="_blank"> www.vogel.de				</a>
			</p>
		</div>
		<div class="inf-text-center">
			<p class="inf-text-micro inf-footer__picsource">Mimplus Technologies; Pinarello, Materialise; UBT / Lehrstuhl für Konstruktionslehre und CAD; Formlabs; profit_image - stock.adobe.com; Ipf Electronic; Chiron; Service-Meister; Farsoon; Meba; Intel Corporation; gemeinfrei; ZVEI; S. Posbischil</p>
		</div>
	</footer>
	</div>
</div>

	<!-- VGWort Code -->

	<img alt="" height="1" src="https://vogel.met.vgwort.de/na/639ac6fa67464e0b9824088a4c8235e9" width="1" data-cmp-vendor="s1429"  class="cmplazyload">

<!-- Overlay für Bilddetailansicht bei Klick auf Bild -->
<div class="inf-img-overlay">
	<button class="inf-img-overlay__btn">
		<span class="inf-icon inf-icon--close inf-img-overlay__close"></span>
	</button>
	<div class="inf-img-overlay__img-wrapper">
		<img class="inf-img-overlay__img" data-infinity-id="overlay-image">
	</div>
    <div class="inf-img-overlay__text-wrapper">
        <div class="inf-img-overlay--gradient"></div>
        <div class="inf-img-overlay__text" data-infinity-id="overlay-image-text"></div>
    </div>
</div>

</body>
</html>
